Стивен Кинг - Бегущий человек

1 Стивен Кинг

...Минус 100

Счет открыт...

Она прищурилась на термометр в белом свете, проникающем сквозь окно. За окном под мелким дождем другие вершины Ко-Оп Сити возвышались, как серые тюремные башни. Внизу в вентиляционной шахте хлопало от ветра ветхое белье на веревке. Крысы и откормленные уличные коты сновали среди мусора.
Она взглянула на мужа. Он сидел за столом, уставившись в экран Фри-Ви с упорной безучастной сосредоточенностью. Он смотрел так уже несколько недель. Это было на него не похоже. Он это ненавидел, всегда ненавидел. Само собой разумеется, каждая квартира Развития имела свой Фри-Ви - таков был закон, но пока еще позволялось выключать их. Закон о Принудительном Благе 2021 года не набрал необходимого большинства в две трети с недостачей шести голосов. Обычно они никогда не смотрели Фри-Ви. Но с тех пор, как Кэти заболела, он постоянно смотрел викторины с раздачей больших призов. Это наполняло ее тошнотворным ужасом.
На фоне натужных выкриков, сообщающих последние сплетни в перерыве между таймами, Кэти все скулила и скулила охрипшим от гриппа голосом.
- Сколько? - спросил Ричардс.
- Не так много.
- Не обманывай меня.
- Тридцать девять и восемь.
Он с силой опустил оба кулака на стол. Пластмассовая тарелка подпрыгнула в воздух и шлепнулась вниз.
- Мы найдем врача. Постарайся не волноваться так сильно. Послушай, - она начала что-то отчаянно лепетать, чтобы отвлечь его, он отвернулся и вновь принялся смотреть Фри-Ви. Перерыв закончился, и игра продолжалась. Это была, конечно, не крупная игра, а просто одна из дешевых ежедневных приманок под названием «Золотая Мельница». В нее брали только страдающих хроническими заболеваниями сердца, печени или легких, иногда для большего комического эффекта запуская калеку. Каждую минуту, которую участник конкурса мог продержаться на мельнице (поддерживая при этом постоянный поток болтовни ведущего), он выигрывал десять долларов. Каждые две минуты ведущий задавал Призовой Вопрос (парень с шумами в сердце, находившийся на кругу в настоящий момент, отвечал какую-то чушь из истории Америки), который стоил пятьдесят долларов. Если конкурсант, задыхаясь от головокружения, с сердцем, выделывающим акробатические номера в его груди, пропускал вопрос, пятьдесят долларов высчитывалось из его выигрыша, а колесо раскручивалось быстрее.
- Мы справимся, Бен. Непременно. Справимся. Правда. Я...
- Что - ты? - Он жестко посмотрел не нее. - Шарлатан? Нет, Шейла, ей нужен настоящий врач. Никаких квартальных акушерок с грязными руками и запахом перегара. Современное оборудование. Я позабочусь об этом.
Он пересек комнату, в то время как глаза его, как загипнотизированные, поворачивались к экрану Фри-Ви, превратившему стену над раковиной в один огромный глаз. Он сдернул с крючка свой дешевый холщовый пиджак и раздраженным рывком натянул его на себя.
- Нет! Нет, я... я этого не позволю. Ты не пойдешь...
- А почему бы и нет? В худшем случае ты получишь несколько олд-баксов как глава осиротевшей семьи. Так или иначе, у тебя будет достаточно денег, чтобы вылечить ее.
Она никогда не была вполне привлекательной женщиной, а за те годы, что ее муж был без работы, стала чересчур худой, но сейчас она выглядела прекрасной... величественной.
- Я не приму их. Пусть это говеное правительство убирается прочь со своими грязными иудиными деньгами. Я не возьму премии за жизнь моего мужа!
Он повернулся к ней, угрюмый и мрачный, несущий в себе что-то, сразу выделяющее его, что-то невидимое, но безошибочно определяемое Системой. Для своего времени он был динозавром. Неслишком страшным, но все же анахронизмом, вызывающим неловкость. Может быть, даже чреватым опасностью. Большие тучи собираются вокруг маленьких частиц. Он доказал в сторону спальни.
- Ты хочешь, чтобы она кончила жизнь в безымянной могиле для бедных? Тебе это больше нравится?
Это было последним доводом. Ее лицо сморщилось и растаяло в слезах.
- Бен, это именно то, чего они хотят, для таких, как мы, как ты...
- Возможно, меня не примут, - сказал он, открывая дверь. - Возможно, я не обладаю тем, что им надо.
- Если ты пойдешь, они убьют тебя. А я здесь буду смотреть на это. Ты хочешь, чтобы я видела это в то время, как она лежит в соседней комнате? - Ее было едва слышно сквозь слезы.
- Я хочу, чтобы она жила. - Он попытался закрыть дверь, но она мешала ему своим телом.
- Тогда поцелуй меня, прежде чем ты уйдешь.
Он поцеловал ее. В конце коридора миссис Дженнер открыла дверь и высунулась. Густой дразнящий запах солонины с капустой Достиг их. Дела у миссис Дженнер шли хорошо - она помогала в местном комитете, предоставлявшем скидку на наркотики, и почти безошибочно умела определять обладателей фальшивых справок.
- Ты возьмешь деньги? - спросил Ричардс. -Ты не станешь делать глупости?
- Возьму, - прошептала она. - Ты знаешь, что возьму.
Он неловко сжал ее, потом быстро отвернулся и неуклюже нырнул в уходящий вниз колодец лестничного проема.
Она стояла в дверях, сотрясаясь от беззвучных рыданий, пока не услышала, как пятью этажами ниже равнодушно хлопнула дверь, и тогда закрыла фартуком лицо. Она все еще сжимала градусник, которым мерила температуру дочери.
Миссис Дженнер подкралась неслышно и потянула за фартук.
- Дорогуша, - зашептала она. - Я достану пенициллин на черном рынке как только у вас появятся деньги... совсем дешево... отличного качества...
- Убирайтесь! - закричала Шейла. Миссис Дженнер отпрянула, инстинктивно оскалив почерневшие гнилые зубы.
- Я просто пытаюсь помочь, - пробормотала она и засеменила в свою комнату.
Едва заглушаемые тонкой пластиковой стеной, стоны Кэти все продолжались. Фри-Ви в комнате миссис Дженнер орали улюлюкал. Конкурсант «Золотой Мельницы» только что не ответил на Призовой Вопрос и одновременно получил инфаркт. Его выносили на резиновых носилках, а публика аплодировала.
Шевеля верхней губой, миссис Дженнер записывала имя Шейлы Ричардс в свою записную книжку.
- Мы еще посмотрим, - говорила она, ни к кому не обращаясь. - Мы еще посмотрим, миссис Чистоплюйка. Она захлопнула записную книжку со зловещим звуком и уселась смотреть следующую игру.

...Минус 099

Счет продолжается...

Мелкий дождь превратился в ливень, когда Ричардс вышел на улицу. Огромный термометр на стене с надписью «Кури и колись - улетишь ввысь» показывал плюс десять. (Самый подходящий градус, чтобы уколоться и улететь в энную степень!) У них в квартире могло быть шестнадцать. А у Кэти грипп.
Крыса лениво и неторопливо переходила по растрескавшемуся цементу мостовой. Через дорогу древний заржавленный скелет «Хамбера» образца 2013 года стоял на сгнивших осях. Он был ободран до основания, но полицейские не убрали его. Они теперь редко осмеливались заходить южнее Канала. Ко-Оп Сити превращался в огромный крысиный заповедник из автостоянок, заброшенных магазинов. Городских Центров и мощеных детских площадок. Банды на колесах творили здесь свой закон, а все эти колонки новостей о неустрашимой квартальной полиции Южного Города были не более чем кучей дерьма. Улицы были призрачны и безмолвны. Если нужно было выйти из дома, садились в пневмобус или брали с собой газовый баллончик.
Он шел быстро, не оглядываясь по сторонам, не думая. Воздух был наполнен серными испарениями. Четыре мотоцикла с ревом промчались мимо, и кто-то швырнул обломком асфальта. Ричардс легко увернулся. Два пневмобуса проехали мимо, обдав его сжатым воздухом, но он не проголосовал. Выданное на эту неделю пособие по безработице в двадцать долларов было истрачено. Денег на талон не было. Он подозревал, что бродячие банды чувствовали, как он беден. На него никто не нападал.
Высотные дома, блоки Развития, проволочные заборы, пустые автостоянки с разобранными остовами брошенных машин, похабщина, нацарапанная мелом на асфальте и расплывающаяся под дождем. Разбитые окна, крысы, мокрые мешки мусора, валяющиеся на тротуарах и в канавах. Граффити, неровно разбегающиеся по крошащимся серым стенам: «КОЗЕЛ НЕ ДАЙ СЕБЯ КИНУТЬ, СЛЫШЬ. БОЛТАЙ НА ФЕНЕ ШИРЯЙ ПО ВЕНЕ. ТВОЯ ЖОПА СВЕРБИТ. ЗАЛУПИ СВОЙ БАНАН. ТОММИ ТОЛКАЕТ ТРАВКУ. ГИТЛЕР БЫЛ КРУТ. МЭРИ. СИД. БЕЙ ЖИДОВ». Старые фонари, поставленные еще в семидесятые, разбитые камнями и кусками асфальта. Службы технического обеспечения никогда их здесь не заменят; они сидят на кредите нью-долларов. Техники работают в Городе, детка. В Городе спокойно. Кругом тишина, не считая нарастающего и уходящего свиста пневмобусов и гулкого эха шагов Ричардса. Это поле битвы освещается ночью. Днем это пустынное серое молчание, где нет движения - Лишь кошки, крысы и жирные белые личинки, копошащиеся в мусоре. Лишь смрадный запах разложения славного года 2025. Кабель Фри-Ви упрятан глубоко под землю, и никто кроме идиотов и революционеров не захочет посягнуть на него. Фри-Ви - это пища для грез, за хлеб жизни. Героин идет за двенадцать олд-баксов пакет, Фриско Пуш - за двадцать таблетка, а Фри-Ви окрутит тебя бесплатно. Далеко отсюда, на другой стороне Канала, машина грез работает двадцать четыре часа в сутки... но она работает на нью-доллары, а они есть только у тех, кто работает. Еще четыре миллиона, почти все безработные, живут к югу от Канала в Ко-Оп Сити.
Ричардс прошел три мили, и случайные магазины спиртного, поначалу густо зарешеченные, становились все более многочисленными. Поэтому Дома Икс (двадцать четыре Извращения - Сосчитай 24!!), Закладни, Торговые Центры Крови. Смазчики на мотоциклах на каждом углу, канавы засыпаны снегом; Богатые Кварталы Курят до Отвала!
Он видел теперь небоскребы, поднимающиеся до облаков, высокие и чистые. Выше всех было Здание Системы Игр, сто этажей, верхняя часть которых терялась в тучах и смоге. Он сосредоточил взгляд на нем и прошел еще милю. Более дорогие кинотеатры и магазины травок без решеток на окнах (наемные полицейские стояли снаружи со своими электрическими дубинками, свисавшими с ремней). Городской полицейский на каждом углу. Народный Фонтанный Парк: вход 75 центов. Хорошо одетые мамаши следят за детьми, резвящимися на астро-дерне за проволочным забором. По полицейскому с каждой стороны ворот. Крошечный, патетический уголок фонтана. Он пересек Канал. По мере того как он приближался к Зданию Игр, оно становилось все выше и невероятней с его безликими рядами офисных окон, с его полированной каменной отделкой. Полицейские, наблюдающие за ним, были готовы протолкнуть его дальше или прибить, если он попытается замешкаться. Здесь, в Городе, человек в мешковатых серых брюках с дешевой стрижкой под ежик и с опухшими глазами мог оказаться лишь с одной целью. Этой целью была Игра.
Отборочный экзамен начинался ровно в полдень, и, когда Бен Ричардс встал за последним в очереди, он почти вошел в тень от Здания Игр. Но само здание было еще в девяти кварталах и более чем в миле отсюда. Очередь протянулась перед ним как бесконечная змея. Вскоре другие выстроились за ним. Полиция наблюдала за ними, не выпуская из рук пистолетов или дубинок. Они улыбались безразличной презрительной улыбкой.
- Вон тот похож на полоумного, а Фрэнк? Так мне сдается.
- Тот парень спросил меня, где здесь уборная. Ну воще!
- Сукины дети, а...
- Готовы мать родную убить за...
- От него воняло, как будто он не мылся...
- Самый класс это зрелище, я всегда...
Опустив головы под дождем, они бесцельно топтались, пока через некоторое время очередь не стала двигаться.

...Минус 098

Счет продолжается...

Был пятый час, когда Бен Ричардс оказался перед конторкой и был отправлен к Девятому Столу (буквы О - Р). Женщина, сидящая за грохочущим классификатором, выглядела усталой, жестокой и равнодушной. Она взглянула на него и никого не увидела.
- Зовут, фамилия-имя-второе имя.
- Ричардс, Бенджамин Стюарт.
Ее пальцы побежали по клавишам. Клик-клик-клик - Заговорила машина.
- Возраст-рост-вес.
- Двадцать восемь, шестьдесят два, сто шестьдесят пять.
Клик-клик-клик.
- Зарегистрированный Интеллектуальный Коэффициент по Вешлеру, если знаете, и возраст регистрации.
- Сто двадцать шесть, возраст 14.
Клик-клик-клик.
Огромный вестибюль был гробницей звуков, отражающихся и отскакивающих. Вопросы и ответы. Люди, которых выводили в слезах. Люди, которых выкидывали. Хриплые протестующие голоса. Один или два выкрика. Вопросы. Все время вопросы.
- Последняя школа?
- Ремесленное училище.
- Закончили?
- Нет.
- Сколько классов закончили, в каком возрасте бросили?
- Два класса. Шестнадцать лет.
- Причина ухода?
- Я женился.
Клик-клик-клик.
- Фамилия и возраст супруги, если имеется.
- Шейла Кэтрин Ричардс, двадцать шесть.
- Имена и возраст детей, если имеется.
- Кэтрин Сара Ричардс, восемнадцать месяцев.
Клик-клик-клик.
- Последний вопрос, мистер. Не трудитесь врать: это выяснят на экзамене на физическое состояние и дисквалифицируют вас. Употребляли ли вы когда-нибудь героин или галлюциногенный синтетический амфетамин, известный как Сан-Франциско Пуш?
- Нет.
Клик.
Пластиковая карточка выпрыгнула, и она протянула ее ему.
- Не потеряйте это, дружище. Если потеряете, придется начать все сначала на следующей неделе.
Теперь она смотрела на него, замечая его лицо, злые глаза, долговязое тело. Довольно привлекателен. По крайней мере, хоть какой-то интеллект. Хорошие данные. Она неожиданно взяла назад его карточку и пробила правый верхний угол, придав ей странный перфорированный вид.
- Для чего это?
- Не беспокойтесь. Вам скажут об этом потом. Возможно.
Она указала ему на длинный коридор, ведущий к лифтам. Десятки людей, только что от столов, останавливались, показывали свои пластиковые удостоверения и двигались дальше. На глазах Ричардса полицейский остановил дрожащего, с желтым лицом калеку и указал ему на дверь. Калека заплакал, но пошел.
- Жестокий мир, дружище, - сказала женщина за столом без всякого сочувствия. - Проходите.
Ричардс прошел. За его спиной уже снова начиналась литания.

...Минус 097

Счет продолжается...

Жесткая мозолистая рука хлопнула его по плечу в начале коридора, когда он отошел от стола. Карточка, приятель.
Ричардс показал. Полицейский обмяк, лицо его приняло непроницаемое выражение от разочарования, став похожим на лицо китайца.
- Что, нравится вышвыривать их отсюда? - спросил Ричардс. -Жизнь приобретает смысл, а?
- Хочешь отправиться назад, вонючка? Ричардс прошел мимо, и полицейский не шевельнулся. Он остановился на полпути к лифтам и оглянулся.
- Эй, мусор!
Полицейский злобно взглянул на него.
- У тебя есть семья? На следующей неделе на моем месте можешь быть ты.
- Двигай! - яростно заорал полицейский.
С улыбкой Ричардс двинулся дальше. У лифтов стояла очередь примерно из двадцати претендентов.
Ричардс предъявил свою карточку одному из дежурных полицейских, и тот пристально посмотрел на него. -Крутой, сынок?
- Достаточно крутой, - улыбаясь ответил Ричардс.
Полицейский вернул ему карточку.
- Это они из тебя выбьют. Посмотрим, как ты будешь умничать с дыркой в башке, сынок.
- Блесну умом не хуже, чем ты без этой пушки на ляжке и если спустить с тебя штаны, - все еще улыбаясь, сказал Ричардс. - Хочешь попробовать?
Мгновение ему казалось, то полицейский бросится на него.
- Они тебе вправят мозги, - сказал полицейский. - Ты еще будешь ползать на коленях, прежде чем тебя прикончат.
Полицейский чванливо обратился к троим вновь прибывшим и потребовал карточки.
Человек, стоящий впереди Ричардса, обернулся. У него было нервозное несчастное лицо и вьющиеся волосы, спускавшиеся вдовьим клинышком.
- Послушай, парень, не настраивай их против себя. Они все связаны между собой.
- Правда, - Ричардс ласково взглянул на собеседника. Тот отвернулся.
Внезапно двери лифта раскрылись. Полицейский в черном с огромным пузом загораживал ряд кнопок. Другой полицейский сидел на низкой табуретке и читал трехмерный порножурнал в маленькой пуленепробиваемой будке, похожей на телефонную, в глубине кабины лифта. Короткоствольный автомат лежал у него на коленях. Патроны были под рукой.
- Шаг назад! - заорал жирный полицейский со скучающей важностью. - Шаг назад! Шаг назад!
Они столпились в глубине, где невозможно было дышать. Печальная плоть обступала Ричардса со всех сторон. Они поднялись на третий этаж Двери раскрылись. Ричардс, бывший на голову выше всех остальных в лифте, увидел огромный зал ожидания с множеством стульев, над которыми доминировал огромный Фри-Ви. В углу сиял автомат по продаже сигарет.
- Выходите! Выходите! Предъявляйте ваши карточки! Они выходили, предъявляли свои удостоверения перед линзами безразличной телекамеры. Рядом стояли трое полицейских. По каким-то причинам на десятке карточек прозвучала сирена, их предъявителей вытащили из очереди и поволокли прочь.
Ричардс показал свое удостоверение и прошел. Он двинулся к автомату с сигаретами, получил пачку «Блэмс» и сел как можно дальше от Фри-Ви. Он зажег сигарету, затянулся и закашлялся. Он не выкурил ни единой сигареты за последние шесть месяцев.

...Минус 096

Счет продолжается...

Букву «А» вызвали почти сразу для экзаменов на физическое состояние, около двух дюжин человек поднялись и прошли в дверь рядом с Фри-Ви. Большая надпись над дверью гласила «ПРОХОДИТЕ СЮДА». Под надписью была нарисована стрелка, указывающая на дверь. Претенденты на игру славились своей безграмотностью.
Новую букву вызывали через каждые пятнадцать минут. Бен Ричардс сел около пяти, он рассчитал, что до него дойдут без четверти девять. Он пожалел, что не взял с собой книгу, но решил, что и так сойдет. К книгам относились подозрительно, особенно в руках тех, кто жил к югу от Канала. Порножуры были безопаснее.
Он беспокойно посмотрел шестичасовые новости (бои в Эквадоре разгорались, новые восстания каннибалов произошли в Индии, «Детройтские Тигры» выиграли у «Хардинговских Рысей» со счетом 6:2, а когда в шесть тридцать началась первая из вечерних игр на большие деньги, он подошел к окну, не находя себе места, и выглянул. Теперь, когда он решился, Игры вновь, наводили на него скуку. Большинство присутствовавших, однако, следили за «Гонкой с Оружием» с завороженным ужасом.
На следующей неделе они сами, возможно, окажутся ее участниками. Снаружи день постепенно таял в сумерки. Поезда надземки со стуком проносились на огромной скорости сквозь энергетические кольца на уровне третьего этажа, а их мощные фары рассекали серый сумрак. Внизу на тротуарах толпы мужчин и женщин (большинство которых составляли, конечно, техники или служащие Системы) начинали свою вечернюю охоту за развлечениями. Толкач с лицензией вывешивал свой товар на углу улицы напротив. Внизу прошел мужчина, держа под руки двух куколок в соболях; трио над чем-то рассмеялось.
Его неожиданно залила волна тоски по дому, по Шейле и Кэти, и он пожалел, что не может позвонить им. Он не думал, чтобы это было позволено. Он все еще мог выйти отсюда; уже несколько человек сделали это. Они пересекали комнату, неопределенно ухмыляясь, и направлялись к двери с надписью «НА УЛИЦУ». Назад в квартиру, где в соседней комнате его дочь сгорала в лихорадочном жару? Нет. Невозможно. Невозможно.
Он постоял еще немного у окна, потом отошел и сел. Начиналась новая игра «Выкопай себе могилу».
Парень, сидевший рядом, озабоченно дернул его за рукав.
- Это правда, что они отсеивают более тридцати процентов только по физическому состоянию?
- Не знаю, - ответил Ричардс.
- Боже мой, - простонал парень. - У меня бронхит. Разве что - «Золотая Мельница»...
Ричардс не знал, что сказать. Дыхание бедняги звучало, как отдаленный грузовик, пытающийся взобраться на крутой склон
- Я заикаюсь, - произнес сосед с тихим отчаянием. Ричардс смотрел Фри-Ви, как будто его очень интересовала игра. Долгое время сосед молчал. Когда в половине восьмого программа сменилась, Ричардс услышал, как он спрашивает мужчину, сидящего с другой стороны, о физическом тесте.
Снаружи было уже совсем темно. Ричардс подумал, не кончился ли дождь. Вечер казался очень долгим.

...Минус 095

Счет продолжается...

Когда буква «Р» стала входить в дверь под красной стрелкой в экзаменационную комнату, было уже больше половины десятого. Почти все первоначальное возбуждение рассеялось, и люди или с жадностью смотрели Фри-Ви, или просто дремали. Парень с шумами в легких имел фамилию на «Л», и его вызвали больше часа назад. Ричардс лениво размышлял, срезался ли он.
Длинный облицованный кафелем экзаменационный зал освещался флюоресцентными трубками. Он напоминал сборочный конвейер, а скучающие врачи отмечали остановки на его пути.
«Почему никто из вас не осмотрит мою малышку?» - с горечью подумал Ричардс.
Претенденты предъявили свои карточки еще одной камере, вмонтированной в стену, и получили приказ остановиться у крючков для одежды. Врач в длинном белом халате приблизился к ним, неся под мышкой папку.
- Раздевайтесь, - произнес он. - Повесьте одежду на крючки. Запомните номер под крючком и скажите его санитару в конце зала. Не беспокойтесь о ценностях. Здесь они никому не нужны.
Ценности. Сильно сказано, подумал Ричардс, расстегивая рубашку. У него был пустой бумажник с фотографиями Шейлы и Кэти, квитанция от сапожника за смену подметки полгода назад, кольцо для ключей с единственным ключом от двери, детский носок, который он не помнил, как попал туда, и пачка сигарет «Блэмс», которую он получил из автомата.
На нем было драное белье, потому что Шейла упрямо не позволяла ему ходить без белья, но многие под брюками были в чем мать родила.
Вскоре они все стояли обнаженные и безымянные, их пенисы болтались между ног как забытые боевые дубинки. У каждого в руке была карточка. Некоторые переминались с ноги на ногу, будто пол был холодным, хотя это было не так. Легкий, неопределенно-ностальгический запах алкоголя проносился через зал.
- Стойте в очереди, - инструктировал врач с папкой. - Каждый раз предъявляйте свою карточку. Точно выполняйте указания.
Очередь двинулась вперед. Ричардс заметил, что рядом с каждым врачом стоял полицейский. Он опустил глаза и стал безучастно ждать.
- Карточка.
Он протянул свою карточку. Первый врач отметил его номер, затем сказал:
- Откройте рот.
Ричардс открыл рот. Ему нажали на язык. Следующий врач заглянул в его зрачки тонким лучом яркого света, потом осмотрел уши.
Следующий поместил холодный кружок стетоскопа ему на грудь.
- Кашляйте.
Ричардс кашлянул. Вдали полицейские тянули из очереди человека. Ему нужны деньги, они не могут так поступить, он обратится к своему юристу. Доктор подвинул стетоскоп.
- Кашляйте.
Ричардс кашлянул. Доктор повернул его и приставил стетоскоп к его спине.
- Сделайте глубокий вдох и задержите дыхание.
Стетоскоп двигался.
- Выдохните. Ричардс выдохнул.
- Проходите.
Кровяное давление ему измерял ухмыляющийся врач с повязкой на глазу. Его внимательно осмотрел лысый медик с большими коричневыми веснушками, похожими на пятна плесени, на макушке. Он сунул холодную руку ему между ног.
- Кашляйте.
Ричардс кашлянул.
- Проходите.
Ему измерили температуру. Взяли мокроту в чашку. Уже половина пути по залу. Двое или трое уже прошли осмотр, и санитар с мучнистым лицом и зубами кролика нес им одежду в проволочных корзинах. Еще полдюжины были вытолкнуты из очереди и выведены на лестницу. - Нагнитесь вперед и раздвиньте ягодицы.
Ричардс нагнулся и раздвинул. Палец, обернутый в пластик, вошел в его задний проход, ощупал, удалился.
- Проходите.
Он вступил в кабину с занавесками с трех сторон, похожую на старые кабины для голосования, - с кабинками для голосования было покончено, когда 11 лет назад ввели электронные выборы, - и помочился в голубую мензурку. Врач взял ее и положил в проволочный ящик.
На следующей остановке он оказался перед глазной таблицей.
- Читайте, - сказал врач.
- Е-А, Л-Д, М, Ф-С, П, З-К, Л, А, Ц, Д-Ю, С, Г, А...
- Достаточно. Проходите.
Он вошел в другую псевдокабинку для голосования и надел на голову наушники. Ему велели нажимать на белую кнопку, когда он слышал звуки, и на красную, когда он ничего больше не слышал. Звук был очень высоким и слабым, как посвист собаке, расщепленный до уровня, едва различимого человеческим слухом. Ричардс нажимал кнопки, пока ему не сказали прекратить.
Его взвесили. Исследовали ребра. Он стоял перед флюороскопом в свинцовом фартуке. Врач, жуя жевательную резинку и напевая что-то неразборчивое себе под нос, сделал несколько снимков и отметил номер его карточки.
Ричардс вошел в зал в числе группы, состоящей примерно из тридцати. К концу зала пришло двенадцать. Некоторые были уже одеты и ждали лифта. Еще около дюжины вытащили из лифта. Один из них попытался напасть на врача, отсеявшего его, и был жестоко избит полицейским, размахивавшим дубинкой изо всех сил. Парень повалился как подкошенный.
Ричардс стоял перед низким столом и отвечал на вопросы о перенесенных болезнях. Больше всего интересовали заболевания дыхательных путей. Врач пронзительно взглянул на него, когда Ричардс сказал, что в его семье был случай гриппа.
- Жена?
- Нет. Дочь.
- Возраст?
- Полтора года.
- Вам делали прививку? Не пытайтесь врать! - врач закричал так, как будто Ричардс уже пытался соврать. - Мы проверим данные о вашем здоровье.
- Привит в июле 2023 года. Ревакцинация в сентябре 2033 года. Квартальная поликлиника.
- Проходите.
Ричардс почувствовал неожиданное желание перегнуться через стол и свернуть гаду шею. Вместо этого он пошел дальше.
На последней остановке сурового вида женщина со слуховым прибором в ухе спросила его, не гомосексуалист ли он.
- Нет.
- Привлекались к уголовной ответственности?
- Нет.
- Имеются ли устойчивые фобии. Я имею в виду...
- Нет.
- Выслушайте лучше определение, - произнесла она с едва заметным оттенком снисходительности в голосе. - Я имею в виду...
- Имеются ли у меня неизвестные или известные страхи, такие, как акрофобия или клаустрофобия? Нет.
Ее губы плотно сжались, и мгновение казалось, что она не воздержится от резкого комментария.
- Употребляете галлюциногены или другие наркотики?
- Нет.
- Привлекался ли кто-либо из ваших родственников к уголовной ответственности за преступления против правительства или Системы?
- Нет.
- Подпишите эту клятву верности и разрешение Комиссии Игр, мистер... мм-м Ричардс. Он нацарапал свою подпись.
- Покажите санитару свою карточку и скажите ему номер...
Он остановил ее в середине предложения и поманил пальцем санитара с торчащими зубами. - Номер 26, приятель.

1 Следующая страница


Бегущий человек 2

Санитар принес вещи. Ричардс медленно оделся и вышел к лифту. Его задний проход горел, и было неловко от постороннего вторжения и немного скользко от смазки, которой пользовался врач.
Когда они все столпились, открылась дверь лифта. Пуленепробиваемая нора была на этот раз пуста. Полицейский был костлявым, с большим жировиком у носа. «Идите в глубину, - протянул он. - Идите в глубину».
Когда двери закрывались, Ричардс увидел, как в дальнем конце зала входила буква С. Врач с папкой подходил к ним. Потом двери захлопнулись, оборвав зрелище.
Они поднялись на четвертый этаж, и двери открылись в огромную полуосвещенную спальню. Ряды узких железных кроватей с натянутым на них холстом, казалось, простирались в бесконечность. Двое полицейских проверяли их при выходе из лифта, раздавая номера кроватей. Номер Ричардса был 940. На кровати было одно коричневое одеяло и тощая подушка. Ричардс лег на кровать и скинул ботинки на пол. Его ноги болтались над краем кровати, с этим ничего нельзя было поделать. Он положил руки под голову и уставился в потолок.

...Минус 094

Счет продолжается...

На следующее утро ровно в шесть его разбудил очень громкий вой сирены. На мгновение он потерял ориентацию, как в тумане, недоумевая, зачем Шейла купила будильник. Потом он вспомнил и сел на кровати.
Группами по пятьдесят человек их повели в большую промышленную ванную комнату, где они предъявили свои карточки перед камерой, охраняемой полицейским. Ричардс вошел в облицованную голубым кафелем кабинку с зеркалом, раковиной, душем, унитазом. На полке над раковиной стоял ряд зубных щеток, обернутых в целлофан, электробритва, кусок мыла и наполовину использованный тюбик зубной пасты. Надпись в углу зеркала гласила: «УВАЖАЙ СОБСТВЕННОСТЬ!» Пониже кто-то нацарапал: «А Я УВАЖАЮ ТОЛЬКО СВОЙ ХЕР!»
Ричардс принял душ, вытерся полотенцем, которое лежало верхним в стопке на бачке унитаза, побрился и почистил зубы.
Их провели в кафетерий, где они вновь показали свои удостоверения. Ричардс взял поднос и толкнул его вниз по планке из нержавеющей стали. Он получил пачку кукурузных хлопьев, жирную тарелку чего-то жареного, кусок яичницы, холодный и твердый, как мраморная плита, тост, полпинты молока, чашку грязноватого кофе (без сливок), упаковку сахара, упаковку соли и комок искусственного масла на крошечном квадратике промасленной бумаги.
Он поглотил всю еду, как и все остальные. Для Ричардса это была первая настоящая еда Бог знает за сколько времени - не то, что сальные клинья пиццы и выдаваемые правительством продуктовые пилюли. И все же еда была странным образом бесплотной, как будто какой-то повар-вампир на кухне высосал из нее весь вкус и оставил только свойства насыщения.
Что ели они сегодня утром? Пилюли из водорослей. Искусственное молоко для младенцев. Внезапное чувство отчаяния охватило его. Боже, когда же они увидят деньги? Сегодня? Завтра? На следующей неделе? А может быть, это тоже был просто трюк, яркая приманка. Может быть, и не было никакой радуги, не говоря уже о горшке с золотом. Он сидел, уставившись в пустую тарелку, пока не завыла семичасовая сирена и их не повели в лифт.

...Минус 093

Счет продолжается...

На пятом этаже их группу из пятидесяти человек загнали, как стадо, в большую комнату без мебели, с прорезями вокруг стен, как для писем. Они вновь показали свои карточки, и двери лифта со свистом закрылись за ними.
В комнату вошел изможденный мужчина с редеющими волосами и эмблемой Игр (силуэт человеческой головы на фоне факела) на лацкане халата.
- Прошу раздеться и вынуть все ценности из одежды, - произнес он. - Бросайте вашу одежду в прорези печи. Вам будет выдана одежда Игр. - Он многозначительно улыбнулся. - Одежда сохраняется за вами независимо от результатов вашей игры.
Послышалось ворчание, но все подчинились.
- Прошу поторопиться, - сказал изможденный. Он дважды хлопнул в ладоши, как учитель первого класса, давая знать, что время для развлечений закончилось. - Нас еще многое ждет впереди.
- Вы тоже участвуете в конкурсе? - спросил Ричардс.
Изможденный одарил его изумленным выражением лица. Кто-то сзади фыркнул от смеха.
- Не важно, - с этими словами Ричардс переступил через брюки.
Он вынул свои бесценные ценности и опустил рубашку, брюки и белье в прорезь. Откуда-то издалека показалась короткая голодная вспышка пламени.
Дверь на другом конце открылась (на другом конце всегда была дверь; они были как крысы в огромном идущем вверх лабиринте. Американском лабиринте, подумал Ричардс), и люди вкатили большие корзины на колесиках, помеченные размерами S, V, L и XL. Ричардс выбрал XL из-за его длины, ожидая, что комбинезон мешком повиснет на его сухощавом теле, но он пришелся по размеру. Ткань была мягкой, облегающей, почти как шелк, но более плотной, чем шелк. Впереди комбинезоны застегивались на молнию. Они все были синими, и у всех на правой стороне груди красовалась эмблема Игр. Когда вся группа оделась, Бену Ричардсу показалось, что он утратил свое лицо.
- Сюда, пожалуйста, - сказал изможденный, и провел их в другой зал ожидания. Неизбежный экран Фри-Ви ослепительно светился и гоготал. - Вас будут вызывать группами по десять.
Дверь рядом с Фри-Ви была снабжена надписью «СЮДА», дополненной стрелкой.
Они сели. Через некоторое время Ричардс встал, подошел к окну и выглянул. Они были теперь выше, но дождь шел по-прежнему. Улицы были гладкими, черными и мокрыми. Он попытался представить, что делает сейчас Шейла.

...Минус 092

Счет продолжается...

Он прошел в дверь, на этот раз в составе группы из десяти, четверть одиннадцатого. Они прошли гуськом. Их карточки были просвечены. Здесь было десять трехсторонних кабинок, но эти выглядели более внушительно. Стены были сделаны из звукопроницаемых пробковых панелей с просверленными отверстиями. Свет над головой был мягким и рассеянным. Музыка лилась из скрытых микрофонов. На полу лежал плюшевый ковер: ноги Ричардса непривычно ощущали поверхность, которая не была цементом.
Их сопровождающий что-то сказал ему. Ричардс моргнул.
- А?
- Кабинка №6, - неодобрительно повторил тот.
- А-а.
Он вошел в кабинку №6. Внутри стоял стол и большие стенные часы сбоку. На столе лежали заточенный карандаш IBM и стопка нелинованной бумаги. Дешевый материал, отметил про себя Ричардс.
Рядом со всем этим стояла ослепительная жрица компьютерной эры - высокая, похожая на Юнону, блондинка в блестящих коротких шортах, отчетливо обрисовывающих дельтовидную возвышенность ее лобка. Розовые соски дерзко торчали сквозь редкий шелк блузки.
- Пожалуйста, садитесь, - сказала она. - Я Ринда Ворд, ваш экзаменатор.
Она протянула руку. В испуге Ричардс пожал ее.
- Бенджамин Ричардс.
- Могу я называть вас Беном?
Улыбка была соблазнительной, но безразличной. Он почувствовал именно тот прилив желания, который должен был почувствовать к этой хорошо сложенной самке с ее хорошо откормленным телом, выставленным напоказ. Это разозлило его. Ему пришло в голову, что она ловила кайф таким образом, выставляясь перед червяками, предназначенными все перемалывающей мясорубке.
- Разумеется, - ответил он. - Симпатичные сиськи.
- Спасибо, - невозмутимо отреагировала она. Теперь он сидел так, что ему приходилось смотреть вверх в то время, как она смотрела сверху вниз, что придавало сцене еще большую неловкость. - Сегодняшнее испытание - то же для ваших умственных способностей, что вчерашнее было для вашего тела. Тест будет достаточно долгим, обед получите в три - допуская, что вы выдержите. - Улыбка появлялась и исчезала.
- Первый раздел - словесный. В вашем распоряжении час с того момента, как я дам вам брошюру с тестом. Во время экзамена вы можете задавать вопросы, и я отвечу на них, если это позволено. Я не дам вам ответов на вопросы теста. Вы меня поняли?
- Да.
Она протянула ему книжечку. На обложке была напечатана большая красная рука ладонью наружу. Большие красные букву под ней говорили:
«СТОП!»
Еще ниже значилось: «Не переворачивайте страницу, пока вам не укажут».
- Тяжеловато, - заметил Ричардс.
- Простите? - Великолепно вылепленные брови поднялись на отметку выше.
- Ничего.
- Вы найдете листок с вопросами, когда откроете книжку, - заученно говорила она. - Пожалуйста, делайте ваши отметки жирно и отчетливо. Если вы решили изменить ответ, стирайте полностью. Если вы не знаете ответа, не гадайте. Вы поняли?
- Да.
- Тогда, пожалуйста, переверните первую страницу и начинайте. Когда я скажу «стоп», положите карандаш. Можете начинать.
Он не начинал. Он медленно, вызывающе разглядывал ее тело.
Через минуту она покраснела. «Ваш час пошел, Бен. Лучше бы вы...»
- Почему, - спросил он, - все полагают, что, имея дело с живущим к югу от Канала, они имеют дело с дремучим умственно неполноценным? Теперь она была в совершенном смятении.
- Я... Я никогда...
- Нет, вы никогда. - Он улыбнулся и взял карандаш. - Боже мой, ну и глулы же вы.
Он наклонился над тестом, в то время как она все еще пыталась найти ответ или просто причину его выпада, вероятно, она действительно не понимала.
В первом разделе от него требовалось выбрать правильный вариант ответа и обвести нужную букву.
Одна _____ весны не делает.
а. мысль
б. кружка пива
в. ласточка
г. драка
д. ни одно из названных слов
Он заполнил свой листок быстро, редко когда останавливаясь, чтобы задуматься или дважды прочитать вопрос. Задание вставить пропущенные слова сменилось вопросами на словарный запас, а затем словами-контрастами. Когда он закончил, до конца отведенного часа оставалось еще пятнадцать минут. Она заставила его держать его тест - официально она не могла принять его, пока не истек час - поэтому Ричардс откинулся назад и безмолвно пожирал глазами ее почти обнаженное тело. Молчание становилось тягостным, подавляющим, бросающим вызов. Он видел, что ей хочется накинуть на себя что-нибудь, и это доставляло ему удовольствие.
Когда время подошло, она дала ему следующее задание. На первой странице был изображен бензиновый карбюратор. Под ним:
Вы поставите это на
а. косилка для газонов
б. Фри-Ви
в. электрогамак
г. автомобиль
д. ни одно из названных слов
Третье задание было на знание математики. Он не так хорошо ладил с цифрами и начал слегка потеть, увидев, что время уходит. Под конец это была уже почти смертельная гонка. Он не сумел закончить последний вопрос. Ринда Ворд улыбнулась чуть слишком широко, когда она забирала у него тест и листок с ответами.
- С этим так быстро не удалось, Бен.
- Но они все будут правильными, - он ответил ей улыбкой. Он наклонился вперед и слегка похлопал ее по заду. - Прими душ, детка. Ты хорошо поработала. Она покраснела от ярости.
- Я могла бы вас дисквалифицировать.
- Чушь. Тебя бы просто уволили, вот и все.
- Убирайтесь. Убирайтесь в свою очередь. - Она была почти на грани истерики.
Он почувствовал нечто вроде сострадания и задушил его.
- Желаю тебе приятно провести вечерок сегодня, - сказал он. - Сходи в ресторан и съешь ужин из шести блюд, с кем ты там спишь на этой неделе, и вспомни о моем ребенке, умирающем от гриппа в вонючей трехкомнатной квартире Развития. Он оставил ее с побелевшим лицом, глядящей ему вслед.
Его группа сократилась до шести человек, и они проследовали в следующую комнату. Было половина второго.

...Минус 091

Счет продолжается...

Врач, сидящий на другой стороне стола в маленькой кабинке, носил очки с крошечными толстыми линзами. У него была та отвратительная довольная ухмылка, которая напомнила Ричардсу полоумного из его детства. Тот парень любил скорчиться под школьной скамьей и заглядывать под юбки, избивая при этом свою собаку. Ричардс начал усмехаться.
- Что-нибудь приятное? - спросил доктор, выбирая первую картинку с чернильной кляксой. Отвратительная ухмылка еще расширилась.
- Да. Вы напомнили мне давнего знакомого.
- Кого же?
- Неважно.
- Прекрасно. Что вы здесь видите? Ричардс взглянул. Манжета для измерения давления крепилась к его правой руке. Множество электродов располагалось на голове, а провода от головы и руки тянулись к корпусу компьютера рядом с врачом. Волнистые линии двигались на экране компьютера.
- Две негритянки. Целуются. Он выбрал другую картинку.
- А это?
- Спортивный автомобиль. Похоже, «Ягуар».
- Вам нравятся газовые автомобили?
Ричардс пожал плечами.
- У меня в детстве была коллекция моделей.
Врач сделал пометку и поставил следующую картинку.
- Больная. Лежит на боку. Тень на ее лице похожа на тюремную решетку.
- А вот эта последняя? Ричардс разразился смехом.
- Похожа на кучу дерьма.
Он представил себе врача в его белом халате ползающим под скамьями и заглядывающим девушкам под юбки, а потом удирающим, и снова рассмеялся. Врач сидел, улыбаясь своей отвратительной улыбкой, делая видение более реальным и оттого более смешным. Наконец его смех сошел на нет. Ричардс пару раз фыркнул, один раз икнул и замолчал.
- Полагаю, вы поделитесь со мной...
- Нет, - отрезал Ричардс. - Не поделюсь.
- В таком случае мы продолжим. Словесные ассоциации.
Он потрудился разъяснить. Ричардс полагал, что слова он подберет отлично, это спасет его.
- Готовы?
- Да. -- Врач извлек секундомер из внутреннего кармана, нажал на рабочий конец своей шариковой ручки и стал изучать список, лежащий перед ним.
- Доктор.
- Нигер, - отозвался Ричардс.
- Пенис.
- Член.
- Красный.
- Черный.
- Серебряный.
- Кинжал.
- Винтовка.
- Убийство.
- Выиграть.
- Деньги.
- Секс.
- Тест.
- Ударить.
- Наотмашь.
Список продолжался; они испробовали более пятидесяти слов, прежде чем врач остановил секундомер и бросил ручку.
- Хорошо, - он сложил руки и серьезно посмотрел на Ричардса.
- У меня есть последний вопрос, Бен. Не скажу, что я распознаю ложь, но машина, у которой вы на крючке, покажет то или другое. Вы решили претендовать на квалификационный статус в Игре по причинам суицидальным? -Нет.
- Каковы ваши причины?
- Моя маленькая дочь больна. Ей нужен врач. Лекарства. Помещение в больницу. Ручка царапала бумагу.
- Что-нибудь еще?
Ричардс уже готов был сказать нет (их это не касалось) и вдруг решил выложить все. Может быть, потому что врач был похож на почти забытого грязного мальчишку его юности. Может быть, потому что нужно было однажды произнести это, чтобы заставить срастись и принять конкретную форму - так происходит, когда человек заставляет себя перевести в слова неоформившиеся эмоции.
- Я много лет без работы. Я хочу снова работать, пусть даже болваном в нечистой игре. Я хочу работать и содержать мою семью. У меня есть гордость. У вас есть гордость, доктор?
- Это случается перед падением, - ответил врач. Он щелкнул ручкой, убирая ее. - Если вам нечего добавить, мистер Ричардс... - Он поднялся. Это, а также возвращение к обращению по фамилии давало понять, что интервью закончено, хотел ли Ричардс что-нибудь добавить или нет.
- Нет.
- Дверь в конце зала направо. Желаю удачи.
- Не волнуйтесь, - ответил Ричардс.

...Минус 090

Счет продолжается...

Группа, с которой вошел Ричардс, теперь сократилась до четырех человек. Новый зал ожидания был гораздо меньше, а общее количество людей также уменьшилось примерно на шестьдесят процентов. Разбросанные остатки последних букв алфавита появились в половине пятого. В четыре санитар обнес всех подносом с безвкусными бутербродами. Ричардс взял два и сел, жуя и слушая парня по имени Реттенмунд, который потчевал его и еще нескольких соседей, по всей видимости, неистощимым запасом непристойных историй.
Когда вся группа была в сборе, их отвели в лифт и подняли на шестой этаж. Их жилье состояло на этот раз из большой общей комнаты, общей уборной и неизбежной фабрики-спальни с ее рядами коек.
Им сообщили, что в семь часов им подадут еду в кафетерии.
Несколько минут Ричардс сидел спокойно, потом встал и подошел к полицейскому, стоящему у двери, через которую они вошли.
- Есть здесь телефон, приятель?
Он не ожидал, что им позволят звонить, но полицейский резким движением выбросил большой палец в сторону коридора.
Ричардс с шумом толкнул дверь и выглянул в щель. Действительно, вот он. Телефон-автомат. Он снова взглянул на полицейского.
- Послушай, если ты одолжишь мне пятьдесят центов на телефон, я...
- Отье...сь, чучело. Ричардс сдержал гнев.
- Я хочу позвонить жене. Наш ребенок болен. Поставь себя на мое место, ради Христа.
Полицейский расхохотался: короткий, лающий, грубый звук.
- Все вы одинаковы. Каждый день новые враки.
- Сволочь, - бросил Ричардс, и что-то в его глазах и в развороте плеч заставило полицейского отвести взгляд к стене.
- Ты не женат? Ты что, никогда не был на мели, так что приходится одалживать, даже если тебе кажется, что наелся дерьма?
Полицейский вдруг засунул руку в карман куртки и вытащил ее с пригоршней пластмассовых монет. Он швырнул Ричардсу два новых четвертака, запихнул остальные деньги в карман и схватил Ричардса за грудки.
- Если ты пришлешь сюда еще кого-нибудь, чтобы разжалобить Чарли Грэйди, я из тебя, сукин ты сын, мозги вышибу, вонючка.
- Спасибо, - невозмутимо ответил Ричардс, - Что одолжил.
Чарли Грэйди рассмеялся и отпустил его. Ричардс вышел в коридор, снял телефонную трубку и бросил деньги в отверстие. Они звякнули в пустоте - о Боже, все напрасно, - но вот появился гудок. Он медленно набрал номер коридорного телефона шестого этажа в надежде, что сука Дженнер в конце коридора не ответит первой. Узнав его голос, она медленно завизжит «Вы не туда попали», и деньги будут потеряны.
Телефон прозвонил шесть раз, потом незнакомый голос ответил: «Алло?»
- Я хотел бы поговорить с Шейлой Ричардс из квартиры 5С.
- Мне кажется, она вышла, - произнес голос. Он звучал оскорбительно. - Она, видите ли, гуляет по панели. У них болеет ребенок, а муж у нее растяпа.
- Постучите в дверь, - попросил он, в то время как рот у него будто заполнился ватой. - Подождите.
Трубка на другом конце стукнулась о стену, когда обладатель незнакомого голоса отпустил ее. Далеко, еле различимо, как будто во сне он слышал стук в дверь и выкрики незнакомого голоса: «Телефон! К телефону, миссис Ричардс!»
Полминуты спустя незнакомый голос был снова у телефона.
- Ее нету. Я. слышу, как орет ребенок, а ее нету. Говорю же, она всегда начеку, как подует попутный ветер. - Голос захихикал.
Ричардс представил, как он телепортируется по телефонному проводу и выскакивает на другом конце подобно джинну из бутылки и душит незнакомый голос до тех пор, пока у него не вылезут глаза и не покатятся по полу.
- Напишите записку, - попросил он. - Напишите на стене, если надо.
- Карандаша нету. Кладу трубку. Пока.
- Подождите! - в крике Ричардса звучала паника.
- Я... минуточку. - Голос неохотно продолжил, - Она поднимается по лестнице.
Ричардс, весь в поту, почти без сознания прислонился к стене. Минуту спустя голос Шейлы звучал в его ушах, вопросительный, утомленный, немного испуганный:
- Алло?
- Шейла. - Он закрыл глаза, ощущая спиной поддержку стены.
- Бен. Бен, это ты? У тебя все в порядке?
- Да. Отлично. Кэти. Как она...
- Так же. Температура не такая уж высокая, но кашель такой хриплый. Бен, мне кажется, у нее в легких мокрота. Что, если у нее воспаление легких?
- Все будет хорошо. Все будет хорошо.
- Я... - Она сделала длинную паузу. - Я ненавижу уходить от нее, но я должна была. Бен, я провела двоих сегодня утром. Прости меня. Я купила ей лекарства в лавке. Хорошие лекарства. - Ее голос обрел страстную библейскую мелодичность.
- Это все дерьмо, - сказал он. - Послушай: не делай этого больше, Шейла. Пожалуйста. Я думаю, я принят. Они не могут исключать нас и дальше, потому что у них слишком много программ. Для них требуется пушечное мясо. Думаю, что они дают аванс. Миссис Алшо...
- Она выглядела ужасно в трауре, - перебила Шейла голосом, лишенным выражения.
- Не волнуйся об этом. Оставайся с Кэти, Шейла. Не надо больше этих штук.
- Хорошо. Я больше не выйду.
- Но он не поверил ее голосу.
- Даешь слово, Шейла?
- Я люблю тебя, Бен.
- И я тебя лю...
Три минуты закончились, - раздался голос телефонистки. - Если вы хотите продолжать, опустите один Нью-Квотер или три старых монеты по 25 центов.
- Подождите секунду! - закричал Ричардс. - Не прерывай разговор, сука. Ты... Пустое жужжание прерванной связи. Он ,бросил трубку. Она пролетела длину серебряного провода, подскочила, ударившись в стену, и стала медленно раскачиваться из стороны в сторону, как неизвестная науке змея, которая кусает один раз и умирает. Кто-то должен заплатить. Кто-то должен.

...Минус 089

Предыдущая страница 2 Следущая страница


3 Стивен Кинг

Счет продолжается...

Их разместили на шестом этаже до десяти утра следующего дня, и Ричардс чуть не сошел с ума от гнева, беспокойства и бессилия, когда молодой и немного неряшливый парень в облегающей униформе с эмблемой Игр пригласил их пройти в лифт. Их было всего около трехсот: более шестидесяти из их числа были бесшумно и безболезненно удалены накануне. Один из удаленных был тот самый малыш с неистощимым запасом непристойных баек.
Их привели в небольшую аудиторию на седьмом этаже группами по пятьдесят человек. Аудитория была роскошной, отделанной красным плюшем. В подлокотниках сидений, сделанных из настоящего дерева, были вмонтированы пепельницы, и Ричардс выудил свою помятую пачку «Блэмс». Он стряхивал пепел на пол.
Впереди располагалась небольшая сцена, а "в центре ее - возвышение. На нем стоял кувшин с водой.
Около пятнадцати минут одиннадцатого парень неряшливого вида приблизился к возвышению и произнес:
- Хочу представить вам Артура М. Бернса, Заместителя Директора Игр.
- Ура, -- сказал кто-то позади Ричардса кислым голосом.
Тучный мужчина с лысиной, окруженной седыми волосами, зашагал к возвышению, остановившись и подняв голову по прибытии как будто для того, чтобы встретить только ему одному слышный взрыв аплодисментов. Потом он улыбнулся им широкой сияющей улыбкой, превратившей его в пухлого стареющего Купидона в деловом костюме.
- Поздравляю вас, - сказал он. - Вы достигли цели.
Раздался глубокий вздох, а вслед за ним смех и похлопывание по спине. Стали закуривать. Ура, - повторил кислый голос.
- Вскоре вам раздадут назначения на программы и номера комнат на восьмом этаже. Исполнительный директор вашей программы в дальнейшем точно объяснит вам, что от вас требуется. Но перед этим я хочу еще раз принести свои поздравления и сказать, что вы группа мужественных способных людей, не желающих мириться с общей долей, раз в вашем распоряжении есть средства утвердиться в качестве настоящих мужчин и, позволю добавить от себя лично, в качестве настоящих героев нашего времени..
- Дерьмо собачье, - прокомментировал кислый голос.
- Более того, я говорю от имени всей Системы, когда желаю вам удачи в неземной скорости. - Артур М. Берне сально захихикал и потер руки. - Ну-с, я знаю, что вы с нетерпением ждете своих назначений, потому избавлю вас от своей болтовни.
Боковая дверь распахнулась, и дюжина служащих Игр в красной форме вошла в аудиторию. Они начали выкрикивать имена. Были розданы белые конверты, которые затем усыпали пол как конфетти. Пластиковые карточки с назначениями были прочитаны, обсуждены с новыми знакомыми. Раздавались подавленные стоны, возгласы радости, визг. Над всем этим возвышался Артур М. Берне, доброжелательно улыбаясь со своего подиума.
- ..эта проклятая «Сможешь ли Погорячее», Боже мой, я ненавижу жару...
- ..эта программа чертовски отвратительна и начинается сразу за расшибателями. Господи сохрани...
- ..«Золотая Мельница», черт возьми, я и не знал, что мое сердце...
- ..даже не надеялся...
- -..эй, мужик, ты видел когда-нибудь «Поплавай с Крокодилами»? Я думал...
- ..не ожидал ничего подобного...
- ..не думаю, что ты сможешь...
- ..дьявольское проклятье...
- Эта «Гонка с Оружием»...
- Бенджамин Ричардс! Бен Ричардс!
- Здесь!
Ему дали простой белый конверт, и он его разорвал. Его пальцы слегка дрожали, и только со второй попытки он вынул маленькую пластмассовую карточку. Он нахмурился, ничего не понимая. На ней не было выбито назначения. На карточке значилось только: ЛИФТ ШЕСТЬ.
Он положил карточку в нагрудный карман вместе с удостоверением и вышел из аудитории. Первые пять лифтов в конце коридора сновали туда сюда, доставляя претендентов следующей недели на восьмой этаж. У закрытых дверей Лифта №6 стояло еще четыре человека, и Ричардс узнал в одном из них обладателя кислого голоса.
- Что это значит? - спросил Ричардс. -Мы что, вылетаем?
Парень с кислым голосом, довольно привлекательный, был лет двадцати пяти. Высохшая рука, вероятно, от полиомиелита, вспышка которого была в 2005 году. Он особенно свирепствовал в Ко-Оп Сити.
- Нам не так повезло, - он опустошенно рассмеялся. - Думаю, мы получили назначение на большие призы. Там дело не ограничивается тем, что тебя отвозят в больницу с ударом или удаляют тебе глаз или отрезают одну-две руки. Там тебя убивают. Главные программы, детка.
К ним присоединился шестой парень, симпатичный малыш, который удивленно моргал на все увиденное.
- Привет, сосунок, - приветствовал его владелец кислого голоса.
В одиннадцать, после того, как увезли всех остальных, двери Лифта №6 раздвинулись. В норе снова сидел полицейский.
- Видишь? - спросил парень с кислым голосом. - Мы опасны. Враги общества. Они должны нас вычистить. Он сделал крутое гангстерское лицо и полил пуленепробиваемую кабинку очередью из воображаемого автомата. Полицейский уставился на него деревянными глазами.

...Минус 088

Счет продолжается...

Зал ожидания на девятом этаже был очень маленьким, очень плюшевым, очень домашним, очень интимным. Он был в полном распоряжении Ричардса.
После путешествия на лифте трое полицейских быстро увлекли троих из них по покрытому плюшевым ковром коридору. Ричардс, парень с кислым голосом и моргающий малыш остались здесь.
Девушка за конторкой, которая смутно напомнила Ричардсу одну из старых телевизионных секс-звезд (Лиз Келли? Грейс Тейлор?), виденных им еще в детстве, улыбнулась всем троим, когда они вошли. Она сидела за столом в алькове, окруженная таким количеством растений в горшках, как будто находилась в джунглях Эквадора.
- Мистер Джански, - произнесла она с ослепляющей улыбкой. - Пожалуйста, войдите.
Моргающий малыш вошел во внутреннее святилище. Ричардс и парень с кислым голосом, которого звали Джимми Лоулин, вяло беседовали. Ричардс обнаружил, что Лоулин жил всего в трех кварталах от него на Док Стрит. До прошлого года он работал на полставки в «Дженерал Атомикс», где чистил моторы, после чего был уволен за то, что принимал участие в сидячей забастовке, протестуя против плохой защиты от радиации.
- Ну, по крайней мере я жив, - продолжал он. - Если послушать этих вонючек, только это и имеет значение. Разумеется, я бесплоден. Плевать на это. Небольшой риск, на который идешь ради королевского вознаграждения в размере семи, нью-долларов в день.
Когда «Дженерал Атомикс» выгнала его за ворота, ему нелегко было найти работу с его высохшей рукой. За два года до этого его жена заболела тяжелой формой астмы и теперь была прикована к постели.
- Наконец и я решился потянуть за большое бронзовое кольцо, - закончил он с горькой улыбкой. - Может быть, мне удастся столкнуть несколько подонков сверху из окна прежде, чем ребята Маккоуна доберутся до меня.
- Ты действительно думаешь это...
- «Бегущий»? Бьюсь об заклад на твою задницу. Дай-ка мне одну из этих гадких сигарет, приятель.
Ричардс протянул сигарету.
Дверь открылась, и моргающий малыш вышел под руку с очаровательной куколкой, несущей два носовых платка и молитвенник. Когда они проходили мимо, малыш улыбнулся им робкой неуверенной улыбкой.
- Мистер Лоулин, будьте добры войти. Итак, Ричардс остался один, если не считать девушки за конторкой, которая уже вновь скрылась в своей лисьей норе.
Он поднялся и подошел к бесплатному автомату с сигаретами в углу комнаты. Возможно, Лоулин прав, размышлял он. Автомат выдавал травку. Похоже, что они вошли в первую лигу. Он получил пачку «Блэмс», сел и зажег сигарету.
Двадцать минут спустя вышел Лоулин под руку с пепельной блондинкой.
- Моя подружка с автобазы, - указав на блондинку, бросил он Ричардсу. Блондинка с готовностью захихикала. У Лоулина был страдальческий вид. - По крайней мере, сукин сын говорит прямо, - заметил он Ричардсу. - Пока.
Он вышел. Девушка за конторкой высунула голову из своей норы.
- Мистер Ричардс? Прошу вас войти.
Он вошел.

...Минус 087

Счет продолжается...

Внутренний офис был таким большим, что можно было играть в нем в килбол. Над всем преобладало огромное окно во всю стену, из которого открывался вид на запад, на дома среднего класса, склады при доках и нефтехранилища, на само озеро Хардинг. И небо, и вода были жемчужно-серого цвета, все еще шел дождь. Вдали справа-налево пыхтел нефтяной танкер.
Человек за письменным столом был среднего роста и очень черен. Настолько черен, что на мгновение Ричардс замер, пораженный его неправдоподобностью. Казалось, он только что сошел со сцены негритянского шоу.
- Мистер Ричардс, - он встал и протянул свою руку над столом. Он не особенно смутился, когда Ричардс не пожал ее. Он просто убрал руку назад и сел.
Рядом со столом стоял раскладной стул. Ричардс сел и выстрелил своей сигаретой в пепельницу с эмблемой Игр.
- Я Дэн Киллиэн, мистер Ричардс. Наверное, вы уже догадались, почему вас сюда привели. Наши досье и ваши результаты в тестах свидетельствуют о том, что вы умны.
Ричардс сложил руки и стал ждать продолжения.
- Вас наметили кандидатом в «Бегущего», мистер Ричардс. Это наше важнейшее шоу, оно самое прибыльное - и опасное - для участников. Здесь у меня на столе документ о вашем окончательном согласии. Я не сомневаюсь, что вы его подпишете, но сначала я хочу рассказать вам, почему вас выбрали, чтобы вы полностью осознали, на что вы идете. Ричардс ничего не произнес.
Киллиэн положил досье на девственную поверхность своего письменного стола. Ричардс заметил, что на обложке было напечатано его имя. Киллиэн раскрыл крышку.
- Бенджамин Стюарт Ричардс. Двадцать восемь лет, родился 8 августа 1997 года, город Хардинг. Посещал ремесленное училище Южного Города с сентября 2011 по декабрь 2013 года. Дважды отчислялся за неуважение к начальству. Кажется, вы ударили заместителя директора в верхнюю часть бедра, когда он повернулся к вам спиной.
- Фуфло, - бросил Ричардс. - Я врезал ему по жопе.
Киллиэн кивнул.
- Как скажете, мистер Ричардс. Вы женились на Шейле Ричардс, урожденной Гордон, в возрасте шестнадцати лет. Старинный брачный договор на всю жизнь. Бунтарь во всем, а? Не являетесь членом союзов из-за отказа подписать Союзную Клятву Верности и Договор о Контроле Доходов. Насколько мне известно, вы отзывались о губернаторе Джонсбери как о «блудливом сукином сыне».
- Да, - ответил Ричардс.
- Ваш послужной список очень пестрый, и вас увольняли... дайте-ка взглянуть... в общей сложности шесть раз за такие нарушения, как несоблюдение субординации, оскорбление вышестоящих и оскорбительная критика властей. Ричардс пожал плечами.
- Короче, вы признаны не подчиняющимся властям и антисоциальным. Вы отщепенец, достаточно умный для того, чтобы не попадать за решетку и избегать серьезных неприятностей с властями, и вы нив чем особенном не замечены. Наш штатный психолог сообщил, что вы увидели в чернильных кляксах лесбиянок, экскременты и загрязняющий воздух газовый автомобиль. Он также отмечает высокую, ничем не объяснимую степень веселости...
- Он напомнил мне парнишку, которого я когда-то знал. Он любил прятаться под школьными скамьями и подглядывать. Тот парнишка, я имею в виду. Не знаю., что любит ваш врач.
- Понятно, - Киллиэн коротко улыбнулся, так что белые зубы блеснули в глухой черноте, и вернулся к своей папке. - Вы давали расистские ответы, запрещенные Расовым Законом 2004 года. Вы позволили себе несколько очень грубых ответов в духе насилия в тесте на словесные ассоциации.
- Я здесь по поводу насилия, - заметил Ричардс.
- Это так. И все же мы - и здесь я говорю в более широком смысле, чем Администрация Игр, я говорю от лица нации - рассматриваем эти ответы с крайним беспокойством.
- Боитесь, что кто-нибудь нацепит вам ярлык ирландца на систему зажигания однажды ночью? - усмехаясь, спросил Ричардс.
Киллиэн задумчиво послюнявил палец и перевернул следующую страницу.
- К счастью - для нас - вы стали заложником судьбы, мистер Ричардс. У вас есть дочь по имени Кэтрин, восемнадцати месяцев. Что это, ошибка? - он улыбнулся ледяной улыбкой.
- Запланировано, - сказал Ричардс без злобы. - Я работал тогда на «Дженерал Атомикс». Каким-то образом моя сперма выжила. Божественный знак, возможно. При этом состоянии мира, какой он есть, мы, должно быть, сели не в свой вагон.
- Во всяком случае, вы здесь, - Киллиэн продолжал улыбаться своей холодной улыбкой. - А в следующий вторник вы появитесь в «Бегущем». Вы видели эту программу?
- Да.
- Тогда вам известно, что это величайшая программа Фри-Ви. Она дает шансы поучаствовать Зрителям как косвенно, так и реально. Я исполнительный директор программы.
- Это просто замечательно, - отозвался Ричардс.
- Эта программа- одно из самых надежных средств, с помощью которых Система избавляется от потенциальных возмутителей спокойствия, подобных вам, мистер Ричардс. Мы существуем шесть лет. До сих пор у нас никто еще не выжил. Если хотите жестокую правду, мы надеемся, что таковых не будет.
- В таком случае, вы играете краплеными картами, - без выражения заметил Ричардс.
Киллиэн казался более удивленным, чем возмущенным.
- Вовсе нет. Вы все время забываете, что вы анахронизм, мистер Ричардс. Люди не соберутся в барах и отелях, не пойдут на холод к витринам магазинов постоять за то, чтобы вам удалось бежать. Великий Боже! Ничего подобного. Они хотят видеть, как вас сотрут с лица земли, и, если смогут, помогут. Чем больше крови, тем лучше. И вам придется сражаться с Маккоуном. Званом Маккоуном и его Охотниками.
- Похоже на название модной группы, - сказал Ричардс.
- Маккоун никогда не проигрывает, - сказал Киллиэн. Ричардс хмыкнул.
- Вы появитесь в прямом эфире во вторник вечером. Более поздние программы склеены из магнитофонных записей, отснятых заранее пленок и прямых включений, когда это возможно. Мы же известны тем, что прерываем запланированные передачи, если особенно выдающийся претендент стоит на грани своего... как бы это выразиться, личного Ватерлоо.
Наши правила - сама простота. Вы - или оставшиеся в живых ваши родственники - получают сотню нью-долларов за каждый час, что вы на свободе. Мы выдаем вам на текущие расходы сумму в четыре тысячи восемьсот долларов при условии, что вы сможете скрываться от охотников в течение сорока восьми часов. Разумеется, в случае, если вы погибнете до истечения этого срока, разница подлежит возврату. Вам дается стартовое преимущество в двенадцать часов. Если вы продержитесь тридцать дней, вы выигрываете Большой Приз. Один миллиард нью-долларов. Ричардс откинул голову и рассмеялся.
- Испытываю те же чувства, - сухо улыбнувшись, заметил Киллиэн.
- У вас есть вопросы?
- Всего один, - Ричардс наклонился вперед. Следы насмешки полностью исчезли с его лица. - Как бы вам понравилось быть, тем, на беговой дорожке?
Киллиэн расхохотался. Он держался за живот, и его жирный смех, как шары, раскатился по комнате. - О... Мистер Ричардс... извините м-меня, - и снова сотрясался от смеха.
Наконец, промокнув глаза большим белым носовым платком, Киллиэн, казалось, взял себя в руки.
- Видите, не только вы обладаете чувством юмора, мистер Ричардс. Вы... Я... - Он задушил новый приступ смеха. - Пожалуйста, извините меня. Вы наступили на мою мозоль смеха.
- Вижу.
- Еще вопросы?
- Нет.
- Очень хорошо. Перед передачей состоится встреча всего персонала. Если в вашем удивительном мозгу возникнут вопросы, оставьте их до этой встречи. - Киллиэн нажал кнопку на письменном столе.
- Избавьте меня от дешевой закуски, - сказал Ричардс. - Я женат.
Брови Киллиэна поползли вверх.
- Вы вполне уверены? Верность достойна восхищения, мистер Ричардс, но от пятницы до вторника пройдет много времени. И принимая во внимание тот факт, что вы можете никогда больше не увидеть вашу жену...
- Я женат.
- Отлично. - Он кивнул девушке в дверях, и она исчезла. - Мы можем сделать что-нибудь для вас? У вас будет отдельный номер на десятом этаже, заказы на еду принимаются в пределах разумного.
- Бутылка хорошего бурбона. И телефон, чтобы я мог разговаривать с моей же...
- О нет, извините, мистер Ричардс. Бурбон мы вам доставим. Но как только вы подписываете этот документ, - он подтолкнул его к Ричардсу вместе с ручкой -вы ни с кем не можете общаться до вторника.
Может быть, вы пересмотрите вашу точку зрения на девушку?
- Нет, - ответил Ричардс, нацарапав свое имя на указанном месте. - Но не забудьте две бутылки бурбона.
- Конечно. - Киллиэн встал и вновь предложил свою руку для рукопожатия.
Ричардс вновь проигнорировал ее и пошел к выходу. Киллиэн смотрел ему вслед без выражения. Он не улыбался.

...Минус 086

Счет продолжается...

Девушка за конторкой проворно выскочила из своей норы, когда Ричардс шел через комнату, и вручила ему конверт. На конверте было» написано:
«Мистер Ричардс,
Подозреваю, что во время нашего интервью вы умолчите о тем, что остро нуждаетесь в деньгах прямо сейчас. Не так ли?
Вопреки всем слухам, Администрация Игр не выдает авансов. Вы не должны рассматривать себя как конкурсанта во всем блеске, который влечет за собой это слово. Вы не Фри-Ви-звезда, а всего лишь рабочая лошадь, которой чрезвычайно хорошо платят за опасную работу.
Однако правила Администрации Игр не запрещают мне предложить вам личное одолжение. В этом конверте вы найдете десять процентов вашего первоначального жалования - не в нью-долларах, хочу вас предупредить, а в сертификатах Игр, подлежащих обмену на доллары. Если вы решите послать эти сертификаты вашей жене, как вы, полагаю, сделаете, она обнаружит, что у них есть одно преимущество перед нью-долларами: респектабельный врач примет их в качестве официального вознаграждения, а шарлатан - нет. Искренне ваш, Дэн Киллиэн.»
Ричардс открыл конверт и вытащил пухлую чековую книжку с эмблемой Игр на пергаментной обложке. В ней было сорок восемь купонов достоинством в десять нью-долларов каждый. Ричардс почувствовал, как его заливает волна абсурдной благодарности к Киллиэну, и сокрушил ее. Он не сомневался, что Киллиэн вычтет эти четыреста восемьдесят долларов из его аванса, и, кроме того, это была чертовски дешевая страховка за большое шоу, постоянное счастье клиента и высокооплачиваемую работу самого Киллиэна.
- Дерьмо, - произнес он.
Девушка за конторкой внимательно взглянула из своей норы.
- Вы что-то сказали, мистер Ричардс? - Нет. Как пройти к лифту?

...Минус 085

Счет продолжается...

Номер был роскошным.
Ковры, пушистые и глубокие настолько, что в них можно было плавать брассом, от стены до стены устилали все три комнаты: гостиную, спальню и ванную. Фри-Ви был выключен, царило благословенное молчание. В вазах стояли цветы, а на стене у двери помещалась кнопка, деликатно обозначенная «Услуги». «Услуги будут предоставлены быстро», - цинично подумал Ричардс. Двое полицейских стояли за дверями его номера, предупреждая его возможное желание побродить по этажу. Он нажал на кнопку, и дверь открылась.
- Слушаю, мистер Ричардс, - откликнулся один из полицейских. Ричардс живо представил себе кислый вкус этого «мистера» в его рту. - Бурбон, который вы заказали, будет...
- Я не о том, - сказал Ричардс. Он показал полицейскому чековую книжку, оставленную ему Киллиэном. - Я хочу, чтобы вы это кое-куда доставили.
- Напишите только имя и адрес, мистер Ричардс, и я позабочусь о том, чтобы это было доставлено.
Ричардс нашел квитанцию от сапожника и написал свой адрес и имя Шейлы на обратной стороне. Он передал рваную бумажку и чековую книжку полицейскому. Тот повернулся, когда еще одна мысль пришла в голову Ричардсу.
- Эй! Минутку!
Полицейский повернулся назад, и Ричардс вытащил у него из рук чековую книжку. Он открыл ее на первом купоне и оторвал одну десятую часть по перфорации. Достоинство: один нью-доллар.
- Знаешь полицейского по имени Чарли Грэйди?
- Чарли? - Полицейский утомленно посмотрел на него. - Да, я знаю Чарли. Он дежурит на шестом этаже.
- Отдай ему это. - Ричардс вручил полицейскому секцию от купона. - Скажи ему, что лишние пятьдесят центов - его процент.
Полицейский снова повернулся, и Ричардс еще раз позвал его назад.
- Принесешь мне расписки от моей жены и от Грэйди, слышишь?
На лице полицейского открыто выразилось отвращение.
- Не слишком-то вы доверчивы.
- Еще бы, - Ричардс криво улыбнулся. - Ваши ребята научили меня. Всему научили к югу от Канала.
- Вот будет здорово, - заметил полицейский, - смотреть, как они гонятся за тобой. Я просто приклеюсь к Фри-Ви с кружкой пива в каждой руке.
- Принеси мне расписки, - повторил Ричардс и мягко закрыл дверь перед носом полицейского.
Бурбон появился двадцать минут спустя, и Ричардс сообщил изумленному посыльному, чтобы ему прислали пару толстых романов.
- Романов?
- Книги. Ну, знаешь. Читать. Слова. Печатный пресс. - Ричардс изобразил жестами перелистывающиеся страницы.
- Слушаю, сэр, - с сомнением ответил посыльный. - Вы хотите заказать ужин?
Иисусе, дерьмо все прибывает. Он тонет в нем. Неожиданно в воображении Ричардса возникла живая картина: человек проваливается в дыру Отхожего места и тонет в розовом дерьме, пахнущем духами Шанель-5. Самое поразительное: на вкус это все то же дерьмо.
- Бифштекс. Зеленый горошек. Картофельное пюре. -Боже, что там сейчас у Шейлы? Протеиновая пилюля и чашка эрзац-кофе? - Молоко. Яблочный пирог со сливками. Запомнил?
- Да, сэр. Не хотите ли...
- Нет, - Ричардс почувствовал неожиданное смятение.
- Нет. Ступай.
Он не испытывал голода. Совершенно.

...Минус 084

Счет продолжается...

С язвительным удивлением Ричардс подумал, что мальчик-посыльный буквально воспринял его просьбу о романах: при выборе их единственным, чем он пользовался, была, должно быть, линейка. Подходило все, что толще шести сантиметров. Он принес Ричардсу три книги, о которых тот никогда не слышал: две старых книги с золотым обрезом под названием «Бог был англичанином» и «Не как чужой» и огромный том, написанный три года назад и озаглавленный «Радость служения». Ричардс сунулся в него первым делом и наморщил нос. Бедный юноша хорошо проявляет себя в «Дженерал Атомикс». Поднимается от вытиральщика моторов до торгового агента. Ночью посещает курсы (интересно, на какие деньги, - подумал Ричардс, - от игры в Монополию?). Влюбляется в красивую девушку (очевидно, ее нос еще не провалился от сифилиса) на квартальной оргии. Выдвинут на должность младшего техника благодаря потрясающим способностям. Заключается трехлетний брачный договор и...
Ричардс швырнул книгу через всю комнату. «Бог был англичанином» был несколько лучше. Он налил себе бурбона со льдом и принялся за роман.
К тому времени, как раздался деликатный стук в дверь, он погрузился в книгу на триста страниц и при этом неплохо набрался. Одна их бутылок бурбона была пуста. Он, подошел к двери, держа другую бутылку в руке. За дверью стоял полицейский.
- Ваши расписки, мистер Ричардс, - с этими словами он захлопнул дверь.
Шейла ничего не написала, зато прислала одну из младенческих фотографий Кэти. Он взглянул на нее и почувствовал, что пьяные слезы щиплют его глаза. Он засунул фотографию в карман и посмотрел другую расписку. Чарли Грэйди черкнул несколько слов на обороте билета на транспорт:
«Спасибо, вонючка. Обжирайся. Чарли Грэйди.»
Ричардс фыркнул и выпустил бумажку, она кружась опустилась на ковер.
- Спасибо, Чарли, - сказал он пустой комнате. - Я нуждался в этом.
Он снова взглянул на фотографию Кэти: крошечный краснолицый младенец четырех дней от роду, когда сделали эту фотографию, вопящий до одурения, утопающий в своем белом платьице, сделанном руками Шейлы. Он почувствовал подступающие слезы и заставил себя вспомнить о записке доброго старины Чарли. Интересно, сможет ли он прикончить вторую бутылку бурбона прежде, чем отрубится. Он решил выяснить. Он почти допил ее.

...Минус 083

Счет продолжается...

Всю субботу Ричардс переживал глубокое похмелье. К вечеру оно почти прошло, и он заказал к ужину еще две бутылки бурбона. Он выпил их обе и проснулся в бледном свете раннего воскресного утра, а по дальней стене его спальни медленно сползали огромные гусеницы с безразличными глазами убийц. Тогда он решил, что не в его интересах полностью разрушить свои реакции ко вторнику, и прекратил пьянствовать.
Похмелье медленно растворялось. Его вырвало порядочным количеством съеденного, а когда уже ничего не оставалось, позывы рвоты продолжались. Прекратились они около шести часов вечера в воскресенье, и он заказал суп на ужин. Никакого бурбона. Он попросил десяток Дисков с записью нового рока, чтобы прослушать на аудиосистеме, и быстро устал от них. Он рано лег спать. И спал плохо. Большую часть понедельника он провел на крошечной застекленной террасе, выходившей из его спальни. Он находился очень высоко над водой, солнце сменялось ливнями, и это было достаточно приятно. Он прочитал два романа, опять рано лег спать и спал немного лучше. Ему приснился дурной сон: Шейла умерла, и он присутствовал на ее похоронах. Кто-то приподнял ее высоко на подушках в гробу и запихнул чудовищный пучок нью-долларов ей в рот. Он попытался прорваться к ней и убрать эту непристойность, чьи-то руки схватили его сзади. Десяток полицейских держали его. Один из них был Чарли Грэйди. Он ухмылялся и говорил: «Вот что случается с проигравшими, вонючка». Они приставляли пистолеты к его голове, когда он проснулся.
- Вторник, - сказал он, ни к кому не обращаясь, и скатился с кровати. Модные настенные часы в виде солнца с расходящимися лучами показывали пять минут восьмого. Меньше чем через одиннадцать часов вся Северная Америка будет смотреть прямое включение - «Бегущего». Он ощутил горячий приступ страха в животе. Через двадцать три часа игра с ним начнется.
Он принял долгий горячий душ, надел комбинезон, заказал на завтрак яичницу с ветчиной. Он послал дежурного мальчика принести ему пачку «Блэмс».
Остаток утра я первую половину дня он провел тихо за чтением. Было почти два, когда раздался официальный одиночный стук в дверь. Трое полицейских и Артур М. Берне, очень несолидный и более чем смехотворный в фирменной майке Игр, вошли в комнату. Все полицейские были вооружены дубинками.
- Настало время для последнего опроса, мистер Ричардс, - произнес Берне. - Не хотите ли...
- Разумеется, - ответил Ричардс. Он заложил то место в книге, где он читал, и положил ее на журнальный столик. Он вдруг пришел в ужас, близкий к панике, и был рад, что в пальцах не было заметно дрожи.

...Минус 082

Счет продолжается...

Одиннадцатый этаж Здания Игр сильно отличался от нижних, и Ричардс понял, что выше он не попадет. Иллюзия продвижения наверх, начавшаяся в мрачном вестибюле первого этажа, закончилась здесь, на одиннадцатом. Здесь размещались средства вещания.
Проходы были широкими, белыми и пустынными. Ярко-желтые тележки, моторы которых питались энергией солнечных батарей, сновали туда-сюда, перевозя группы техников в студии и комнаты проверки.
Тележка уже поджидала их, когда лифт остановился и все пятеро - Ричардс, Берне и полицейские - залезли на борт. Шеи поворачивались в их сторону, и на Ричардса несколько раз во время поездки указывали. Одна женщина в желтых шортах и узкой повязке на груди подмигнула Ричардсу и послала воздушный поцелуй. Он ответил непристойным жестом.
Казалось, они проехали несколько милей, пересекли десятки соединяющихся коридоров. Ричардсу удалось заглянуть по крайней мере в десяток студий, в одной из которых он увидел знаменитый круг из «Золотой Мельницы». Группа туристов из города пробовала его, хихикая.
Наконец они остановились перед дверью с надписью: - «БЕГУЩИЙ»: ВХОД ЗАПРЕЩЕН. Берне помахал охраннику в пуленепробиваемой кабинке у двери и взглянул на Ричардса.
- Суньте ваше удостоверение в прорезь между кабинкой и дверью, - сказал Берне.
Ричардс сделал это. Его удостоверение исчезло в прорези, а в будке охранника зажегся огонек. Охранник нажал на кнопку, и дверь раздвинулась. Ричардс сел в тележку, и она вкатила их в комнату за дверью.
- Где моя карточка? - спросил Ричардс.
- Она вам больше не нужна.
Они оказалось в комнате проверки. Секция у стены была пуста, если не считать лысого техника, сидевшего перед пустым экраном монитора и читавшего в микрофон числа.
Слева напротив вокруг стола с хрустальными бокалами сидели Дэн Киллиэн и двое мужчин, которых Ричардс раньше не встречал. Лицо одного из них было смутно знакомо, слишком смазливое, чтобы принадлежать технику.
- Здравствуйте, мистер Ричардс. Здравствуй, Артур. Не желаете ли выпить, мистер Ричардс?
Ричардс понял, что хочет пить - здесь, на одиннадцатом этаже, было жарко, несмотря на множество кондиционеров, которые он видел.
- Я выпью Рути-Тут, - ответил он. Киллиэн поднялся, подошел к холодильнику и содрал крышку с пластиковой бутылки. Ричардс сел, кивком головы поблагодарив за бутылку.
- Мистер Ричардс, джентльмен справа от меня - Фред Виктор, режиссер «Бегущего». Второй, как вы наверняка знаете, Бобби Томпсон.
Разумеется, Томпсон. Хозяин и ведущий «Бегущего». На нем была кокетливая зеленая туника, слегка переливающаяся, а грива серебристых волос была настолько привлекательной, что выглядела подозрительно.
- Вы их красите? - задал вопрос Ричардс.
Безукоризненные брови Томпсона поползли вверх.
- Прошу прощения?
- Не важно.
- Вы должны быть снисходительны к мистеру Ричардсу, - улыбнулся Киллиэн. - Он, по-видимому, страдает крайней формой грубости.
- Вполне понятно, - отозвался Томпсон, зажигая сигарету. Ричардс почувствовал, как его заливает волна нереальности происходящего. - Учитывая обстоятельства.
- Подойдите, пожалуйста, сюда, мистер Ричардс, - вступил в разговор Виктор. Он подвел Ричардса к ряду экранов на другой стороне комнаты. Техник уже закончил со своими числами и покинул комнату.
- Мы не устраиваем прогонов, - сказал Виктор. - Нам кажется, это лишает спонтанности. Бобби просто импровизирует и отлично справляется. Мы начинаем в шесть, время Хардинга. Бобби в центре сцены на этом голубом помосте. Он делает вступление, и камера переходит на вас. Монитор покажет пару крупных планов. Вы будете на сцене справа, с охранниками по бокам. Они войдут вместе с вами, вооруженные автоматами. Дубинки были бы практичнее, если бы вы захотели причинить нам неприятности, но автоматы нужны для театрального эффекта.

Предыдущая страница 3 Следущая страница


Бегущий человек 4

- Разумеется, - вставил Ричардс.
- Публика будет свистеть и кричать. Мы помещаем ее сюда для зрелищности. Как в матчах килбола.
- Они будут стрелять в меня поддельными пулями? - спросил Ричардс. - Можно спрятать на мне несколько мешочков с кровью и разбрызгивать вместо реплик. Тоже очень зрелищно.
- Пожалуйста, не отвлекайтесь, - сказал Виктор. - Вы с охранниками подойдете, когда назовут ваше имя. Бобби, возьмет у вас... э-э... интервью. Чувствуйте себя свободно и выражайтесь как угодно красочно. Все это хорошо для зрелища. Затем, примерно в шесть десять, как раз перед первой рекламой, вы получите ваши деньги и выйдете - без охранников - слева от сцены. Вы поняли?
- Да. А как же Лоулин?
Виктор нахмурился и зажег сигарету. «Он выходит на сцену после вас, в шесть пятнадцать. Мы проводим два конкурса одновременно, потому что часто один из конкурсантов оказывается... э-э-э... неспособным удержать дистанцию между собой и Охотниками».
- А малыш - для страховки?
- Мистер Джански? Да. Но все это вас не касается. Когда вы уйдете налево со сцены, вам дадут записывающее устройство размером примерно с пачку поп корна. Оно весит шесть фунтов. Вместе с ним вы получите шестьдесят пленок для клипов, каждая примерно по четыре дюйма. Все оборудование умещается в кармане пальто, не оттопыривая его. Это триумф современной технологии. - Говно. Виктор сжал губы.
- Как уже сказал вам Дэн, вы являетесь конкурсантом только для масс. На самом деле вы простой рабочий и должны видеть себя в этом свете. Капсулы с пленкой можно бросать в любой почтовый ящик, они будут доставлены нам экспресс-почтой и могут быть пущены в эфир в тот же вечер. Если вам не удастся отправлять два клипа в день, это повлечет приостановку платежа.
- Но за мной будут продолжать охотиться.
- Верно. Поэтому лучше посылайте пленки. Они не выдадут вашего местопребывания: охотники работают независимо от отдела трансляции.
У Ричардса были сомнения на этот счет, но он промолчал.
- После того, как вы получите снаряжение, вас проводят к уличному лифту. Он вывезет вас прямо на Рэмпарт Стрит. С этого момента вы предоставлены себе. - Он помолчал. - Есть вопросы?
- Нет.
- Тогда мистер Киллиэн хотел бы уточнить с вами еще одну маленькую денежную подробность.
Они вернулись назад, туда, где Дэн Киллиэн беседовал с Артуром М. Бернсом. Ричардс попросил еще Рути-Тут и получил его.
- Мистер Ричардс, - сказал Киллиэн, сверкая зубами. - Как вам известно, вы покидаете студию без оружия. Но это не означает что вы не можете вооружиться честными или нечестными способами. Боже упаси! Нет. Вы - или ваши наследники - получат дополнительно по сто долларов за каждого Охотника или представителя закона, с которым вам случится разделаться...
- Знаю, можете не рассказывать, - сказал Ричардс. - Это очень зрелищно. Киллиэн удовлетворенно улыбнулся. -Как вы проницательны. Да. Однако постарайтесь не продырявить невинных прохожих. Это не этично.
Ричардс ничего не ответил.
- Другой аспект программы...
- Доносчики и независимые операторы. Знаю.
- Они не доносчики, они добропорядочные граждане Северной Америки. - Трудно было сказать, подлинной или ироничной была боль в голосе Киллиэна. - Во всяком случае, каждого, кто заметит вас, ждет вознаграждение. Наводчик со свидетелями получает сто нью-долларов. Наводка, в результате которой происходит убийство, оплачиваете» тысячью. Независимым операторам мы платим по десять долларов за фут и выше...
- Удалиться на живописную Ямайку на деньги, полученные за кровь, - воскликнул Ричардс, широко раскинув руки. - Ваша фотография появится в стерео-еженедельнике. Вы станете кумиром миллионов. Просто Собственноручно напишете все подробности.
- Довольно, - спокойно отпарировал Киллиэн.
Бобби Томпсон полировал ногти; Виктор вышел, и было слышно как он кричал на кого-то по поводу угла наклона камеры. Киллиэн нажал кнопку.
- Мисс Джонс? Он готов для вас, моя сладкая. - Он встал и вновь предложил свою руку. - Теперь грим, мистер Ричардс. Потом будет установка освещения. Вас поместят за кулисами, и мы не увидимся до вашего выхода. Итак... - Все было великолепно, - ответил Ричардс. Руку он отверг.
Мисс Джонс вывела его. Было 2.30.

...Минус 081

Счет продолжается...

Ричардс стоял сбоку в окружении двух полицейских, слушая, как публика в студии отчаянно аплодировала Бобби Томпсону. Он нервничал. Он осмеивал себя за это, но факт оставался фактом. Насмешки не уменьшали
Нервозности. Было 6.01.
- Сегодняшний претендент, находчивый и сильный, живет к югу от Канала в нашем родном городе, - говорил Томпсон. Кадр сменился фотографией Ричардса в мешковатой серой блузе, сделанной скрытой камерой несколько дней назад. Фон был похож на зал ожидания
На шестом этаже. Фотография отретуширована, подумал Ричардс, чтобы глаза казались более глубоко посаженными, лоб ниже, щеки более впалыми. Его рту было придано глумливое выражение кистью какого-то техника. В целом Ричардс на экране вызывал ужас - урбанистический ангел смерти, грубый, не слишком умный, но обладающий примитивной звериной хитростью. Пугало для обитателя хороших кварталов Города.
- Это Бенджамин Ричардс, двадцать восемь лет. Запомните его лицо! Через полчаса он будет рыскать по городу. Подтвержденное свидетельство о его местопребывании принесет вам сто нью-долларов! Если ваше свидетельство приведет к убийству, это принесет вам тысячу нью-долларов!
Мысли Ричардса были далеко, реальность мощно обрушилась на него.
- .. а вот женщина, которая получит вознаграждение Бенджамина Ричардса, если и когда он погибнет!
Изображение сменилось фотографией Шейлы... но и здесь поработала кисть, водимая на этот раз более тяжелой рукой. Результат был ужасен. Милое, не слитком красивое лицо превратилось в лицо грубой безвкусной неряхи. Толстые надутые губы, глаза, блестящие от жадности, намек на двойной подбородок, спускающийся на обнаженную грудь.
- Сволочь! - проскрежетал Ричардс. Он рванулся вперед, но сильные руки удержали его. - Не кипятись, приятель. Это всего лишь картинка. Через минуту его наполовину вывели, наполовину вытащили на сцену.
Реакция публики была мгновенной. Студия наполнилась визгливыми выкриками
- Вон! Накрутить ему хвост!
- Убирайся, подонок!
- Убить его! Убить сволочь! На, выкуси! Убирайся вон!
Бобби Томпсон успокаивающе поднял руки и ласково попросил тишины.
- Давайте выслушаем, что он может нам сказать. Публика успокоилась, хотя и неохотно. Ричардс стоял под ярким светом, как бык с опущенной головой. Он знал, что излучает именно тот ореол ненависти и вызова, который от него ожидали, но ничего не мог поделать.
Он уставился на Томпсона тяжелым взглядом своих покрасневших глаз.
- Кто-то съест свои яйца за фотографию моей жены, - произнес он.
- Говорите громче, говорите громче, мистер Ричардс! - воскликнул Томпсон с должным оттенком презрения. - Никто вас не тронет... По крайней мере, пока.
Из публики полетели новые выкрики и истерическая брань.
Ричардс вдруг резко развернулся лицом к ним, и они замолчали, как от удара. Женщины глазели на него с испуганным, смешанным с желанием выражением. Мужчины усмехались с кровной ненавистью во взгляде.
- Сволочи! - Он закричал. - Если вам нравится видеть, как умирают такой страшной смертью, почему бы вам не перерезать друг друга?
Его последние слова потонули в воплях. Некоторые люди из публики (возможно, им заплатили) пытались прорваться на сцену. Их сдерживала полиция. Ричардс стоял к ним лицом, сознавая, как это выглядело.
- Спасибо вам, мистер Ричардс, за урок мудрости. - Презрение стало более ощутимым, и толпа, почти смолкнувшая, жадно пожирала его. - Не поделитесь ли вы с публикой, сидящей здесь в студии и у себя дома, сколько вы рассчитываете продержаться?
- Я хочу сказать всем здесь в студии и у себя дома, что это не моя жена! Это была дешевая подделка...
Толпа заглушила его. Вопли ненависти достигли почти лихорадочного накала. Томпсон подождал, минуту, чтобы они утихли, и повторил:
- Сколько вы надеетесь продержаться, мистер Ричардс?
- Я надеюсь протянуть все тридцать дней, - холодно ответил Ричардс. - Не думаю, что у вас есть кто-нибудь, чтобы справиться со мной.
Снова вопли. Поднятые кулаки. Кто-то бросил помидор.
Бобби Томпсон вновь обратился к публике:
- С этими последними словами дешевой бравады мистер Ричардс сойдет со сцены. Завтра в полдень охота начинается! Запомните его лицо! Оно может оказаться рядом с вами в пневмобусе... на самолете... перед стереовитриной... на местном килбольном стадионе. Сегодня он в Хардинге. Может быть, завтра - в Нью-Йорке? В Бойсе? В Альбукерке? В Колумбусе? Тайком прокрадывается в ваши дома? Донесите на него!
- ДАА!!!
Ричардс вдруг сделал непристойный жест - обеими руками. На этот раз никак нельзя было подумать, что рывок на сцену симулирован. Ричардса быстро вытолкали через левый выход прежде, чем они успели разорвать его на куски перед камерой, лишив таким образом Систему предстоящего пикантного репортажа.

...Минус 080

Счет продолжается...

В боковом помещении Киллиэн корчился от удовольствия.
- Прекрасное выступление, мистер Ричардс! Прекрасное! Черт, если бы я мог дать вам премию. Этот жест... великолепно!
- Наша цель доставлять удовольствие, - сказал Ричардс. Изображение на мониторах растворялось, уступая место рекламе. - Дайте мне проклятую камеру и идите на...
- Последнее не обещаю, - осклабился Киллиэн, - а камера вот.
Он взял ее из рук техника, ласково баюкающего ее..
- Со всем оборудованием и готова для съемки. А здесь пленки. - Он протянул Ричардсу маленькую, на удивление тяжелую продолговатую коробочку, завернутую в промасленную ткань.
Ричардс бросил камеру в один карман, пленки - в другой.
- О'кей. Где лифт?
- Не так быстро, - остановил его Киллиэн. - У вас есть минута... даже двенадцать, строго говоря. Ваш двенадцатичасовой дрейф начинается официально в шесть тридцать.
Снова раздались вопли ненависти. Оглянувшись через плечо, Ричардс увидел на экране Лоулина. Его сердце забилось в сочувствии.
- Вы мне нравитесь, Ричардс, и я думаю, вы себя хорошо покажете, - начал Киллиэн. - У вас есть некий грубый стиль, которым я бесконечно восхищаюсь. Видите ли, я коллекционер. Пещерное искусство и древнейшая культура Египта - область моих интересов. Вы больше напоминаете пещерное искусство, чем мои египетские урны, но дело не в этом. Я хотел бы сохранить вас - для коллекции, если угодно, - как собирают и хранят пещерные рисунки Азии.
- Беги, хватай запись колебаний моего мозга, сволочь. Она есть в досье.
- Я хотел бы дать вам небольшой совет, - продолжал Киллиэн, не обращая внимания на его слова - У вас нет никакого реального шанса, его и не может быть, когда вся нация охотится за одним человеком, а Охотники обладают невероятно сложным оборудованием и подготовкой. Но если вы затаитесь, вы протянете дольше. Используйте лучше свои ноги, чем любое оружие, которое вам удастся заполучить. И держитесь поближе к своим. Он поднял палец, чтобы подчеркнуть значение своих слов. - Добропорядочные граждане, сидящие там, ненавидят вас за смелость. Вы для них символ нашего темного и расколотого времени. То, что происходило там, было не только шоу и специально подобранная публика. Они ненавидят вас за смелость. Чувствуете это?
- Да, - ответил Ричардс. - Я-то понял. Я их тоже ненавижу.
Киллиэн улыбнулся.
- Поэтому они вас убивают. - Он взял Ричардса за локоть; пожатие было неожиданно крепким. - Сюда.
Позади них Бобби Томпсон ощипывал Лоулина к полному удовлетворению публики.
Вниз по белому коридору, шаги эхом отдавались в пустоте - один. Совсем один. Один лифт в конце коридора.
- На этом месте мы расстанемся, - произнес Киллиэн. - Скоростной лифт на улицу. Девять секунд.
Он предложил руку - в четвертый раз, и вновь Ричардс отверг ее. Все же он помедлил.
- Что если я поднимусь наверх? - он указал кивком головы на потолок и восемьдесят этажей над ним. - Кого мне убивать там, наверху? Кого мне убить, если я доберусь до самого верха?
Киллиэн мягко рассмеялся и нажал кнопку рядом с лифтом, двери раздвинулись.
- За что вы мне нравитесь, Ричардс, - вы широко мыслите.
Ричардс вошел в лифт. Двери стали сближаться.
- Затаитесь, - повторил Киллиэн, и Ричардс остался один.
У него перехватило дыхание, когда лифт ринулся вниз.

...Минус 079

Счет продолжается...

Лифт выходил прямо на улицу. Полицейский стоял у двери лицом к Мемориальному Парку Никсона, но он не взглянул на выходящего Ричардса; он только задумчиво побарабанил по дубинке и уставился в мелкую изморось, стоявшую в воздухе.
Мелкий дождь принес в город ранние сумерки. Огни загадочно мерцали в темноте, а люди, идущие по Рэмпарт Стрит в тени Здания Игр, казались бесплотными тенями, так же, как и сам Ричардс. Он глубоко вдохнул влажный, с привкусом серы воздух. Было приятно, несмотря на привкус. Казалось, что он только что вышел из тюрьмы на волю, а не из одной сообщающейся камеры в другую. Воздух - это хорошо. Воздух - это прекрасно.
Держитесь поближе к своим, сказал Киллиэн. Конечно, он был прав. Не нужно быть Киллиэном, чтобы понимать это. Или сознавать, что самая жаркая охота будет в Ко-Оп Сити, как только закончится передышка, но к этому времени он будет за горами и далеко отсюда, j
Он прошел три квартала и помахал такси. Он надеялся, что Фри-Ви в машине будет сломан - как в большинстве из них, - но этот был в рабочем состоянии и включен на канал А-1, где ярко светились заключительные кадры «Бегущего». Дерьмо.
- Куда, приятель?
- Робард Стрит. Это было в пяти кварталах от его цели; когда такси подбросит его, он сядет на экспресс в обратном направлении, чтобы доехать до Моли.
Такси прибавило скорость, древний газовый мотор звучал какофонией из канонады выхлопов и разнообразных шумов. Ричардс откинулся назад на виниловые подушки, где тень казалась гуще.
- Эй, я тебя только что видел на Фри-Ви! - воскликнул таксист. - Ты тот тип, Причард.
- Причард. Верно, - безропотно согласился Ричардс. Здание Игр уменьшалось за их спиной. Психологическая тень тоже, казалось, уменьшалась в его душе, несмотря на неудачу с таксистом.
- Черт возьми, у тебя есть яйца, приятель! Говорю тебе. Честное слово, есть. Они убьют тебя, знаешь? Убьют, мать твою. У тебя и вправду есть яйца.
- Верно. Даже два. Как и у тебя.
- Даже два, - повторил таксист. Он был в экстазе. - Черт возьми, здорово! Смачно! Не возражаешь, если я расскажу жене, что подвез тебя? Она кипятком ссыт от этих Игр. Мне бы тоже настучать, только, черт возьми, кто меня послушает. Таксисту нужен хоть один свидетель. Никто не видел, как ты влез - вот непруха!
- Обидно, - сказал Ричардс. - Жаль, что ты не можешь помочь убить меня. Может, мне записку оставить, что я был здесь?
- Черт, можешь? Это было б... Они как раз пересекли Канал.
- Выпусти меня здесь, - резко оборвал Ричардс. Он вытащил нью-доллap из конверта, врученного ему Томпсоном, и бросил его на переднее сиденье.
- Фу ты, чего я сказал? Я и не думал...
- Нет, - сказал Ричардс.
- Ну что, не дашь записку...
- Обожрешься, вонючка.
Он стремительно выпрыгнул и пошел по направлению к Драммонд Стрит. Ко-Оп Сити, как огромный солдат, поднимался в сгущающейся темноте перед ним. Крик таксиста все еще преследовал его:
- Тебя скоро достанут, мать твою так!

...Минус 078

Счет продолжается...

Через задний двор, через рваную дыру в проволочном заборе, отделяющем одну асфальтовую пустыню от другой; переждать в глубокой тени, пока мимо с ревом проносится банда мотоциклистов, их фары сияют в темноте, как безумные глаза ночных оборотней. Потом - через последний забор (одна рука порезана), и вот он стучится в заднюю дверь Моли Джернигана - она же и есть главный вход.
Моли был владельцем ссудной кассы на Док Стрит, где - будь у тебя достаточно баксов, чтобы швыряться ими, - каждый мог купить специальную полицейскую дубинку, автомат с полным запасом патронов, противотанковое ружье, героин, Пуш, кокаин, маскировочные средства, искусственную бабу из стирофлекса или настоящую шлюху, если ты слишком измотан, чтобы пользоваться стирофлексовой, адреса нескольких подпольных казино, адрес Клуба Извращений и еще сотню других запрещенных вещей. Если у Моли не было нужной вещи, он заказывал ее для тебя. В том числе фальшивые документы. Когда он открыл глазок и увидел стоящего за дверью, он улыбнулся широкой улыбкой:
- Почему бы тебе не убраться, дружок? Я тебя не видел.
- Нью-доллары, - произнес Ричардс, обращаясь в воздух. Последовала пауза. Ричардс изучал манжету своей рубашки, как будто впервые ее видел.
Затем затворы и замки отворились поспешно, как будто Моли боялся, что Ричардс изменит решение. Ричардс вошел. Они стояли в подсобке магазина, которая представляла собой крысиный заповедник полный старых журналов, краденых музыкальных инструментов, краденых фотоаппаратов и товаров черного рынка. Моли был по необходимости Робен Гудом; ростовщик к югу от Канала недолго продержался бы на плаву, будь он слишком жадным. Моли драл три шкуры с богатых вонючек из Города, а в своих кварталах продавал почти по закупочным ценам - иногда даже ниже, если кого-то сильно припекало. Поэтому он пользовался превосходной репутацией в Ко-Оп Сити и первоклассной защитой. Если полицейский расспрашивал стукача из Южного Города (а их были сотни) о Моли Джернигане, информатор сообщал, что Моли - слегка слабоумный старик, приторговывавший по мелочам левым товаром. Любая шишка из Города с порочными сексуальными наклонностями могла бы много чего порассказать, но время чисток
Полиции нравов прошло. Все понимали, что порок создает неблагоприятную среду для революционных настроений. Тот факт, что Моли также занимался торговлей поддельными документами, приносящей ему умеренный доход, строго для местных клиентов, был в Городе неизвестен. Все же Ричардс знал, что изготовление документов для такого жареного клиента, как он, было крайне опасным.
- Какие бумаги? - Моли глубоко вздохнул и зажег старинную настольную лампу с выгнутой шеей, которая залила ярким белым светом рабочую поверхность его письменного стола. Он был стар, почти семидесяти пяти лет, и под льющимся светом его волосы были похожи на серебряную канитель.
- Водительское удостоверение. Военный билет. Уличное удостоверение личности. Карточка полицейского учета. Пенсионное удостоверение.
- Просто. Работа стоит шестьдесят баксов для любого, кроме тебя, Бенни.
- Сделаешь?
- Я сделаю это для твоей жены, не для тебя. Для тебя -нет. Я не сую голову в петлю ради чокнутого сукина сына, вроде Бенни Ричардса.
- Сколько это займет времени?
Глаза Моли сардонически вспыхнули.
- Зная твое положение, я потороплюсь. Час на каждую.
- Боже, пять часов... Можно мне пойти...
- Нет, нельзя. Ты сбрендил, Бенни? На прошлой неделе к твоей хозяйке приехал полицейский с конвертом. Он прибыл на черной тачке с еще шестерыми ребятами, флэппер Донниган и Джерри Ханрахан точили зубы на углу, когда они проезжали. Флэппер мне все рассказал. Парень не камень, сам знаешь.
- Я знаю, что Флэппер не камень, - нетерпеливо перебил, Ричардс. - Я послал деньги. Она...
- Кто знает? Кто видел? - Моли пожал плечами и закатил глаза, кладя ручки и незаполненные бумаги в центр освещенного лампой пространства. - Они землю носом роют вокруг твоего дома, Бенни. Любой, кто выразит свое сочувствие, закончит в камере среди резиновых дубинок. Даже хорошим друзьям не нужно это, даже с бабками твоей хозяйки. Хочешь какое-нибудь определенное имя?
- Все равно, только англосаксонское. Боже, Моли, ей нужно выходить за продуктами. И врач...
- Она послала парнишку Баджи О'Санчеса. Как там его?
- Уолт.
- Да, вот именно. Не могу больше удержать концов. Выживаю из ума, Бенни. Пора на покой. Он вдруг вскинул глаза на Ричардса. - Я помню те времена, когда был знаменит Мик Джеггер. Ты ведь даже не знаешь, кто это, а?
- Я знаю, кто это, - рассеянно ответил Ричардс. Он повернулся к окну, выходившему на уровень тротуара, он был испуган. Все оказалось хуже, чем он думал. Шейла и Кэти тоже были в клетке. По крайней мере до тех пор, пока...
- С ними все в порядке, Бенни, - ласково сказал Моли. - Держись только подальше. Ты для них теперь смерть. Чуешь?
- Да, - ответил Ричардс. Его неожиданно охватило отчаяние, глухое и страшное. Я хочу домой, подумал он с изумлением, и более того, хуже того. Вещи вырвались из-под контроля, казались нереальными. Сама материя бытия трещала по швам. Водоворот лиц: Лоулин, Берне, Киллиэн, Джански, Моли, Кэти, Шейла...
Содрогнувшись, он заглянул в черноту. Моли погрузился в работу, мурлыкая какую-то забытую песню из своего далекого прошлого, что-то о глазах Бет Дэвис, кто бы, черт возьми, это мог быть?
- Он был ударник, - вдруг произнес Ричардс. - Ударник в английской группе «Битлс». Мик Маккартни.
- Эх, молодежь, - пробормотал Моли, согнувшись над своей работой. - Вот и все, что вы, молодежь, знаете.

...Минус 077

Счет продолжается...

Он ушел от Моли в десять минут первого, облегчившись на тысячу двести долларов. Ростовщик продал ему скудный, но достаточно надежный маскарадный набор: седой парик, очки, ватные шарики за щеки, пластмассовые накладные зубы, изменившие линию его рта.
- Попробуй немного хромать, - посоветовал Моли. - Не слишком, чтобы не привлекать внимания. Чуть-чуть. Помни, что ты обладаешь силой туманить людям рассудок, если захочешь. Не помнишь эту строчку, а? Ричардс не помнил.
Согласно новым документам в его бумажнике, он был Джон Гриффен Спрингер, продавец из Хардинга. Вдовец сорока трех лет. Без статуса техника, но это и лучше. У техников был свой язык.
Ричардс вновь вышел на Робард Стрит в 12.30, подходящий час, чтобы быть скрученным, ограбленным или убитым, но не самый подходящий час для того, чтобы скрыться незамеченным. И все же он прожил к югу от Канала всю свою жизнь.
Он пересек Канал двумя милями дальше к западу, почти на краю озера. Он встретил компанию подвыпивших пьянчуг, сидящих вокруг чахлого костра, несколько крыс, но ни одного полицейского. В час пятнадцать ночи он пересек дальний край ничейной земли среди складов, дешевых кабаков и корабельных контор на северной стороне Канала. В час тридцать вокруг него было достаточно жителей Города, чтобы благополучно остановить такси.
На этот раз водитель даже не взглянул на него.
- Джетпорт, - сказал Ричардс.
- В твоем распоряжении, приятель.
Движение на магистрали поглотило их. В аэропорту они были в час пятьдесят. Ричардс прошел хромающей походкой мимо нескольких полицейских и агентов службы безопасности, не проявивших к нему никакого интереса. Он купил билет в Нью-Йорк, потому что это первым пришло ему в голову. Проверка удостоверения личности была чисто формальной и ничем не примечательной. Он взошел на скоростной «Шаттл», вылетавший в Нью-Йорк в 2.20. На борту было всего около сорока пассажиров, в основном дремавших бизнесменов и студентов. Полицейский в кабине клевал носом на протяжении всего полета. Через некоторое время Ричардс тоже задремал.
Они коснулись земли в 3.06, Ричардс сошел с самолета и без приключений покинул аэропорт.
В 3.15 его такси спустилось по спирали Линдсей Овервей. Они пересекли по диагонали Центральный Парк, и в 3.20 Бен Ричардс растворился в величайшем городе земли.

...Минус 076

Счет продолжается...

Он вынырнул в «Брант-Отеле», средней руки заведении на Ист Сайд. Эта часть города постепенно вступала в новую эру шика. Однако «Брант» находился на расстоянии меньше мили от внутренних трущоб Манхэттена - также величайших в мире. Зарегистрировавшись, он вновь вспомнил прощальные слова Бена Киллиэна: «Держитесь поближе к своим».
Выйдя из такси, он отправился на Тайме Сквер, не желая поселяться в гостинице в столь ранний час. Он провел пять с половиной часов с 3.30 до 9.00 в ночном порношоу. Он отчаянно хотел спать, но, задремав дважды, каждый раз резко просыпался, разбуженный прикосновением легких пальцев у себя меж ног.
- На сколько вы остановитесь, сэр? - спросил служащий отеля, посмотрев на удостоверение Джона Г. Спрингера.
- Не знаю, - Ричардс пытался придать себе скромное и любезное выражение. - Видите ли, все зависит от клиентов.

Он заплатил шестьдесят нью-долларовза комнату на два дня и поднялся на лифте на двадцать четвертый этаж. Из комнаты открывался мрачный вид на грязные берега Ист Ривер. В Нью-Йорке тоже шел дождь.
Комната была чистой, но скучной; к ней примыкала ванная комната, где унитаз издавал постоянные зловещие звуки, которые Ричардс не смог устранить, даже подергав клапан в бачке.
Он заказал завтрак в номер - вареное яйцо с поджаренным хлебом, апельсиновый напиток и кофе. Когда мальчик с подносом появился, он дал ему на чай мелкую монету.
Покончив с завтраком, он вынул видеокамеру и стал ее рассматривать. Маленькая металлическая пластинка с надписью «Инструкция» крепилась прямо под объективом. Ричардс прочитал:
1. Поместите кассету с пленкой в прорезь А и подождите щелчка.
2. Установите объектив с помощью видоискателей на нужном объекте.
3. Нажмите кнопку Б для записи изображения и звука.
4. После сигнала об окончании кассета с пленкой выбрасывается автоматически. Время записи 10 минут.
Хорошо, подумал Ричардс, пусть смотрят, как я сплю. Он установил камеру на стол рядом с гидеоновой Библией и сфокусировал объектив на кровать. Стена за ней была неопределенного вида и пустой; он не думал, что можно определить его местонахождение по кровати или стене. Уличный шум был на этой высоте еле различим, но на всякий случай он включил душ.
Даже продумав все заранее, он едва не нажал кнопку и не встал в поле зрения камеры во всем своем гриме. Часть его можно было убрать, но седой парик приходилось оставить. Он натянул на голову наволочку. Затем он нажал на кнопку, подошел к кровати и сел лицом к камере.
- Ку-ку, - глухим голосом сказал Бен Ричардс всей гигантской аудитории, которая будет слушать и смотреть его вечером с любопытством и ужасом. - Вам не видно но я смеюсь над вами, говноеды.
Он лег, закрыл глаза и попытался ни о чем не думать. Когда записанная кассета выскочила через десять минут, он крепко спал.

...Минус 075

Счет продолжается...

Он проснулся в начале пятого - следовательно, охота уже началась. Учитывая разницу во времени, она шла уже три часа. От этой мысли у него похолодело внутри.
Он поставил новую кассету в камеру, взял гидеонову Библию и прочитал Десять Заповедей снова и снова, пока, не прошло десять минут, с наволочкой на голове.
В ящике стола лежали конверты, но на них было название и адрес отеля. Сначала он не мог решиться, но понял, что это неважно. Приходилось принять на веру слова Киллиэна, что его местопребывание, определяемое по маркам и обратному адресу, не сообщат Маккоуну и его ястребам. Он вынужден был пользоваться почтой. Ему не выдали почтовых голубей.
Ящики для почты стояли у лифтов, и Ричардс бросил кассеты в щель для междугородной корреспонденции, полный дурных предчувствий. Хотя почтовое ведомство не получало никаких денег от Администрации Игр за сообщения о местонахождении конкурсантов, это все равно казалось страшно рискованным. Но единственной альтернативой была приостановка платежа, а на это он пойти не мог.
Он вернулся в свою комнату, перекрыл кран (в ванной стоял пар, как в тропических джунглях) и лег на кровать, чтобы подумать. Как бежать? Что лучше всего делать? Он попытался поставить себя на место среднего конкурсанта. Первым импульсом, разумеется, было чисто животное желание: уйти в землю. Вырыть берлогу и забиться в нее. Так он и сделал. «Брант-Отель». Ждут ли этого Охотники? Да. Они будут искать совсем не бегущего. Они будут искать прячущегося. Смогут ли найти его в его берлоге? Ему смертельно хотелось ответить нет, но он не мог. Его маскарад был хорош, но составлен слишком поспешно. Наблюдательных людей немного, но они всегда найдутся. Может быть, его уже засекли. Портье. Мальчик-посыльный, который принес ему завтрак. Может быть, даже кто-то из безымянных посетителей порношоуна Сорок второй улице. Маловероятно, но возможно.
А как же его настоящая защита, фальшивое удостоверение личности, сделанное Моли? На сколько его хватит? Таксист, который вез его от Здания Игр, мог доставить его только в Южный Город. Охотники чудовищно хорошо знали свое дело. Они будут давить на всех, кого он знал. От Джека Крейгера до этой суки Эйлин Дженнер в конце коридора. Земля под ногами горит. Сколько времени пройдет прежде, чем кто-нибудь вроде придурковатого Флэппера Доннигана обмолвится, что Моли подделывает документы по случаю? И если они найдут Моли, ему конец. Ростовщик продержится, пока ему не накинут петлю на шею. Он был достаточно благоразумен, чтобы понимать, что для его репутации в окрестностях ему не повредят несколько славных боевых шрамов. Хотя бы для того, чтобы его лавка не сгорела однажды ночью. А потом? Простая проверка трех аэропортов Хардинга обнаружит ночной рейд Джона Г. Спрингера в Город Контрастов.
Если они доберутся до Моли.
Допустим, доберутся. Ты должен допустить, что доберутся. Тогда бежать. Куда?
Он не знал. Он провел всю свою жизнь в Хардинге. На Средний Запад. Он не знал Восточного Побережья, здесь не было ни одного уголка, куда бы он мог бежать и чувствовать себя на родной почве. Итак, куда? Куда?
Его замученный, истощенный мозг погрузился в нездоровый дневной сон. Они без всякого труда разыскали Моли. Легко за пять минут вытянули из него имя Спрингера после того, как выдернули у него два ногтя, залили его пупок горючей жидкостью и пригрозили зажечь спичку. Они узнали номер самолета с помощью одного визита (привлекательные мужчины с незаметной внешностью, в габардиновых пальто одинакового покроя) и прибыли в Нью-Йорк к 2.30 по местному времени. Высланные вперед люди уже узнали адрес «Брант-Отеля» по компьютерному списку всех гостиниц Нью-Йорка, заполняемому день за днем. Теперь они были снаружи, окружив дом. Лифтеры, разносчики, дежурные и бармены были заменены Охотниками. Полдюжины их поднималось по пожарной лестнице. Еще полсотни блокировали все лифты. Все больше и больше их поднималось в воздухолетах вокруг здания.0ни уже были в холле, через минуту дверь будет разбита в щепки и они ворвутся, сопровождаемые радостным стрекотом кинокамеры на колесиках, записывающей для потомства, как они будут делать из него гамбургер с кровью. Ричардс сел весь в поту. Даже пистолета еще не достал. Бежать. Быстро. Бостон сойдет, для начала.

...Минус 074

Счет продолжается...

Он вышел из номера в 5.00 пополудни и спустился в вестибюль. Дежурный широко улыбнулся, возможно, в ожидании своего скорого освобождения.
- День добрый, мистер э-э...
- Спрингер. - Ричардс улыбнулся в ответ. - Похоже, я нашел жилу, друг мой. Трое клиентов выглядят... обнадеживающе. Я займу ваше превосходное жилище еще на два дня. Можно заплатить вперед? - Разумеется, сэр.
Доллары перешли из рук в руки. Все еще сияя, Ричардс снова поднялся в свою комнату. Холл был пуст. Ричардс повесил табличку «НЕ БЕСПОКОИТЬ» на дверную ручку и быстро прошел к пожарной лестнице.
Удача ему сопутствовала, он никого не встретил. Он проделал весь путь до первого этажа и выскользнул через боковой вход незамеченным.
Дождь прекратился, но тучи все еще низко висели над Манхэттеном. Воздух пах, как протухший аккумулятор. Ричардс шел быстрым шагом, отменив хромоту, к автовокзалу Порт Оторите. На автобус дальнего следования можно был купить билет, не регистрируясь.
- Бостон, - сказал он бородатому продавцу билетов.

Предыдущая страница 4 Следущая страница


5 Стивен Кинг

- Двадцать три бакса, приятель. Автобус отходит в шесть пятнадцать ровно.
Он передал деньги. У него оставалось меньше трех тысяч нью-долларов. Нужно было убить еще час, а вокзал был забит народом, среди которого было много солдат Добрармии в голубых беретах с пустыми грубыми мальчишескими лицами. Он купил порножур, сел и закрыл им лицо. Целый час он сидел, уставившись в журнал и переворачивая время от времени страницу, чтобы не быть похожим на статую.
Когда автобус подкатил к остановке, он двинулся к открытым дверям вместе с остальным серым сбродом.
- Эй! Эй, вы!
Ричардс оглянулся: полицейский службы безопасности бегом приближался к нему. Он застыл, не в силах бежать. Дальняя часть его мозга кричала, что его прикончат прямо здесь, в этом дерьмовом автовокзале с плевками жвачки на полу и случайной похабенью, нацарапанной на засаленных стенах; он станет незаслуженной добычей какой-нибудь тупой полицейской свиньи.
- Остановить! Остановить этого парня!
Полицейский изменил направление. Это совсем не за ним, понял Ричардс. Неряшливого вида юнец бежал к лестнице, размахивая дамской сумочкой и сбивая прохожих, как кегли.
Он и его преследователь исчезли из вида, перескакивая огромными прыжками по три ступеньки. Клубок прибывающих, отъезжающих и встречающих наблюдал за ними со сдержанным интересом минуту, а затем все вернулись к своим занятиям, как будто ничего не произошло. Ричардс стоял в очереди, дрожа от озноба. Он рухнул на сиденье в конце автобуса, и несколько минут спустя машина с рокотом вползла вверх по склону, остановилась и влилась в поток транспорта. Полицейский и его жертва исчезли в большой толпе человечества.
Если бы у меня был пистолет, я бы убил его на месте, думал Ричардс. Боже. Боже мой.
А вслед за этим: в следующий раз это будет не карманный вор. Это будешь ты. Он достанет пистолет в Бостоне. Так или иначе. Он вспомнил слова Лоулина, что он столкнет хотя бы нескольких из них из окна, прежде чем его возьмут. Автобус катил на север в сгущающейся темноте.

...Минус 073

Счет продолжается...

Здание ИМКА находилось в верхней части Хаништон Авеню. Оно было огромным, почерневшим от времени, старомодным и неуклюжим. Оно стояло в одном из лучших некогда, в середине прошлого века, кварталов Бостона. Оно возвышалось здесь как стыдливое напоминание о другой эпохе, другом времени, все еще мигая своими старомодными неоновыми буквами в сторону порочного театрального квартала. Оно напоминало скелет убитой идеи.
Когда Ричардс вошел в вестибюль, портье ругался с маленьким грязным негритенком в килбольной майке, такой огромной, что закрывала до середины его голубые джинсы. Спорной территорией был автомат по продаже жевательной резинки, стоявший между дверями вестибюля.
- Я потерял никель, болван! Я потерял мой никель!
- Если ты не уберешься отсюда, я позову здешнего детектива, малыш. Кончено. Я устал с тобой разговаривать.
- Но эта проклятая машина съела мой никель!
- Прекрати ругаться, маленький мерзавец! - Портье, на вид лет тридцати, но высохший и преждевременно постаревший, протянул руку и затряс майку. Она была слишком большой, чтобы он мог затрясти и мальчишку внутри. - Теперь убирайся отсюда. Разговор окончен!
При этих словах почти комическая маска ненависти и неповиновения на черном круглом лице сменилась оскорбленной агонией непонимания.
- Слышь, мой последний никель! Дерьмовая машина съела мой никель! Эта...
- Я немедленно зову сыщика. - Портье направился к пульту. Его пиджак, беженец с дешевой распродажи, устало трепыхался вокруг его тощего зада.
Мальчишка пнул корпус машины и бросился наутек.
- Дерьмовая-белая-свинья-сукин-сын!
Портье проследил за ним глазами, так и не нажав реальную или вымышленную кнопку вызова службы безопасности. Он улыбнулся Ричардсу, показав старую клавиатуру с недостающими клавишами.
- Невозможно стало разговаривать с цветными. Я бы держал их в клетке, если бы я управлял Системой.
- Он, правда, потерял никель? - спросил Ричардс, регистрируясь как Джон Диган из Мичигана.
- Если и так, все равно он его украл, - сказал портье. - Думаю, что да. Но если бы я дал ему никель, то к вечеру здесь было бы две сотни попрошаек, утверждающих то же самое. Где они учатся этим выражениям? Хотел бы я знать. Почему их родителям все равно, чем они занимаются? На сколько вы остановитесь, мистер Диган?
- Еще не знаю. Я здесь по делу. - Он попробовал изобразить сальную улыбку и, когда почувствовал, что это удалось, сделал ее шире. Портье немедленно признал ее (может быть, по своему собственному отражению, смотревшему на него из глубины стойки из искусственного мрамора, отполированной миллионом локтей) и улыбнулся в ответ.
- С вас пятнадцать пятьдесят, мистер Диган. - Он подтолкнул через стойку ключ, привязанный к потертому деревянному номерку. - Номер 512.
- Спасибо. - Ричардс заплатил наличными. Никакого удостоверения. Слава Богу, что существует ИМКА.
Он перешел к лифтам и заглянула коридор, где была Библиотека Христианской Литературы. Она была тускло освещена засиженными мухами желтыми шарами; старик в пальто и галошах изучал трактат, медленно и методично переворачивая страницы дрожащим смоченным пальцем. Ричардс слышал затрудненный свист его дыхания от своего места у лифтов и испытывал смесь печали и ужаса.
Лифт, бренча, остановился, и двери с одышкой раздвинулись. Когда он входил внутрь, портье громко сказал:
- Это грех и позор. Я бы всех их в клетку посадил. Ричардс поднял глаза, думая, что портье обращается к нему, но тот не глядел ни на кого конкретно. Вестибюль был пусти очень безмолвен.

...Минус 072

Счет продолжается...

Пятый этаж вонял мочой. Коридор был достаточно узким, чтобы вызвать у Ричардса приступ клаустрофобии, а ковер, который когда-то был красным, вытерся посредине до отдельных нитей. Двери были грязно-серого цвета, а некоторые из них хранили следы свежих ударов, пинков или попыток взлома. Надписи через каждые двадцать шагов сообщали, что «КУРИТЬ В ХОЛЛЕ ЗАПРЕЩАЕТСЯ РАСПОРЯЖЕНИЕМ НАЧАЛЬНИКА ПОЖАРНОЙ ОХРАНЫ». В центре располагался общий туалет, и зловоние стало еще более острым. Этот запах автоматически ассоциировался для Ричардса с отчаянием. Люди беспокойно метались за серыми дверями, как звери в клетках -звери, слишком уродливые и страшные, чтобы их видеть. Кто-то протяжно пел пьяным голосом снова и снова то, что должно было означать «Аве Мария». Странные булькающие звуки раздавались из-за другой двери. За следующей - мелодия в стиле кантри-вестерн («Позвонить нет денег. О, как я одинок...»). Шаркающие звуки. Одинокий скрип постельных пружин -должно быть, кто-то играет в карманный бильярд. Рыдания. Смех. Истерические проклятия пьяного спора. А за всем этим - молчание. Молчание. Молчание. Человек с устрашающе впалой грудью прошел мимо Ричардса, не взглянув на него, в одной руке он нес кусок мыла и полотенце, на нем были пижамные штаны, подвязанные веревкой. На ногах надеты бумажные шлепанцы.
Ричардс отпер свой номер и вошел. С внутренней стороны был засов, и он запер его. В комнате стояла кровать с почти белыми простынями и списанным армейским одеялом. Стол с недостающим ящиком. Изображение Иисуса на стене. Стальной стержень с двумя крючками для одежды, задвинутый в угол.. Больше ничего, не было, кроме окна с видом в пустоту, Было 10.15.
Ричардс повесил пиджак, сбросил ботинки и лег на кровать. Он почувствовал, каким отверженным, никому не известным и ранимым был он в этом мире. Вселенная вопила и грохотала, и ревела вокруг него, как огромный и безразличный драндулет, несущийся с горы к краю бездонной пропасти. Его губы задрожали, и он заплакал.
Он не стал снимать это на пленку. Он лежал и смотрел на потолок, покрытый мириадами причудливых трещин, как плохая горшечная глазурь. Они искали его уже восемь часов. Он заработал восемьсот долларов из своей закладной суммы. Боже, даже не высунул голову из норы.
Он пропустил себя по Фри-Ви. Да, черт возьми. Театр-с-мешком-на-голове.
Где они сейчас? Еще в Хардинге? В Нью-Йорке? Или на пути в Бостон? Нет, сюда они не могли отправиться, не так ли? Автобус не проезжал никаких постов. Он покинул самый большой город в мире анонимно, а здесь был под вымышленным именем. Они не могли взять его след. Никак не могли.
Бостон может быть безопасен по крайней мере два дня. После этого он может двинуться на север в Нью-Гемпшир или Вермонт, или на юг в Филадельфию, или даже Атланту. Дальше на восток был океан, а за ним Британия и Европа, Это была заманчивая идея, но, вероятно, недостижимая. Перелет на самолете требовал удостоверения личности, так как Франция находилась в состоянии войны, и если бегство и было возможно, то обнаружение означало бы быстрый и решительный конец всего предприятия. А Запад был исключен. Охота на Западе была самой жаркой.
Если не выносишь жары, выйди из кухни. Кто это сказал? Моли, наверное, знает. Он усмехнулся и почувствовал себя лучше. Бесплотный звук радио достиг его слуха. Хорошо бы достать пистолет сегодня, сейчас, но он слишком устал. Поездка утомила его. Быть беглецом он утомился и чувствовал животным инстинктом, более глубоким, чем рассудок, что скоро ему, возможно, придется спать в по-октябрьскому холодной дренажной трубе или в канаве с мусором и пеплом. Пистолет завтра вечером. Он выключил свет и заснул.

...Минус 071

Счет продолжается...

Было время выхода в эфир.
Ричардс стоял, повернувшись задницей к видеокамере, мурлыкая музыкальную тему из «Бегущего». Наволочка ИМКА была у него на голове, вывернутая наизнанку, чтобы не видно было названия.
камера вдохновила Ричардса на творческое остроумие, которого он в себе не подозревал. Он всегда представлял себя довольно угрюмым человеком без всякой веселости на людях. Перспектива приближающейся смерти освободила одинокого комедианта, скрывавшегося внутри.
Когда клип был готов, он решил оставить второй на более позднее время. Одинокая комната была скучна, и может быть, что-то другое придет ему в голову.
Он медленно оделся, подошел к окну и выглянул.
Транспорт оживленно двигался вверх и вниз по Ханингтон Авеню в это утро. Оба тротуара были полны медленно идущими пешеходами. Некоторые изучали ярко-желтые факсы - Требуется Помощь. Большинство просто шли. На каждом углу стояли полицейские. Ричардс слышал их в своем воображении: «Проходи. Тебе что, идти некуда? Шевелись, вонючка».
И так вы шли до следующего угла, который ничем не отличался от предыдущего, и вас опять гнали дальше. Можно было попробовать сойти с ума, но в основном страдали ноги.
Ричардс обдумывал риск пройти по коридору и принять душ. В конце концов он решил, что это можно сделать. Он прошел с полотенцем на плече, никого не встретив, и вошел в ванную.
Здесь смешивались запахи мочи, экскрементов, рвоты и дезинфекции. Все дверцы были, конечно, сорваны. Кто-то нацарапал «СИСТЕМУ НА X...» аршинными буквами над писсуаром. Похоже было, он был зол, когда писал. В одном из писсуаров была куча фекалий. Кто-то, должно быть, сильно напился, подумал Ричардс. Несколько вялых осенних мух ползали по ней. Он не испытывал отвращения; зрелище было слишком распространенным; но он был рад, что надел ботинки.
Душевая также была в его полном распоряжении. Пол из потрескавшейся керамики, выдолбленный кафель на стенах с потеками разложения внизу. Он до конца вывернул горячий кран и терпеливо ждал, пока вода стала чуть теплой, после чего быстро вымылся. Он использовал обмылок, который нашел на полу; в ИМКА не выдавали мыла или же горничная унесла его кусок.
На обратном пути ему попался мужчина с заячьей губой.
Ричардс заправил рубашку в брюки, сел на кровать и зажег сигарету. Он был голоден, но ждал, пока стемнеет, чтобы выйти поесть.
Скука снова погнала его к окну. Он стал считать марки машин - «Форды», «Шеви», «Винты», «Фольксвагены», «Плимуты», «Студебекеры», «Рэмблер-Супром». Первый, кто наберет сотню, выигрывает. Скучная игра, но лучше, чем никакая.
Дальше вверх по Ханингтон Авеню располагался Северо-Восточный Университет, а через дорогу прямо напротив здания ИМКА - большой автоматизированный книжный магазин. Пока он считал машины, Ричардс видел, как входили и выходили студенты. Они составляли разительный контраст бродягам на улице: все коротко стриженные и в клетчатых куртках, которые считались в кампусах последним писком сезона. Они проходили через крутящуюся дверь внутрь и делали покупки с видом снисходительности и превосходства, оставляющим у Ричардса во рту вкус изумления. Пятиминутная стоянка перед магазином постоянно пополнялась все новыми и новыми броскими спортивными автомобилями самых экзотических марок. У большинства из них на заднем стекле красовались наклейки колледжей: Северо-Восточный, Массачусетский Технологический Институт, Бостонский Колледж, Гарвард. Большинство зевак н6 обращали никакого внимания на эти машины, как на часть пейзажа, но некоторые смотрели с глухой злобной завистью.
«Винт» выехал со стоянки перед магазином, а «Форд» въехал, остановившись в дюйме от тротуара: стриженный под ежик владелец его курил огромную сигару. Машина слегка присела, когда пассажир, хлыщ в коричневой с белым охотничьей куртке, вышел, хлопнув дверью.
Ричардс вздохнул. Подсчет машин был плохой игрой. «Форды» опережали своих ближайших соперников со счетом 78 на 40. Исход был предрешен, как на выборах. Кто-то забарабанил в дверь, и Ричардс окаменел.
- Фрэнки? Ты здесь, Фрэнки? Ричардс не отвечал. Застыв от ужаса, он стоял, как статуя.
- Поешь говна, Фрэнки-детка. - Раздался сдавленный пьяный смех, и шаги двинулись дальше. Стук в следующую дверь. - Ты здесь, Фрэнки? Сердце Ричардса медленно откатилось от горла.
«Форд» уехал, другой «Форд» занял его место. Номер 79. Дерьмо.
День перекатился за полдень, потом пробил час. Ричардс понял это по звону отдаленных колоколов. По иронии судьбы, у человека, живущего по минутам, не было часов.
Теперь он стал играть в другой вариант автомобильной игры.
Каждый «Форд» - два очка, «Студебекер» - три, «Винт» - четыре. Первый, кто наберет пятьсот, выигрывает.
Быть может, через пятнадцать минут он заметил, что молодой человек в коричневой с белым охотничьей куртке, облокотившись на столб у магазина, читает концертную афишу. Его никто не прогонял; более того, полиция, казалось, его не замечала.
Ты шарахаешься от теней, вонючка. Скоро они будут мерещиться тебе по углам.
Он прибавил «Винт» с вмятиной на крыле. Желтый «Форд». Старый вихляющий «Студебекер» с дребезжащим вентилятором. «Фольксваген» - ничего хорошего, у них нет шансов. Еще «Винт». «Студебекер».
Человек, куривший огромную сигару, с беспечным видом стоял на остановке автобуса. Он был там один. По одной причине. Ричардс видел, как подходили автобусы, и знал, что следующий будет не раньше чем через сорок пять минут.
Ричардс почувствовал холодные мурашки в паху. Старик в поношенном черном пальто лениво прошел по тротуару и как бы случайно прислонится к зданию.
Два парня в клетчатых куртках вылезли из такси, оживленно переговариваясь, и принялись изучать меню в окне ресторана «Стокгольм».
Полицейский пересек улицу и поговорил с человеком на автобусной остановке. Потом полицейский отошел.
Ричардс отметил с глухим нарастающим ужасом, что множество бродяг с газетами слишком медленно тащились по тротуару. Их одежда и походка казались странным образом знакомыми, как будто он видел их раньше много раз и лишь сейчас начинал осознавать это - так ощупью и с трудом узнаешь во сне голоса умерших. Полицейских также становилось больше.
Меня окружают, подумал он. Эта мысль вызвала бессильный заячий страх. Нет, поправил его мозг. Ты уже окружен.

...Минус 070

Счет продолжается...

Ричардс быстро прошел в ванную, спокойный, игнорируя свой страх, как человек на высокой скале игнорирует возможность падения. Если ему и удастся выбраться, то только сохраняя спокойствие. Если он впадет в панику, он быстро погибнет.
В душе был кто-то, напевающий популярную песенку слабым скрипучим голосом. У писсуаров и раковин никого не было.
Трюк без усилия всплыл в его мозгу, когда он стоял у окна, наблюдая их зловеще бесцеремонное передвижение. Если бы это не пришло ему в голову, он, наверное, все еще стоял бы там, как Алладин, наблюдающий за, дымом лампы, из которого складывался всемогущий джинн. Они использовали его в детстве для кражи газет из подвалов Развития. Моли покупал их по два цента за фунт.
Сильным ударом руки он сорвал со стены одну из проволочных подставок для зубных щеток. Она была слегка заржавевшей, но это не имело значения. Он пошел к лифту, на пути выпрямляя проволоку,
Он нажал кнопку вызова лифта и целую вечность ждал, пока кабинка ползла с восьмого этажа. Она была пуста. Слава Богу, пуста.
Он вошел в лифт, еще раз быстро оглядев коридоры, и повернулся к панели с кнопками. Рядом с кнопкой подвала была прорезь. Сторож вставляет в нее специальный жетон. Электронное устройство сканирует жетон, после чего сторож нажимает на кнопку и спускается в подвал.
Что, если не получится? Не думай об этом. Не думай об этом сейчас. Сморщившись от предвкушения возможного удара током, Ричардс пропихнул проволоку в прорезь и одновременно нажал на кнопку подвала.
Из глубины панели раздался шум, похожий на короткое электронное проклятие. Вверх по руке прошло легкое щиплющее сотрясение. Минуту ничего не происходило. Затем двери заскользили и закрылись, и лифт, покачиваясь, неохотно двинулся вниз. Маленькое колечко голубого дыма показалось из прорези.
Ричардс отошел от двери и смотрел, как зажигались номера этажей. Когда загорелся номер первого этажа, мотор наверху издал скрежещущий звук, и кабина казалось, готова остановиться. Мгновение спустя (решив, по-видимому, что она достаточно напугала Ричардса) она возобновила спуск. Через двадцать секунд двери раздвинулись, и Ричардс вышел в огромный, тускло освещенный подвал. Где-то текла вода, возилась потревоженная крыса. Помимо этого, он был один. Пока один.

...Минус 069

Счет продолжается...

Огромные заржавленные трубы отопления, облепленные паутиной, расползались по потолку. Когда печь неожиданно загудела, Ричардс едва не закричал от страха. Прилив адреналина к сердцу и конечностям на минуту заставил его потерять способность, двигаться от боли.
Здесь тоже были газеты, заметил Ричардс. Тысячи газет, сложенных стопками и перевязанных веревками. Крысы тучами гнездились среди них. Целые семьи их уставились на пришельца недоверчивыми рубиновыми глазами.
Он пошел по подвалу, остановившись на полпути через потрескавшийся цементный переход. Здесь стояла коробка предохранителей, привинченная болтами к основанию, а за ней - ящик инструментов. Ричардс взял лом и продолжал путь, не отрывая глаз от пола.
У дальней стены слева он обнаружил главный люк канализации. Он приблизился и осмотрел его, постоянно думая, догадались ли они уже, что он здесь.
Люк был закрыт толстой стальной решеткой. Она была трех футов в поперечнике, и с другой стороны была щель, чтобы вставить лом. Ричардс просунул его в щель, нажал на. рычаг, приподняв крышку люка, и наступил ногой на лом. Он засунул обе руки под край крышки, напрягся и опрокинул ее. Она упала на цементный пол с грохотом, от которого в смятении запищали крысы.
Труба уходила вниз под углом в сорок пять градусов, и Ричардс предположил, что ее глубина не может быть больше двух с половиной футов. В ней было очень темно. Клаустрофобия вдруг наполнила его рот ватой. Слишком мало места, чтобы двигаться, даже чтобы дышать. Но это было необходимо.
Он перекатил крышку назад и положил ее на край люка таким образом, чтобы он мог схватить ее, когда спустится вниз. Потом он вернулся к коробке предохранителей, сбил ломом висячий замок и раскрыл ее. Он собирался уже начать вынимать предохранители, когда ему в голову пришла другая идея.
Он подошел к газетам, наваленным грязными желтыми кучами по всему восточному краю подвала. Затем он выудил смятый коробок спичек, которыми он зажигал свои сигареты. Оставалось три спички. Он оторвал кусок газеты и свернул его в кулек; засунул его под локоть, как бумажный колпак, и зажег спичку. Первая спичка погасла от сквозняка. Вторая выпала из его дрожащих пальцев и зашипела на мокром бетоне.
Третья спичка зажглась. Он поднес ее к бумажному фитилю, и тот расцвел желтым пламенем. Крыса, почувствовав, должно быть, что происходит, пробежала по его ноге и бросилась в темноту.
Страшная необходимость действовать срочно наполняла его, и все же он дождался, пока пламя не разгорелось. Спичек больше не было. Он осторожно сунул горящий фитиль в расщелину бумажной стены, которая доходила ему до груди, и смотрел, как пламя распространяется.
Огромный нефтяной резервуар, обслуживающий здание ИМКА, примыкал к соседней стене. Он мог взорваться во всяком случае, Ричардс на это надеялся.
Уже бегом он вернулся к коробке предохранителей и стал выдергивать длинные трубчатые предохранители. Он успел выдернуть почти все, пока не погасли огни в подвале. Он ощупью нашел дорогу к люку канализации, освещаемому теперь только дрожащим светом горящей бумаги.
Он сел на край, свесив ноги, а затем медленно сполз вниз. Когда его голова опустилась ниже уровня пола, он уперся коленями в края шахты, чтобы удержаться, и вытянул руки над головой. Работа шла медленно. Двигаться было тесно. Свет от огня стал ослепительно ярким, а треск пожара наполнял его уши. Вот его пальцы нащупали край отверстия и двинулись дальше, пока не схватили решетчатую крышку люка. Он медленно потянул ее на себя, удерживая ее тяжесть мышцами спины и шеи. Когда, по его расчету, дальний край крышку был готов встать на место, он сделал последний отчаянный рывок.
Крышка упала на место со звоном, больно ударив Ричардса по запястьям. Ричардс расслабил колени к скатился вниз, как мальчишка с горы. Труба была покрыта слизью, и он беспрепятственно проехал около двенадцати футов до того места, где труба поворачивалась горизонтально. Удачно ударившись ногами, он встал, как пьяница, прислонившийся к фонарному столбу. Но попасть в горизонтальную часть он не мог. Изгиб трубы был слишком крутым.
Клаустрофобия разрасталась, наполняла рот, душила. «В западне», стучало в мозгу. «В западне, 6 западне, в западне».
Пронзительный крик поднимался в горле, и он подавил его.
«Успокойся. Конечно, это очень банально, очень избито, но нужно сохранять спокойствие здесь, внизу. Спокойствие. Поскольку мы тут, внизу трубы, и мы не можем подняться вверх, и не можем спуститься, а если проклятый нефтяной бак взорвется, из нас получится замечательное фрикасе, и...»
Он стал медленно крутиться вокруг себя, пока не уперся в трубу грудью. Покрывавшая трубу слизь облегчала его движения. В трубе было теперь очень светло и становилось теплее. Решетчатая крышка отбрасывала тень, как от тюремной решетки, на его напряженное лицо.
Лежа теперь на груди, животе и чреслах, с коленями, согнутыми в нужном направлении, он смог скользнуть чуть ниже, так что его ступни и лодыжки вошли в горизонтальную часть колена трубы, а сам он оказался в коленопреклоненной позе. Все равно недостаточно. Его ягодицы упирались в твердое керамическое покрытие над входом в горизонтальную часть.
Ему слышались смутные выкрики команд за мощным треском огня, но это могло быть воображение, обостренное и разгоряченное сверх всякого предела.
Он стал двигать мышцами бедра и голени в утомительном раскачивающемся ритме, и мало-помалу колени стали отъезжать из-под него. Он вновь протиснул руки вверх, чтобы освободить себе место, и теперь лицо его лежало прямо на слизи. Он вот-вот мог пролезть. Он как мог изогнул спину и начал отталкиваться руками и головой, единственным, чем он мог действовать в качестве рычага.
Когда он уже стал думать, что места недостаточно и что он так и останется растянутым здесь, не в состоянии двинуться ни в одну сторону, его бедра и ягодицы вдруг проскочили в отверстие горизонтальной части, как пробка от шампанского сквозь узкое бутылочное горлышко. Он мучительно больно оцарапал поясницу, когда его колени ушли из-под него, а рубашка задралась до самых лопаток. Он оказался в горизонтальной трубе - за исключением головы и рук, выгнутых назад под выворачивающим суставы углом. Извиваясь, он просунулся весь и застыл, задыхающийся, с потеками слизи и крысиного помета на лице, с содранной и кровоточащей спиной.
Эта труба была еще уже; его плечи задевали стенки каждый раз, как грудь поднималась при дыхании. Слава Богу, что я недоедал.
Задыхаясь, он стал пятиться в черную неизвестность трубы.

...Минус 068

Счет продолжается...

Он продвигался медленно, как крот, примерно пятьдесят ярдов по горизонтальной трубе, пятясь вслепую. В этот момент нефтяной бак в подвале ИМКА взорвался с ревом, вызвавшим такую вибрацию сочувствия в трубах, что его барабанные перепонки едва не лопнули. Возникла мертвенно-желтая вспышка, как будто воспламенилась куча фосфора. Она побледнела, отбрасывая мерцающий розовый отблеск. Несколько минут спустя волна горячего воздуха ударила его в лицо, заставив болезненно поморщиться.
Видеокамера в кармане куртки подпрыгивала и раскачивалась, когда он попытался пятиться быстрее. Труба вбирала жар яростного взрыва и огня, бушевавшего где-то над ним, как кастрюля вбирает жар газовой конфорки. Ричардс не чувствовал никакой потребности быть испеченным здесь, как картофель в духовке.
Пот катился по его лицу, смешиваясь с уже лежащими на нем черными полосами грязи и делая его похожим в восковом угасающем мерцании отраженного огня на индейце, вышедшего на тропу войны. К стенкам трубы было горячо прикоснуться.
Как кальмар, Ричардс проталкивался на локтях и коленях, а его ягодицы при каждом движении шлепались о верх трубы. Дыхание вырывалось резкими, по-собачьи короткими всхлипами. Воздух был горячим, полным масляного вкуса нефти, затруднявшим дыхание. Головная боль разлилась по черепу, отдаваясь острой болью в глазах. «Я здесь зажарюсь. Я зажарюсь». Вдруг его ноги повисли в воздухе. Ричардс попытался заглянуть через свои ноги назад и увидеть, что там, но сзади было слишком темно, а глаза были слишком ослеплены светом впереди. Надо было рисковать. Он пятился, пока колени его не оказались у конца трубы, а потом осторожно перегнул их.
Его ноги вдруг очутились в воде, шокирующе холодной после жары в трубе.
Новая труба шла под прямым углом к той, по которой только что пролез Ричардс, и была гораздо шире - достаточно широкой, чтобы стоять согнувшись. Густая, медленно текущая вода поднималась выше щиколоток. Он задержался на минуту, чтобы оглянуться на крошечный мягко светящийся отраженным отблеском пожара круг трубы. То обстоятельство, что хоть какой-то отблеск был виден на этом расстояний, говорило, что это, действительно, был очень большой взрыв.
Ричардс с неохотой заставил себя признать, что в их обязанности входило допустить, что он скорее выжил, чем погиб в аду подвала, но, может быть, они не обнаружат, каким образом он выбрался, до того, как пожар будет взят под контроль. Это выглядело как разумное допущение. Но раньше казалось разумным и допущение, что они не могли выследить его в Бостоне.
Может быть, они и не выследили. В самом деле, что ты видел?
Нет. Это были они. Он знал. Охотники. От них исходил даже запах зла. Он вознесся к его пятому этажу на незримых душевных потоках.
Мимо него по-собачьи проплыла крыса, сверкнув глазами.
Неловко шлепая, Ричардс направился за ней в том направлении куда текла вода.

...Минус 067

Счет продолжается...

Ричардс стоял у лестницы, глядя наверх, ошеломленный светом. Уличного движения не было, это уже кое-что, но свет...
Свет поразил его, потому что ему казалось, что он путешествовал по сточным трубам многие и многие часы. В темноте, без зрительных ориентиров и без звуков, за исключением бормотания йоды, случайного тихого всплеска плывущей крысы и глухих ударов в трубах (что, если кто-нибудь выльет горшок мне, на голову, с мрачным юмором подумал Ричардс), чувство времени им полностью утратилось.
Теперь, глядя сквозь дыру в крышке в пятнадцати футах над головой, он увидел, что дневной свет еще не померк. В крышке было несколько круглых отверстий для воздуха, и карандашные лучи света чеканили солнечные монеты на его груди и плечах.
Ни один аэробус не проехал по крышке с тех пор, как он попал сюда; лишь отдельные тяжелые машины да стайка велосипедов. Это заставляло его предполагать, что более благодаря удаче и закону средних чисел, чем внутреннему чувству направления, ему удалось найти дорогу в сердце города - к своим.
Тем не менее он не решался выйти до наступления темноты. Чтобы убить время, он достал камеру, вставил кассету и стал снимать свою грудь. Он знал, что пленка
Была сверхчувствительной, способной улавливать слабо различимый свет, и не хотел выдавать слишком много из того, что его окружало. Он не стал болтать и дурачиться на этот раз. Он слишком устал.
Когда запись была сделана, он положил ее вместе с другим отснятым клипом. Он хотел бы избавиться от назойливого подозрения - почти уверенности, - что кассеты выдают его местонахождение. Должен же быть способ бороться с этим. Должен быть.
Он устало сел на третью ступеньку лестницы, дожидаясь темноты. Он бежал уже почти тридцать часов.

...Минус 066

Счет продолжается...

Мальчик семи лет, черный, курящий сигарету, подвинулся ближе к концу аллеи, наблюдая за улицей.
На улице в том месте, где до этого ничего не было, возникло неожиданное легкое движение. Тени поползли, застыли, опять поползли. Крышка люка поднималась. Потом она замерла, и что-то - глаза? - блеснуло. Вдруг крышка со звоном откатилась в сторону.
Кто-то (или что-то, подумал мальчик, охваченный страхом) выбирался оттуда. Может быть, дьявол выходит из ада, чтобы забрать Кэсси, решил он. Ма сказала, что Кэсси отправится на небо к Дики и другим ангелам. Мальчик думал, что все это чушь собачья. После смерти все отправляются в ад, и дьявол колет их вилами в зад. Он видел изображение дьявола в книжках, которые Брэдли стянул из Бостонской Публичной Библиотеки. Небеса открывает Пуш. Дьявол же был Человек.
Это может быть дьявол, подумал он, когда Ричардс вытащил себя из люка и на секунду прижался к потрескавшемуся разбитому цементу, чтобы перевести дыхание. Нет хвоста и рогов, не такой красный, как в той же книжке, но морда выглядит достаточно безумной и злобной.
Теперь он толкает крышку на место, а теперь - теперь, святой Господи Иисусе, бежит по направлению к аллее.
Мальчик застонал, попытался бежать и упал, зацепившись за собственные ноги.
Он пытался подняться, барахтаясь и роняя вещи, когда дьявол вдруг схватил его.
- Не коли меня ею! Крик застрял у него в горле. - Не коли меня своей вилкой, сукин сын...
- ШШШ! Заткнись! Заткнись! - Дьявол затряс его так, что зубы, как мраморные шарики, загрохотали у него в голове, и мальчик заткнулся. Дьявол озирался вокруг в величайшем ужасе. Выражение его лица казалось почти комическим от крайнего страха. Мальчик вспомнил смешных парней из игры «Поплавай с крокодилами». Он рассмеялся бы, если бы сам не был так напуган.
- Ты не дьявол, - сказал мальчик.
- Увидишь, что да, если завопишь.
- И не подумаю, - с презрением ответил мальчик. - Думаешь, я хочу, чтобы мне отрезали яйца? Иисусе, я еще даже не достаточно большой, чтобы кончать.
- Знаешь какое-нибудь тихое местечко, куда можно пойти?
- Не убивай меня, приятель. У меня ничего нет. - Глаза мальчика, белые в темноте, уставились на него.
- Я не собираюсь убивать тебя. Держа Ричардса за руку, мальчик вел его из одной извилистой замусоренной аллеи в другую. В самом конце, перед тем местом, где аллея выходила в открытое пространство между двумя безликими высотными зданиями» мальчик подвел его к приземистому строению из краденых досок и кирпичей. Оно было рассчитано на , четырехфутовый рост, и Ричардс стукнулся головой при входе.
Мальчик отодвинул грязную черную тряпку, закрывавшую проход, и стал с чем-то возиться. Через минуту слабый свет озарил их лица; мальчик прицепил маленькую электрическую лампу к разбитому аккумулятору.
- Я сам спер этот аккумулятор, - произнес мальчик. - Брэдли сказал мне, как его починить. У него книги есть. У меня тоже есть мешочек никелей. Я дам его тебе, если ты меня не убьешь. Лучше не пробуй. Брэдли в Головорезах. Если убьешь меня, он заставит тебя обделаться и есть свое дерьмо.
- Я не убиваю, - нетерпеливо перебил Ричардс. - По крайней мере, малышей.
- Я не малыш! Я сам спер этот чертов аккумулятор!
Его оскорбленный вид вызвал на лице Ричардса усмешку.
- Ладно. Так как тебя зовут, малыш?
- Никакой я не малыш. Потом угрюмо бросил:
- Стейси.
- О'кей, Стейси. Прекрасно. Я в бегах. Веришь?
- Да уж, ты в бегах. Ты не для того вылез из этой дыры, чтобы грязные открытки покупать. Он задумчиво оглядел Ричардса. - Ты белый? Вроде и не скажешь, со всей этой грязью.
- Стейси, я... - Он оборвал себя и взъерошил рукой волосы. Когда он снова заговорил, казалось, что он разговаривает сам с собой. - Я должен кому-то довериться, и это оказался малыш. Малыш. Боже правый, тебе и шести еще нет, дружище.
- Мне будет восемь в марте, - сердито возразил мальчик.
- У моей сестренки Кэсси рак, - добавил он. - Она много кричит. Вот почему я люблю здесь бывать. Сам спер чертов аккумулятор. Кольнешься, мистер?
- Нет, и ты тоже. Хочешь два бакса, Стейси?
- Господи, да! - Недоверие отразилось в его глазах. - Не вылез же ты из дыры с двумя чертовыми баксами. Чушь собачья.
Ричардс извлек нью-доллар и дал его мальчику. Тот уставился на него с благоговением, близким к ужасу.
- Будет еще один, если ты приведешь своего брата, - сказал Ричардс и, заметив его взгляд, быстро добавил:
- Я передам его тебе тайком, так что он не увидит. Приведи его одного.
- Ничего не получится, если попробуешь убить Брэдли, приятель. Он заставит тебя обделаться.
- И съесть свое дерьмо. Знаю. Беги и приведи его. Подожди, пока он останется один.
- Три бакса.
- Нет.
- Слушай, приятель, за три бакса я могу достать Кэсси кое-что в лавке. Чтобы она так чертовски не орала.
Лицо мужчины вдруг перекосилось, как будто кто-то, невидимый мальчику, ударил его.
- Хорошо. Три.»
- Нью-доллары, - настаивал мальчик. - Да, ради Христа, да. Доставь его. А если ты приведешь полицейских, то не получишь ничего.
Мальчик замер, наполовину внутри, наполовину снаружи своего кукольного домика.
- Ты дурак, если думаешь так. Я ненавижу этих чертовых свиней больше всех. Даже дьявола.
Он ушел, семилетний мальчик с жизнью Ричардса в своих грязных чесоточных руках. Ричардс слишком устал, чтобы по-настоящему бояться. Он выключил свет, откинулся назад и отрубился.

...Минус 065

Счет продолжается...

Сны только начинались, когда его туго натянутые нервы вырвали его из сновидения. Запутавшись в темноте, начало кошмара владело им еще минуту, и он думал, что огромная полицейская собака бросается на него - устрашающее природное оружие семи футов высотой. Он едва не закричал вслух, пока Стейси не вернул реальный мир на свое место, прошипев:
- Если он разбил мой чертов свет, я ему... Мальчика грубо утихомирили. Тряпка на входе заколыхалась, и Ричардс включил свет: Перед ним был Стейси и другой негр. Новый парень был, вероятно, лет восемнадцати, подумал Ричардс, он носил мотоциклетную куртку и смотрел на Ричардса со смесью ненависти и интереса.
Щелкнуло и блеснуло лезвие ножа в руках Брэдли.
- Если ты вооружен, брось оружие.
- Я не вооружен.
- Не верю, что... - он прервал себя, и глаза его расширились. - Эй. Ты же тот тип на Фри-Ви. Ты разнес ИМКА на Ханингтон Авеню. - Густую черноту его лица разрезала невольная улыбка. - Сообщили, что ты поджарил пять полицейских. Это должно означать пятнадцать.
- Он вылез из люка, - важно вставил Стейси. - Я сразу понял, что это не дьявол. Я понял, что это белый сукин сын. Ты его порежешь, Брэдли?
- Заткнись и дай мне указать. - Брэдли полностью вошел внутрь, неловко пригнувшись, и сел напротив Ричардса на занозистый ящик из-под апельсинов. Он взглянул на лезвие ножа у себя в руке, видимо удивился при виде его и закрыл.
- У тебя земля под ногами горит, дружище, - произнес он наконец.
- Верно.
- Куда же ты пойдешь?
- Не знаю. Мне надо выбраться из Бостона.
Брэдли сидел в молчаливом раздумье.
- Тебе надо пойти домой со мной и Стейси. Нам надо поговорить, а здесь этого не сделаешь. Слишком открыто.
- Хорошо, - устало сказал Ричардс. - Мне все равно.

Предыдущая страница 5 Следущая страница


Бегущий человек 6

- Мы пойдем задними дворами. Свиньи рыщут всюду сегодня. Теперь я понимаю, почему.
Когда Брэдли выводил его, Стейси сильно пнул Ричардса под колено. Минуту Ричардс смотрел, не понимая, а потом вспомнил. Три нью-доллара скользнули в ладонь мальчика и исчезли.

...Минус 064

Счет продолжается...

Женщина была очень стара; Ричардс подумал, что никогда еще не видел человека, столь старого. На ней было набивное ситцевое домашнее платье с огромной прорехой подмышкой; когда она двигалась, старое морщинистое вымя раскачивалось взад и вперед в прорехе, пока готовилась еда, купленная на нью-доллары Ричардса. Желтые от никотина пальцы срезали кожуру, чистили и шинковали. Ее ноги, разросшиеся за годы стояния до гротескного размера, были обуты в розовые махровые шлепанцы. Ее волосы выглядели так, как будто их завили утюгом в дрожащей руке; скрученная сетка для волос, съехавшая на затылке, собирала их в подобие пирамиды. Ее лицо было как дельта времени; не коричневое и не черное, а сероватое, простеганное расходящейся галактикой морщин, выпуклостей и впадин. Ее беззубый рот привычно сжимал сигарету, выпуская облачка голубого дыма, которые висели вокруг нее, как связки голубых воздушных шаров. Она дымила взад и вперед, образовав треугольник между разделочным столиком, кастрюлями и обеденным столом. Ее хлопчатобумажные чулки были спущены до колен, и между ними и хлопающим краем платья висели гроздья варикозных вен. В квартире витал дух давно почившей капусты. В дальней комнате кричала, визжала, а потом замолкала Кэсси. Брэдли со стыдом и яростью сказал Ричардсу, чтобы тот не обращал внимания. У нее был рак обоих легких, а недавно он распространился вверх на горло и вниз на живот. Ей было пять лет. Стейси куда-то вышел.
Пока они с Брэдли разговаривали, пьянящий аромат тушеной говядины, овощей и томатного соуса начинал наполнять комнату, задвигая призрак капусты по углам и заставляя Ричардса осознать, как он голоден.
- Я мог бы сдать тебя, дружище. Я мог бы убить Тебя и украсть все эти деньги. Сдать тело. Получить еще тысячу баксов и жить припеваючи.
- Не думаю, что ты мог бы это сделать, - заметил Ричардс. -Я бы не мог.
- Почему все-таки ты это делаешь? - раздраженно спросил Брэдли. - Зачем ты лижешь им зад? Ты такой жадный?
- Мою дочь зовут Кэти, - ответил Ричардс. - Моложе Кэсси. Воспаление легких. Она тоже все время плачет. Брэдли ничего не сказал.
- Она может выздороветь. Не так, как... она там. Воспаление легких немногим страшнее простуды. Но нужны лекарства и врач. Это стоит денег. Я пошел добывать деньги единственным способом, каким мог.
- Все равно, лижешь зад, - сказал Брэдли с каким-то пустым и страшным ударением. -Ты лижешь зад половине мира, и они подставляют его каждый вечер в шесть тридцать. Твоей дочке было бы лучше уйти из этого мира, как Кэсси.
- Я в это не верю.
- Тогда ты круче меня, парень. Я как-то привез в больницу одного типа с переломом. Одного богатого типа. Полиция была у меня на хвосте три дня. Но ты круче меня. - Он достал сигарету и зажег. - Может быть, ты и продержишься целый месяц. Миллиард долларов. Тебе придется купить целый говеный товарный состав, чтобы утащить их.
- Не ругайся, Господи помилуй, - сказала старуха из другого угла комнаты, где она резала морковь. Брэдли не обратил внимания.
- Ты и твоя жена и ваша дочь будете жить припеваючи тогда. Ты уже заработал два дня.
- Нет, - сказал Ричардс. - Игра нечестная. Видел эти две штуки, которые я дал отправить Стейси, когда они с вашей Ма ходили за продуктами? Я должен отправлять две такие каждый день до полуночи. - Он рассказал Брэдли, что при невыполнении этого условия его лишают денег, и о своем подозрении, что они выследили его в Бостоне по маркам.
- С этим легко справиться.
- Как?
- Не важно. Позже. Как ты собираешься выбраться из Бостона? Ты страшно засветился. В бешенство их привел, взорвав их свиней в ИМКА. Это было на Фри-Ви сегодня вечером. И те, что ты снял с мешком на голове. Это было здорово резко. Ма! - раздраженно закончил он, - когда наконец приготовится эта штука? Мы тут в тени превращаемся прямо у тебя на глазах.
- Она доходит, - ответила Ма. Она шлепнула крышку на густую, слегка булькающую массу и медленно пошла в спальню посидеть с девочкой.
- Не знаю, - сказал Ричардс. - Попробую достать машину, я думаю. У меня есть фальшивые документы, но я не решаюсь ими воспользоваться. Я сделаю что-нибудь - надену темные очки - и выберусь из города. Я думал о том. чтобы поехать в Вермонт и пересечь канадскую границу.
Брэдли хмыкнул и поднялся поставить на стол тарелки.
- К этой минуте они блокировали все шоссе, идущие из города. Человек в темных очках привлекает к себе внимание. Они сделают из тебя котлету, прежде чем ты проедешь шесть миль.
- Тогда не знаю, - сказал Ричардс. - Если я останусь здесь, они возьмут тебя как соучастника.
Брэдли начал раскладывать еду.
- Предположим, мы достанем машину. У тебя есть зеленые. У меня есть имя, за которым не гонятся. Один шпик с Милк Стрит пришлет мне «Винт» за три сотни. Я попрошу одного своего дружка перегнать его в Манчестер. В Манчестере след будет холодным, как лед, потому что ты заперт здесь в Бостоне. Ты будешь есть, Ма?
- Да, и славить Господа. - Она, переваливаясь, вышла из спальни. - Твоя сестра немного уснула.
- Хорошо. - Он налил три тарелки супа из стручков бамии и остановился. - Где Стейси?
- Сказал, что отправился в лавку, - довольно ответила Ма, заливая суп в свой беззубый рот с ослепляющей скоростью. - Сказал, что пойдет за лекарством.
- Если его побьют, я ему шею намылю, - мрачно сказал Брэдли,
- Не побьют, - ответил Ричардс. - У него есть; деньги..
- Ну да, а если мы не нуждаемся в твоей благотворительности, тухлятина.
Ричардс рассмеялся и посолил мясо.
- Меня бы давно уже зарезали, если бы не он, - сказал он. - По-моему, эти деньги заработаны.
Брэдли наклонился вперед, сосредоточившись на еде. Никто из них ничего больше не произнес, пока с едой не было покончено. Ричардс и Брэдли съели по две порции, старуха три. Когда они раскуривали сигареты, ключ стал царапаться в замке, и все трое замерли, пока не появился Стейси, виноватый, испуганный и возбужденный. В руке он нес коричневый пакет и протянул Ма бутылочку лекарства.
- Первоклассное снотворное, - сказал он. - Старик Карри спросил меня, где я взял два доллара семьдесят пять центов на первоклассное снотворное, а я пожелал ему обосраться и съесть дерьма.
- Не ругайся, а то дьявол наколет тебя, - сказала Ма. - Вот ужин.
Глаза мальчика расширились.
- Господи, да там мясо!
- Нет, мы просто насрали туда, чтобы было пожирнее, - ответил Брэдли.
Мальчик проницательно взглянул на него, увидел, что брат шутит, фыркнул и набросился на еду.
- Аптекарь сообщит в полицию? - спокойно спросил Ричардс.
- Карри? Не-а. Ни за что, если можно выкачать еще зеленых. Он знает, что Кэсси нужно сильное снотворное.
- Как там дальше с Манчестером?
- Ах, да. Вермонт не подойдет. Недостаточно наших людей. И мусора крутые. Я попрошу надежного парня вроде Рича Голеона отогнать «Винт» в Манчестер и поставить в автоматический гараж. Потом я отвезу тебя в другой машине. - Он смял сигарету. - В багажнике. У них одни пьянчужки на второстепенных дорогах. Мы поедем по 495-й.
- Здорово опасно для тебя.
- О, я сделаю это не бесплатно. Когда Кэсси умрет, нам нужны будут деньги.
- Все равно здорово опасно для тебя.
- Пусть только свинья захрюкает на Брэдли, он заставит ее обосраться и съесть, - произнес Стейси, вытирая рот. Когда он глядел на Брэдли, его глаза сияли, поклоняясь герою.
- Ты забрызгал рубашку, козявка, - сказал Брэдли. Он постучал костяшками пальцев Стейси по лбу. - Не справился с мясом, козявка? Не вырос еще?
- Если нас поймают, тебя упрячут надолго, - предупредил Ричардс. - Кто позаботится о мальчике?
- Он позаботится о себе сам, если что случится, - ответил Брэдли. - О себе и о Ма. Его не зря научили воровать. Правда, Стейси? Стейси энергично закивал головой. - И он знает, что если я увижу, как роется руками у себя в штанах, я вышибу из него мозги. Правда, Стейси? Стейси кивнул.
- Кроме того, мы можем воспользоваться деньгами. И вообще все это оскорбляет мою семью. Поэтому довольно об этом. Думаю, я сам знаю, что делаю.
Ричардс в молчании покурил сигарету, пока Брэдли ушел дать Кэсси лекарства.

...Минус 063

Счет продолжается...

Когда он проснулся, было еще темно, и утренний ритм тела сказал ему, что было около половины пятого. Девочка закричала, и Брэдли встал. Они втроем спали в маленькой продуваемой сквозняком задней спальне. Стейси и Ричардс на полу. Ма спала с девочкой.
Сквозь постоянный шум сонного дыхания Стейси Ричардс слышал, как Брэдли вышел из комнаты. Ложка звякнула о раковину. Крики девочки перешли в отдельные стоны, а потом в молчание. Ричардс чувствовал, как Брэдли стоит где-то на кухне неподвижно, ожидая, когда наступит молчание. Он вернулся, сел, пукнул, а потом заскрипел пружинами, ложась на, кровать.
- Брэдли?
- Что? - Стейси сказал, что ей всего пять. Это так?
- Да. -Развязный городской тон ушел из его голоса, и он звучал нереально, как во сне.
- Почему у пятилетней малышки рак легких? Я не знал, что так бывает. Лейкемия, может быть. Но не рак легких.
С кровати донесся горький сдавленный смешок.
- Ты ведь из Хардинга, так? Какой коэффициент загрязнения воздуха в Хардинге?
- Не знаю, - ответил Ричардс. Их больше не называют в прогнозах погоды. Не называют уже... ух ты, не помню. Давно.
- В Бостоне с 2020 года, - прошептал в ответ Брэдли. - Они боятся. Ты не носишь носового фильтра?
- Не будь дураком, - раздраженно сказал Ричардс. - Проклятая штуковина стоит две сотни баксов, даже в магазинах по сниженным ценам. Я не видел две сотни баксов за весь год. А ты?
- Нет, - тихо сказал Брэдли. Он помолчал. - Стейси носит. Я сделал его. У Ма, и у Ричи Голеона, и у других они тоже есть.
- Ты издеваешься.
- Нет, дружище. - Он остановился. Ричардс был уверен, что он взвешивает сейчас то, что сказал и что еще мог бы сказать. Взвешивает, не будет ли это слишком много. Когда слова вновь зазвучали, они звучали с трудом. - Мы читаем книги. Это дерьмо на Фри-Ви для пустоголовых.
Ричардс ворчанием выразил свое согласие.
- Понимаешь, банда. Некоторые из ребят просто катаются, понимаешь? Все, что их интересует, это задрать полицейского субботним вечером. Но некоторые из нас ходят в библиотеку с двенадцати лет.
- Вас пускают без карточки в Бостоне?
- Нет. И ты не можешь получить карточку, если только у тебя в семье нет кого-нибудь с гарантированным доходом в пять тысяч долларов в год. Мы поймали одного толстозадого парня и украли его карточку. Мы ходим по очереди. Мы надеваем костюм нашей банды, когда идем. -Брэдли замолчал. - Только засмейся надо мной, и я тебя зарежу. - Я не смеюсь.
- Сначала мы читали только про секс. Потом, когда Кэсси заболела, я взялся за загрязнение воздуха. Все эти книги о коэффициентах чистоты, уровне смога и носовых фильтрах лежат у них в особом хранении. У нас есть ключ, сделанный с воскового слепка. Ты знал, что в Токио каждый должен был носить носовой фильтр к 2012 году?
- Нет.
- Рич и Динк Моран сделали счетчик загрязнения. Динк перерисовал чертеж из книги, и они сделали его из кофейных банок и каких-то штук, которые выкрутили из машин. Он спрятан там, в аллее. Когда-то в 1978 году была шкала загрязненности от одного до двадцати. Понимаешь?
- Да.
- Когда уровень поднимался до двенадцати, то фабрики и все загрязняющее воздух дерьмо закрывали, пока не изменится погода. Это был Федеральный закон до 1987 года, пока Обновленный Конгресс не отозвал его назад. - Тень на кровати приподнялась на локте. - Ручаюсь, ты знаешь много людей с астмой, так?
- Точно, - осторожно ответил Ричардс. - Я и сам затронут. Это ты получаешь из воздуха. Боже мой, все знают, что надо сидеть дома, когда жарко и облачно и нет ветра...
- Инверсия температур, - мрачно заметил Брэдли.
- ..и, конечно, у многих астма. В августе и сентябре воздух становится, как сироп от кашля. Но рак легких...
- Ты говоришь не об астме. Ты говоришь об эмфиземе.
- Эмфизема? - Ричардс покрутил слово в мозгу. Он не мог придать ему смысла, хотя слово было смутно знакомым.
- Все ткани в твоих легких разбухают. Ты качаешь воздух, и качаешь, и качаешь, и все равно задыхаешься. Ты знаешь людей, которые страдают этим?
Ричардс задумался. Да. Он знал множество людей, которые умерли от этого.
- Об этом не говорят, - продолжал Брэдли, как будто прочитав мысли Ричардса. - Сейчас коэффициент загрязненности в Бостоне составляет двадцать в хорошие дни. Это все равно, что выкурить четыре пачки сигарет в день, просто вдыхая воздух. В плохие дни он поднимается до сорока двух. Старики падают замертво по всему городу. В свидетельстве о смерти значится астма. Но это все воздух, воздух. И они выбрасывают его как можно быстрее. Огромные дымовые трубы работают двадцать четыре часа в сутки. Боссам это нравится.
- Эти двухсотдолларовые носовые фильтры ни хрена не стоят. Это просто два кусочка ваты с ментоловой прокладкой между ними. Вот и все. Хорошие фильтры производит только «Дженерал Атомикс». Единственные кто может их себе позволить, это боссы. Они дали нам Фри-Ви, чтобы удержать нас подальше от улицы и чтобы мы могли дышать до смерти, не доставляя никаких хлопот. Как тебе это нравится? Самый дешевый носовой фильтр «Джи Эй» идет на черном рынке за шесть тысяч нью-долларов. Мы сделали такой для Стейси по той книжке за десять долларов. Мы использовали приспособление размером с лунку твоего ногтя. Вынули его из духового аппарата, который купили в лавке за семь баксов. Как тебе это нравится? Ричардс ничего не ответил. Он не находил слов.
- Когда Кэсси умрет, ты думаешь, они напишут рак в свидетельстве о смерти? Чушь. Они напишут астма. Чтобы никто не испугался. А то кто-нибудь сопрет библиотечную карточку и обнаружит, что рак легких возрос на семьсот процентов с 2015 года.
- Это правда? Или ты преувеличиваешь?
- Я прочитал это в книге. Дружище, они нас убивают. Фри-Ви убивает нас. Это как фокусник, который заставляет тебя смотреть, как пирожки сыплются из блузки его помощницы тогда как он вытаскивает кроликов из штанов и сует их в шляпу.
Он помолчал, а затем мечтательно продолжил:
- Иногда мне кажется, что я мог бы вывести все на чистую воду десятиминутным выступлением по Фри-Ви. Рассказать им. Показать им. Каждый мог, бы иметь носовой фильтр, если бы только Система этого хотела.
- А я помогаю им, - сказал Ричардс.
- Это не твоя вина. Ты должен бежать. Лица Киллиэна и Артура М. Бернса выросли перед Ричардсом.
Ему захотелось ударить их, разбить, растоптать ногами. А еще лучше - вырвать их носовые фильтры и вытолкать их на улицу.
- Люди в ярости, - сказал Брэдли. - Они в ярости на свиней уже тридцать лет. Все, что им требуется - это повод. Только повод... Под повторение этих слов Ричардс провалился в сон.

...Минус 062

Счет продолжается...

Ричардс оставался дома весь день, пока Брэдли договаривался о машине и просил другого члена банды отогнать ее в Манчестер.
Брэдли и Стейси вернулись в шесть, и Брэдли постучал большим пальцем по Фри-Ви.
- Все устроено, дружище. Мы выезжаем сегодня вечером.
- Сейчас?
Брэдли улыбнулся без всякого юмора.
- Не хочешь разве увидеть себя нос к носу? Ричардс понял, что хочет, и когда возникла заставка «Бегущего», стал зачарованно смотреть.
Бобби Томпсон, не мигая, вставился в камеру из центра ярко освещенного круга в море темноты.
- Смотрите, - произнес он. - Вот волк, рыщущий среди нас.
Огромное увеличенное лицо Ричардса появилось на экране. Оно стояло с минуту, затем уступило место другой фотографии, на этот раз в виде Джона Гриффена Спрингера.
Вновь на экране Томпсон, очень серьезный. - Сегодня я обращаюсь в первую очередь к жителям Бостона. Вчера вечером пятеро полицейских в агонии погибли в пламени подвала Бостонского здания ИМКА от рук этого волка, устроившего хитрую безжалостную западню. Кто он сегодня? Где он сегодня? Смотрите! Смотрите на него!
Томпсон на экране растворился, и начался первый клип, отснятый этим утром. Стейси бросил их в почтовый ящик на Коммонвелс Авеню на другом конце города. Ма держала камеру в задней комнате после того, как были задрапированы окно и вся мебель.
- Все, кто смотрит меня сейчас, - медленно произнес Ричардс на экране. - Не вы, техники, не вы, обитатели особняков, - не к вам, говноедам, я обращаюсь. Вы, люди в кварталах Развития, в гетто, в дешевых домах. Вы, парни в мотоциклетных бандах. Вы, безработные. Вы, малыши, взятые за наркотики, которых у вас нет, и преступления, которых вы не совершали, потому что Система не хочет, чтобы вы собирались вместе и разговаривали. Я хочу рассказать вам о страшном заговоре, призванном лишить вас даже права дышать в...
Звук неожиданно превратился, в смесь писка, треска и бульканья. Минуту спустя он совсем исчез. Губы Ричардса шевелились, но не издавали ни звука.
- По-видимому, технические неполадки, - без запинки произнес голос Бобби Томпсона, -но мы и не нуждаемся в том, чтобы выслушивать радикальные бредни этого убийцы, мы и так знаем, с кем имеем дело.
- Долой! - завопила публика.
- Что вы сделаете, если встретите его на вашей улице?
- СДАДИМ ЕГО!
- А что мы сделаем, когда поймаем его?
- УБЬЕМ ЕГО!
Ричардс обрушил кулак на потертую ручку единственного кресла в кухне-гостиной.
- Вот сволочи, - беспомощно произнесен.
- Ты думал, они позволят тебе выйти с этим в эфир? - насмешливо спросил Брэдли. - О нет, дружище. Я удивлен, что они и столько-то выпустили.
- Я так не думал, - слабо возразил Ричардс.
- Знаю, что не думал, - сказал Брэдли. Первый клип сменялся вторым. В этом Ричардс призывал взять штурмом библиотеки, требовать карточки, открыть правду. Он зачитал список книг о загрязнении воздуха и воды, данный ему Брэдли. Ричардс на экране открыл рот.
- Вы все мудаки, - сказал он. Губы открылись для других слов, но кто из двухсот миллионов зрителей заметит это?
- Идите на.., свиньи. На.. Комиссия Игр. Я убью каждую свинью, которую увижу. Я...
Это продолжалось так долго, что Ричардсу захотелось заткнуть уши и выбежать из комнаты. Он не мог сказать, был ли то голос подражателя, или же речь была склеена из кусочков его записей.
За клипом последовало совмещенное изображение лица Томпсона на экране и фотографии Ричардса.
- Задержите его, - сказал Томпсон. - Задержите убийцу. Он поднимет злодеев вроде себя на мятеж, они пройдут по вашим улицам, насилуя, поджигая и громя. Этот человек будет лгать, обманывать, убивать. Он уже делал все это.
- Бенджамин Ричардс! - Голос звучал с холодным повелительным ветхозаветным гневом. - Ты смотришь? Если да, знай, что тебе заплатили твои грязные деньги за кровь. Сотню долларов за каждый час, что ты был на свободе - всего пятьдесят четыре часа. - И еще пятьсот долларов. По сто за каждого из этих пятерых.
Лица молодых полицейских с ясными чертами стали появляться на экране. Фотографии были, очевидно, сделаны во время выпускного экзамена в Полицейской Академии. Они выглядели юными, полными надежды и жизненной силы, душераздирающе ранимыми. Нежно запела одинокая труба.
- А это... - голос Томпсона был хриплым от переполнявших его чувств, -... это их семьи.
Жены, улыбающиеся в надежде. Дети, которых уговорили улыбнуться в камеру. Множество детей. Ричардс, дрожа и испытывая тошноту, опустил голову и зажал рукой рот.
Теплая и сильная рука Брэдли опустилась ему на шею.
- Эй, послушай. Нет же. Это все надувательство. Это все подделка. Они были, скорее всего, сворой старых цепных псов, которые...
- Заткнись, - сказал Ричардс. - Только заткнись. Только. Пожалуйста. Заткнись.
- Пятьсот долларов, - произнес Томпсон с бесконечной ненавистью и презрением в голосе. Вновь на экране лицо Ричардса, лишенное всякого чувства, если не считать кровожадного блеска в глазах. - Пять полицейских, пять жен, девятнадцать детей. Получается как раз примерно семнадцать долларов двадцать пять центов за каждого умершего, обездоленного, с разбитым сердцем. Да, ты дешево берешь, Бен Ричардс. Даже Иуда получил тридцать сребреников, но ты и этого не просишь. Где-то сейчас мать говорит малышу, что папане вернется, потому что отчаянный алчный человеке оружием...
- Убийца! - Зарыдала какая-то женщина. - Низкий грязный убийца! Покарай тебя Бог!
- Разрази его гром! - Над публикой раздавался монотонный гул: - Задержать его! Он получил кровавые деньги - пусть умрет от насилия, как жил. Пусть каждая рука поднимется на Бенджамина Ричардса!
Ненависть и страх в каждом голосе нарастали ровным пульсирующим ревом. Нет, они его не сдадут. Они разорвут его в щелочки, как только увидят. Брэдли выключил экран и повернулся к нему.
- Вот с чем ты имеешь дело, дружище. Как тебе нравится.
- Может быть, я их убью, - задумчивым тоном произнес Ричардс. - Может быть, прежде чем меня прикончат, я доберусь до двадцатого этажа и выловлю вонючек, которые это написали. Может быть, я их всех убью.
- Не говори больше! - дико разрыдался Стейси. - Не говори больше об этом!
В соседней комнате тяжелым искусственным сном спала Кэсси.

...Минус 061

Счет продолжается...

Брэдли не решился сверлить дыры в полу багажника, и Ричардс свернулся несчастным клубком, прижавшись
Губами и носом к крошечному отверстию для ключа. Брэдли убрал также часть изоляции на крышке, и это давало слабый сквозняк.
Машина дернулась с места, и он стукнулся головой о верхнюю крышку. Брэдли сообщил, что поездка будет длиться по крайней мере полтора часа с двумя остановками для дорожной проверки, их может быть и больше. Прежде чем закрыть багажник, он дал Ричардсу большой револьвер.
- Каждую десятую или двенадцатую машину тщательно обыскивают, - сказал он - Они открывают багажник и роются в нем. Шансы хороши: одиннадцать к одному. Если это не пройдет, мочи мусорье.
Машину швыряло и раскачивало на выщербленных потрескавшихся улицах внутренних кварталов. Один раз крикнул мальчишка, и последовал глухой удар куска асфальта. Потом звуки движущегося транспорта отовсюду и частые остановки на светофорах.
Ричардс лежал без движения, слегка придерживая оружие правой рукой и думая, насколько иначе выглядел Брэдли в костюме банды. Теперь на нем. был строгий двубортный костюм с Дилон Стрит, серый, как банковские стены. Его дополнял темно-бордовый галстук и золотая булавка. Из нечесаного гангстера (беременные женщины, разойдитесь, мы едим зародышей) он преобразился в трезвого делового черного парня, который точно знает свое место.
- Ты хорошо выглядишь, - с восхищением заметил Ричардс. - Просто невероятно.
- Хвала Господу, - сказала Ма.
- Я так и знал, что тебе понравится превращение, старина, - ответил Брэдли со спокойным достоинством. - Видите ли, я местный агент «Рэйгон Кэмикалс». Наши дела здесь процветают. Отличный город Бостон. Крайне гостеприимный.
Стейси разразился смехом.
- Лучше заткнись, ниггер, - сказал Брэдли. - Или я тебя заставлю обосраться и съесть дерьмо.
- Ты так здорово прикидываешься, Брэдли, - продолжать хихикать Стейси, ничуть не смущенный. - Ты просто чертовски меня напугал.
Вот машина качнулась направо, на более гладкую поверхность, и стала спускаться по спирали. Они были у выезда на шоссе. Перед въездом на 495 или другую местную магистраль. Медные иголки напряжения пронизывали его ноги.
Один против одиннадцати. Неплохой шанс. Машина двинулась,, набирая скорость, вдруг замедлила ход и остановилась. Ужасающе близко, чей-то голос выкрикивал с монотонной регулярностью:
- Подъезжайте к обочине... Готовьте водительские права и техпаспорт... Подъезжайте к обочине... Готовьте...
Уже. Уже начинается.
Ты сильно засветился, парень.
Достаточно сильно, чтобы проверять каждый багажник из восьми? Или шести? Или, может быть, все?
Машина резко стала. Глаза Ричардса метались в глазницах, как загнанные кролики. Он сжал револьвер.

...Минус 060

Счет продолжается...

- Выйдите из автомобиля, сэр, - говорил усталый повелительный голос. - Удостоверение и техпаспорт, пожалуйста.
Дверь открылась и закрылась. Мотор тихо гудел, машина стояла в дюйме от обочины. -..местный агент «Рэйгон Кемикалс»... Брэдли начал свое выступление. Великий Боже, что если у него нет бумаг для подтверждения? Что если нет никакой «Рэйгон Кемикалс»?
Открылась задняя дверь и кто-то стал копаться на заднем сиденье. Звук был такой, как будто полицейский (или этим занимается правительственная гвардия, бессвязно подумал Ричардс) вот-вот вползет в багажник.
Дверь хлопнула. Шаги подошли к задней части машины. Ричардс облизнул губы и крепче сжал оружие. Видения мертвых полицейских замелькали перед ним, ангельские лица на искореженных свиноподобных телах. Интересно, полицейский польет его очередью из автомата сразу, как только откроет багажник и увидит Ричардса лежащего, как свернувшаяся саламандра? Интересно, сорвется ли Брэдли с места, попробует ли скрыться. Он вот-вот обоссытся. С ним не случалось этого с детства, с тех пор, как брат щекотал его до того, что мочевой пузырь не выдерживал. Да, мышцы внизу ослабли. Он пустит пулю полицейскому прямо в переносицу, так что мозги и осколки черепа веером разлетятся к небу. Сделает еще несколько сирот. Да. Прекрасно. Знаю, Боже, ты любишь меня, пожалей мой мочевой пузырь. Иисусе Христе, что он делает, отдирает, сиденье? Шейла, я тебя так люблю, и насколько тебе хватит шести сотен? На год, быть может, если тебя за них не убьют. Потом опять на улицу, прогуляться на панели, постоять на углу, флиртуя с пустой сумочкой. Эй мистер, пойдем со мной, малыш, я научу тебя, как...
Случайный удар руки по багажнику. Ричардс задавил вопль. Пыль в носу, горло щекочет. Школьная биология, сидение на последнем ряду, царапая свои и Шейлы инициалы на старой парте: чихание - это непроизвольное сокращение мускулов. Я сейчас чихну, проклятье, голова отваливается, все бессмысленно и все же пущу ему пулю в башку и...
- Что в багажнике, мистер?
Голос Брэдли, шутливый, слегка усталый:
- Запасной цилиндр, почти сломанный. Ключ у меня в связке. Подождите, принесу.
- Я попросил бы, если бы было нужно. Другая задняя дверь открылась и захлопнулась.
- Проезжайте.
- Крепитесь, ребята. Желаю вам достать его.
- Проезжайте, мистер. Двигай задом. Цилиндры застучали. Машина тронулась с места и набрала скорость.
Один раз она замедлила ход, а затем, видимо, получила знак проезжать. Ричардса слегка подбросило, покачало, пока машина разгонялась, потом поехала плавно. Дыхание вырывалось короткими усталыми стонами. Ему больше не хотелось чихнуть.

...Минус 059

Счет продолжается...

Поездка оказалась гораздо длиннее, чем полтора часа, и их еще дважды останавливали. Один раз это была обычная проверка удостоверения. Во второй раз медлительный полицейский некоторое время скучным голосом рассказывал Брэдли, что проклятые коми на мотоциклах помогают этому типу Ричардсу и, вероятно, другому тоже. Лоулин никого не убил, но ходили слухи, что он изнасиловал женщину в Топека.
После этого ничего не было, кроме монотонного завывания ветра и воя его собственных сведенных судорогой и застывших мускулов. Ричардс не спал, но его измученный мозг погрузился в оцепенелое беспамятство. Слава Богу, эти машины не выбрасывали окись углерода.
Столетия спустя после последней проверки машина перешла на меньшую скорость и стала карабкаться по спирали выезда. Ричардс медленно заморгал, думая, что его сейчас вырвет. Первый раз в жизни его укачивало в автомобиле.
Они несколько раз тошнотворно подскакивали и опускались, что означало, вероятно, транспортную развязку. Еще пять минут, и снова стали раздаваться звуки города. Ричардс все пытался переместить свое тело в другое положение, но это не удавалось.. Наконец он сдался, бесчувственно ожидая завершения пути. Правая рука, согнутая под ним, перестала двигаться час назад. Сейчас она была как деревянная. Он трогал ее кончиком носа и чувствовал только нажатие на нос.
Они сделали правый поворот, проехали прямо, затем вновь повернули. Желудок Ричардса подкатил к горлу, когда машина нырнула вниз по крутому склону. Эхо цилиндров подсказало ему, что они въехали внутрь. Они были в гараже.
Он издал слабый беспомощный звук облегчения.
- Твой жетон, приятель? - спросил чей-то голос.
- Вот он, старик.
- Место №5.
- Спасибо.
Они въехали направо. Машина поднялась вверх, остановилась, повернула направо, затем налево. Переключилась на нейтральную скорость и мягко присела, когда мотор- замер. Конец пути.
Сначала была пауза, потом глухой стук открываемой и закрываемой водительской двери. Шаги Брэдли к багажнику, и щель света перед глазами Ричардса исчезла, когда ключ вошел в скважину.
- Ты здесь, Бенни?
- Нет, - прокаркал он. - Ты оставил меня на границе штата. Открой эту проклятую штуковину.
- Подожди секунду. Сейчас здесь никого нет. Твоя машина стоит рядом с нами. Справа. Ты можешь быстро выбраться?
- Не знаю.

Предыдущая страница 6 Следущая страница


7 Стивен Кинг

- Постарайся как следует. Начинаем. Крышка багажника отскочила, впустив тусклый свет гаража. Ричардс поднялся на одной руке, перекинул одну ногу через край и больше не мог двинуться. Его тело кричало в судороге. Брэдли взял его под руку и вытянул наружу. Ноги подгибались, Брэдли продел руки ему подмышки и наполовину донес, наполовину довел до побитого зеленого «Винта» справа. Он распахнул дверь рядом с водителем, засунул Ричардса внутрь и хлопнул дверью. Минуту спустя Брэдли тоже сидел в машине.
- Боже, - сказал он тихо. - Мы добрались, дружище. Мы добрались.
- Да, - произнес Ричардс - Начнем с начала. Взять двести долларов из банка.
Они закурили в полумраке, глаза. Некоторое время никто
Их сигареты блестели, как ничего не говорил.

...Минус 058

Счет продолжается...

- Мы почти попались на первом контроле, - рассказывал Брэдли, пока Ричардс пытался с помощью массажа вновь ощутить свою руку. Казалось, что невидимые ногти впиваются в нее. - Тот полицейский почти открыл его. Почти. - Он выпустил дым огромным облаком. Ричардс промолчал.
- Как ты себя чувствуешь? - вскоре спросил Брэдли.
- Лучше. Вытащи у меня бумажник. Я не могу пока заставить свою руку работать.
Брэдли отмахнулся от этих слов движением руки.
- Позже. Я хочу тебе рассказать, как мы с Ричем все устроили.
Ричардс раскурил новую сигарету от окурка предыдущей. Боль постепенно ослабевала.
- Для тебя зарезервирован номер в гостинице на Винтроп Стрит. Она называется «Винтроп Хаус». Звучит шикарно. Но это не так. Тебя зовут Огден Граснер. Запомнишь?
- Да. Меня немедленно узнают.
Брэдли потянулся на заднее сиденье, достал коробку и бросил ее Ричардсу на колени. Она была длинной, коричневой, перевязанной веревкой. Она напомнила Ричардсу коробки, в которых приходят взятые напрокат платья для выпускного бала. Он вопросительно посмотрел на Брэдли.
- Открой ее.
Он открыл. Пара сильных голубоватых очков лежала поверх черного одеяния. Ричардс положил очки на переднюю панель и вынул одеяние. Это была сутана священника. Под ней на дне коробки лежали четки, Библия и пурпурная епитрахиль.
- Священник? - спросил Ричардс.
- Ты переоденешься прямо здесь. Я тебе помогу. На заднем сиденье трость. Ты играешь не слепого, но очень близко к тому. Натыкайся на все. Ты приехал в Манчестер на собрание Совета Религий по поводу запрещения наркотиков. Понял?
- Да, - ответил Ричардс. В сомнении он положил пальцы на пуговицы своей рубашки. - Под этой тряпкой носят штаны?
Брэдли расхохотался.

...Минус 057

Счет продолжается...

Брэдли быстро говорил, пока он вел машину по городу.
- В твоем чемодане коробочка с клеящимися почтовыми этикетками, - сказал он. - Чемодан в багажнике. На этикетках написано: «Через пять дней вернуть в «Брикхил Мануфекчурик Компани», Манчестер, Нью-Гемпшир». Рич еще с одним парнем напечатали их. У них в штаб-квартире Головорезов на Бойлстон Стрит есть печатный станок. Каждый день ты посылаешь мне две своих кассеты в коробочке с одной из этих наклеек. Я отправлю их в Игры из Бостона. Посылай срочной почтой. Этого они никогда не вычислят. Машина затормозила у края тротуара перед «Винтроп Хаус».
- Эта машина вернется назад в платный гараж. He пытайся выехать на ней из Манчестера, если только не поменяешь маску. Тебе придется стать хамелеоном, старина.
- Как ты думаешь, сколько времени здесь можно оставаться в безопасности? - спросил Ричардс.
Он подумал: я отдался в его руки. Похоже было, что сам он уже не может думать рационально. Он чувствовал запах своего умственного истощения, как запах грязного тела.
- Номер забронирован на неделю. Все должно быть о'кей. Но может и не быть. Играй на слух. В чемодане имя и адрес. Парень в Портленде, Мэн. Они спрячут тебя на день или два. Это будет недешево стоить, но безопасно. Мне надо ехать, старина. Здесь пятиминутная зона. Время расплачиваться.
- Сколько? - спросил Ричардс.
- Шестьсот.
- Чепуха. Это даже расходов не покроет.
- Покроет. И несколько баксов остается для семьи.
- Возьми тысячу.
- Тебе нужны бабки, приятель.
Ричардс беспомощно посмотрел на него.
- Боже, Брэдли...
- Пришлешь нам больше, если пробьешься. Пришлешь нам миллион. Чтобы мы жили припеваючи.
- Думаешь, я выживу?
Брэдли улыбнулся мягкой, печальной улыбкой и ничего не ответил.
- Тогда почему? - без выражения спросил Ричардс. - Почему ты так много делаешь? Я могу понять то, что ты спрятал меня. Я бы сделал то же. Но ты воспользовался помощью своего клуба.
- Они не возражали. Они знают счет.
- Какой счет?
- Все или ничего. Этот счет. Если мы не будем поддерживать друг друга, они сожрут нас. Нет смысла ждать попутного ветра. С тем же успехом можно тогда провести трубу от газовой плиты в гостиную, включить Фри-Ви и ждать.
- Кто-нибудь тебя убьет, - сказал Ричардс. - Кто-нибудь стукнет на тебя, и ты закончишь жизнь на полу в подвале с распоротым животом. Или Стейси. Или Ма.
Глаза Брэдли тускло блеснули.
- Страшный день приближается все же. Страшный день для вонючек с набитым ростбифом брюхом. Я вижу кровавую луну. Ружья и факелы. Великий пророк Вуду придет и будет говорить со своими детьми. - Люди знали эти видения две тысячи лет. Раздался сигнал, что пятиминутная стоянка окончена, и Ричардс нащупал ручку двери.
- Спасибо, - сказал он. - Не знаю, как еще это выразить...
- Иди, - попросил Брэдли, - пока я не заплатил штраф. Сильная коричневая рука сжала сутану. - И когда они достанут тебя, захвати их с собой побольше!
Ричардс открыл заднюю дверь и приподнял крышку багажника, чтобы достать оттуда черную сумку. Брэдли безмолвно протянул ему трость из кордовской кожи.
Машина плавно въехала в поток городского транспорта. Ричардс с минуту стоял на краю тротуара, наблюдая, как он отъезжал - близоруко наблюдая, как он надеялся. Задние огни сверкнули еще один раз на углу, а потом машина исчезла из виду, назад на стоянку, где Брэдли оставит ее, чтобы пересесть в другую и вернуться назад в Бостон, Ричардс испытал странное чувство облегчения и понял, что он счастлив за Брэдли - как он, должно быть, рад что сбросил меня с плеч наконец! Ричардс нарочно пропустил первую ступеньку у лестницы при входе в «Винтроп Хаус», и швейцар помог ему»

...Минус 056

Счет продолжается...

Прошло два дня.
Ричардс хорошо играл свою роль - так, как будто его жизнь зависела от этого. Оба вечера он ужинал в гостинице у себя в номере. Он вставал в семь, читал в вестибюле Библию и отправлялся на «собрание». Персонал гостиницы относился к нему с легкой презрительной сердечностью - с той, что полагалась полуслепым заикающимся служителям Церкви (если они платили по счетам) в эпоху ограниченно разрешенных убийств, бактериальной войны в Египте и Южной Америке и знаменитого закона об абортах штата Невада. Папа Римский был бормочущим стариком девяноста шести лет, чьи выжившие из ума эдикты по поводу современных событий юмористически освещались в заключительной части семичасовых новостей.
Ричардс проводил свой персональные «собрания» в снятой библиотечной кабинке, где, запершись, читал о загрязнении воздуха. Информация после 2002 года была очень скудной, а то, что было, плохо соответствовало написанному ранее. Работа правительства по утверждению двоемыслия была, как обычно, запоздалой, неэффективной.
В полдень он шел в закусочную на углу улицы, недалеко от своей гостиницы, натыкаясь по пути на людей и принося извинения. Некоторые говорили: «Не беспокойтесь, святой отец». Большинство просто чертыхались равнодушно и пихали его в сторону. Он проводил вечера в своем номере и ужинал во время просмотра «Бегущего». Он направил четыре клипа по дороге в библиотеку по утрам. Пересылка из Бостона проходила, видимо, гладко.
Продюсеры программы избрали новую тактику для устранения призывов Ричардса о загрязнении воздуха (с каким-то насмешливым безумием он продолжал настаивать на этом - по крайней мере, он прорвется к тем, кто читает по губам толпа топила его голос вздымающейся волной глумления, воплей, непристойных выкриков и злобной брани. Их крики становились все безумней; уродливость граничила с помешательством.
В длинные вечера Ричардс заметил, что за пять дней его бегства с ним произошло невольное изменение. Это сделал Брэдли - Брэдли и маленькая девочка. Он уже не. был только самим собой - одиноким мужчиной, борющимся за свою семью на грани гибели. Теперь они были все вместе, задыхающиеся от собственного дыхания, - в том числе и его семья.
Он никогда не был общественным существом. Он всегда отвергал интересы социума с презрением и отвращением. Они были для простодушных лизунов и для тех, у кого слишком много денег, как утех узкозадых юнцов из колледжей с их модными пуговицами и группами неорок.
Отец Ричардса выскользнул в ночь, когда Ричардсу было пять лет., Ричардс был слишком молод, чтобы помнить что-нибудь, кроме отдельных ярких картин. Он никогда его не ненавидел. Он прекрасно понимал, что, выбирая между гордостью и ответственностью, мужчина почти всегда выберет гордость - если ответственность отнимает его мужественность. Мужчина не может оставаться и смотреть, как его жена зарабатывает на хлеб, лежа на спине. Если мужчине ничего не остается, как быть сводней для женщины, на которой он женат, то мужчина, рассуждал Ричардс, может с тем же успехом выпрыгнуть из окна.
Все годы от пяти до шестнадцати он провел в лихорадочной борьбе за жизнь, он и его брат Тодд. Его мать умерла от сифилиса, когда ему было десять, а Тодду семь. Тодд погиб пять лет спустя, когда новый авиагрузчик сорвался с тормоза на горке в то время, как Тодд заправлял его. Город скормил и мать, и сына Муниципальному крематорию. Малыши на улице называли его фабрикой Пепла, или Кремовой; в своей беспомощной горечи они сознавали, что и сами скорее всего кончат тем,
Что их сложат в штабеля и изрыгнут в воздух города. В шестнадцать лет Ричардс остался один, работая полную восьмичасовую смену после школы вытиральщиком моторов. Несмотря на свое расписание, способное переломить хребет, он испытывал постоянную панику от сознания, что он одинок и никому не известен, ни к чему не привязан. Иногда он просыпался в три часа утра, вдыхая запах гнилой капусты в однокомнатной наемной квартире, и ощущал ужас, таящийся в самых глубинах его души. Он принадлежал только себе.
Итак, он женился, и Шейла провела первый год в гордом молчании, пока их друзья (и враги Ричардса: он приобрел их много, отказываясь участвовать в погромных вылазках и войти в местную банду) ожидали прибытия Маточного Экспресса. Когда этого не произошло, интерес угас. Они остались в том забытом Богом месте, которое в Ко-Оп Сити было отведено для новобрачных. Несколько друзей и круг знакомых, не распространявшийся дальше крыльца их собственного дома. Ричардсу было все равно; его это устраивало. Он полностью отдался работе, с насмешливой яростью берясь за сверхурочную работу, когда мог. Жалованье было маленьким, надежды на продвижение никакой, а инфляция развивалась с дикой скоростью - но они любили друг друга. Они сохраняли любовь, почему бы и нет? Ричардс принадлежал к тому типу одиноких мужчин, которые могут позволить себе тратить огромные запасы любви, привязанности и, быть может, душевного превосходства на свою избранницу. До того момента его чувства оставались почти не затронутыми. За одиннадцать лет их брака они ни разу серьезно не поссорились.
Он бросил работу в 2018 году, потому что шансы иметь детей уменьшались с каждой рабочей сменой, проведенной за дырявыми старомодными свинцовыми щитами «Дженерал Атомикс». Он был бы, возможно, в -полном порядке, если бы на огорченный вопрос мастера «Почему ты уходишь?», ответил бы ложью. Но Ричардс просто и ясно сказал ему, что Он думает о «Дженерал Атомикс», закончив предложением мастеру собрать все свои гамма-щиты и засунуть их себе в задницу. Все закончилось короткой дикой схваткой. Мастер был мускулист и силен на вид, но Ричардс заставил его орать как баба.
Черный шар покатился. Он опасен. Избегайте его. Если вам остро нужны люди, наймите его на неделю, а потом избавьтесь от него. На языке «Джи Эй», Ричардс был помечен красным.
Следующие пять лет он провел много времени, скатывая и нагружая газеты, но работа иссякала и затем совсем закончилась. Фри-Ви убили печатное слово очень эффективно. Ричардс бродил по тротуарам, Ричардса гнали дальше. Время от времени Ричардс работал на предприятиях с поденным трудом.
Великие движения десятилетия прошли мимо, не замеченные им, как неверующий не замечает духов. Он ничего не знал о Бойне Домохозяек 24-го года, пока его жена не рассказала ему три недели спустя, как две сотни полицейских, вооруженных автоматами и электрическими дубинками, развернули назад шествие женщин к Юго-западному Складу Продуктов. Шестьдесят женщин были убиты. Он смутно слышал, что на Ближнем Востоке применяется нервно-паралитический газ. Но все это не производило на него впечатления. Протест не возникал. Насилие не срабатывало. Мир был таким, как он есть, и Бен Ричардс двигался по нему без просьб, в поисках работы. Он выискивал самые жалкие заработки на день или полдня. Он счищал желеобразную слизь с волноломов и в отстойных канавах, в то время как другие, честно верившие, что ищут работу, ничего не делали.
«Проходи, вонючка... Исчезни... Работы нет... Убирайся... Надень свои башмаки для буги... Я разнесу твою башку, папаша... Проходи».
Потом работа истощалась. Невозможно стало ничего найти. Какой-то пьяный богач в шелковой рубашке обратился к нему однажды вечером, когда Ричардс тащился домой после бесплодного дня, и сказал, что заплатит Ричардсу десять нью-долларов, если Ричардс спустит штаны так, чтобы он убедился, что у уличных бродяг действительно х.. в фут длиной. Ричардс сбил его с ног и убежал.
Именно тогда, после девяти лет усилий, Шейла зачала. Он был чистильщик, говорили обитатели дома. Вы можете поверить, что он шесть лет работал чистильщиком и заделал ей ребенка? Это будет монстр с двумя головами и без глаз. Радиация, радиация, ваши дети будут монстрами...
Но вместо этого появилась Кэти. Кругленькая, прекрасная, орущая во все горло. Принятая повитухой из конца квартала за пятьдесят центов и четыре банки бобов.
И вот теперь, в первый раз с тех пор, как умер его брат, он снова был сам по себе. Всякое давление (даже временное, давление охоты) было устранено.
Его разум и гнев обратились к федерации Игр с их огромной и мощной сетью коммуникаций по всему миру. Жирные ублюдки с носовыми фильтрами, проводящие вечера с куколками в шелковых трусах. Пусть упадет гильотина. И еще. И еще. Все равно, добраться до них было невозможно. Они возвышались над всеми людьми, растворяясь в высоте, как само Здание Игр.
И все же, потому, что он это был он, и потому, что он был одинок и менялся, он подумал об этом. Он не осознавал, один в своей комнате, что когда он думал об этом, он усмехался широкой усмешкой белого волка, которая сама по себе обладала силой гнуть улицы и плавить дома. Та же самая усмешка была на его лице в тот почти забытый день, когда он сбил с ног богатого нахала и побежал с пустыми карманами и горящим рассудком.

...Минус 055

Счет продолжается...

В понедельник было то же, что в воскресенье; трудяги прожили еще один день, до 6.30 ничем от других дней не отличавшийся.
Отец Огден Граснер взял большой мясной рулет (кухня отеля, показавшаяся бы несъедобной человеку, воспитанному на чем-нибудь лучшем, чем скороспелые гамбургеры и концентрированные пилюли, очень нравилась Ричардсу) и бутылку вина «Сандерберд» и уселся смотреть «Бегущего». Первая часть передачи, посвященная самому Ричардсу, длилась дольше, чем в два предыдущих вечера. Его наушники то и дело тонули в криках публики. Бобби Томпсон был вежлив и зол. Сплошной обыск перенесли в Бостон. Все укрывавшие беглеца подлежат уничтожению. Ричардс вяло улыбнулся, когда показали Систему: все это было терпимо, и с некоторой натяжкой даже смешно; главное, чтобы снова не показали полицейских.
Вторая половина программы существенно отличалась от первой. Томпсон широко улыбался:
- По получении последних пленок от монстра, проходящего под именем Бен Ричардс, я рад сообщить вам хорошие новости...
Они схватили Лоулина. Опознали его в Топека в пятницу, но интенсивный обыск города в субботу и воскресенье не дал результатов. Ричардс предполагал, что Лоулин, как и он сам, прорвался через кордон. Но сегодня вечером Лоулина обнаружили двое детей. Он прятался в гараже Департамента Автомобильных Дорог и где-то сломал себе запястье. Дети, Бобби и Мэри Коулз, широко улыбались в камеру. У Бобби Коулза не было одного зуба. «Интересно, дали ли ему за зуб квортер», -сентиментально подумал Ричардс.
Томпсон с гордостью заявил, что Бобби и Мэри - «первые граждане Топека» - будут на «Бегущем» завтрашним вечером, чтобы в торжественной обстановке получить Сертификаты Достоинства, пожизненную добавку каши «Фан Твинкс» и чеки на тысячу нью-долларов каждый, лично от Гиззонера, губернатора Канзаса. Сообщение вызвало бурю восторга присутствующей публики.
Затем показали пленку, на которой Лоулин был изрешечен пулями, a его уменьшившееся под действием концентрированного огня тело было извлечено из гаража. Со стороны публики доносились растерянные возгласы крики негодования и свист.
Ричардс болезненно отвернулся, почувствовав тошноту. Тонкие невидимые пальцы давили на его виски.
Тело показали и в ротонде Канзасского Городского совета, за ним уже тянулась длинная процессия. Полицейский, бывший свидетелем убийства, сказал в интервью, что Лоулин не особенно сражался. «Похоже на тебя», - подумал Ричардс, вспомнив его угрюмый голос и прямой презрительный взгляд..
Мой друг из кар-пула.
Оставалось одно большое шоу - сам Бен Ричардс. Рулет не лез больше в глотку.

...Минус 054

Счет продолжается...

Ночью ему приснился дурной сон, что было необычно, Вообще-то Бен Ричардс никогда не видел снов. Еще более необычно было то, что самой не был действующим лицом своего сна. Он только наблюдал, оставаясь невидимым.
Огромная комната была погружена во мрак по краям зрения. Где-то, казалось, тек кран. Все происходило как бы под землей.
В центре комнаты в прямом деревянном кресле с кожаными ремнями поверх рук и ног сидел Брэдли. Голова его была острижена, как голова заключенного.
Вокруг него стояли люди в черных колпаках. «Охотники, - подумал с ужасом Ричардс, - О, Боже, это охотники».
- Я не человек, - сказал Брэдли.
- Нет, ты человек, братец, - мягко произнес человек в колпаке и воткнул булавку в щеку Брэдли. Тот вскрикнул. - Ты человек?
- Отсоси.
Так же легко булавка вошла в зрачок Брэдли и была извлечена оттуда, вместе с каплей бесцветной жидкости. Взгляд Брэдли стал плоским.
- Ты человек?
- Засунь это себе в жопу!
Электрический провод коснулся шеи Брэдли. Он снова, вскрикнул и волосы его встали дыбом. Он породил на забавную футуристическую карикатуру.
- Ты человек, братец?
- У вас рак из-за носовых фильтров, - сказал Брэдли, -вы все гнилые изнутри. Другой его глаз был проткнут. Брэдли, слепой, смеялся над ними. Один из людей в колпаках сделал знак, и в комнату из тени радостно выбежали Боббии Мэри Коулз, напевая песню про серого волка.
Брэдли начал кричать и дергаться в кресле. Казалось, он хотел поднять руки, чтобы отвести какой-то удар. Песня затихла, и дети изменились: их головы становились длиннее, а рты раскрылись настежь, обнажая острые, как лезвия, клыки.
- Я скажу! - закричал Брэдли, - Я скажу! Скажу! Я не человек! Человек - Бен Ричардс! Я скажу! Боже! О, Боже! - Где человек, братец?
- Я скажу! Скажу! Он в...
Но слова его снова заглушила песенка. Ричардс проснулся в холодном поту.

...Минус 053

Счет продолжается...

В Манчестере было не лучше.
Он не знал, была ли причиной новость о конце Лоулина, или сон, или предчувствие, но утром во вторник он остался в отеле и не пошел в библиотеку. Теперь же ему казалось, что каждая минута, которую он проводит здесь, приближает его к скорой смерти. За окном в каждом такси ему мерещился охотник. Его мучили призраки людей, бесшумно пробирающиеся по коридору к его двери. Он чувствовал тиканье часов в голове.
В 11 утра во вторник его покинула нерешительность. Оставаться долее было невозможно. Он знал, что его найдут.
Постучав палкой по двери лифта, он спустился в холл гостиницы.
- Уходите, отец Граснер? - осведомился дежурный с обычной любезной и презрительной улыбкой.
- Пора, - сказал Ричардс, обращаясь к плечу дежурного, - в этом городе есть кинотеатр?
Он знал, что их здесь минимум восемь, из которых шесть крутят трехмерные порнофильмы.
- Ну... - задумался клерк, - здесь есть Центр. Там вроде бы крутят мультфильмы.
- Вот и замечательно, - отрывисто произнес Ричардс и толкнул растение в кадке, преградившее ему выход. В аптеке поблизости он купил большую пачку бинтов и пару дешевых алюминиевых костылей. Продавец упаковал все это в длинную картонную коробку, и Ричардс поймал такси на следующем перекрестке.
Машина была там, где ей и следовало быть. Если на стоянке и были кордоны, то Ричардс не мог их увидеть. Он сел в машину и запустил двигатель. Ему сделалось нехорошо, когда он вспомнил, что у него нет прав ни на одно имя, которые не были бы украдены, но затем он выбросил это из головы.
Он не рассчитывал, что его новая маскировка поможет ему проскочить кордон. Если попадутся кордоны, он будет сквозь них прорываться. Идея, конечно, гибельная, но все равно убьют, если выследят.
Он бросил очки Огдена Граснера в бардачок и выехал, развернувшись по всем правилам перед дежурным. Парень мельком взглянул на него поверх своего журнальчика.
На развилке в северных окраинах города он остановился, чтобы заправиться газом. Заправщик был весь в прыщах вулканического происхождения и, казалось, изо всех сил старался не смотреть на Ричардса. Чем дальше, тем лучше.
Он перешел с 91-й на 17-ю, а оттуда - на шоссе без номера и названия. Проехав три мили, он свернул в изрезанный колеями грязный тупик и заглушил двигатель. Наклонив зеркало заднего видана правую сторону, он обмотал голову бинтом - так быстро, как мог. Какая-то птица все время щебетала в ветвях понурого вяза.
Не так уж плохо. Если будет передышка в Портленде, он сможет добавить и шейный браслет.
Он положил костыли на правое сиденье и завел машину. Через сорок минут он попал в кольцевую развязку Портсмута. На 95-й он порылся в кармане и достал оттуда обрывок бумаги, оставленной ему Брэдли. Он написал на нем почерком самоучки мягким свинцовым пером:
«94 Стейт Стрит, Портленд СИНЯЯ ДВЕРЬ, ПОСТОЯЛЬЦЫ Элтон Парракис (и Вирджиния Парракис)»
Внезапно Ричардс нахмурился и стрельнул глазами. Черно-желтый полицейский агрегат медленно двигался над потоком в тандеме с тяжелым агрегатом внизу. На секунду они взяли Ричардса в клещи и удалились, выписывая в полном изящества балете зигзаги на шести полосах шоссе.
Обычный дорожный патруль. Через несколько миль он почувствовал облегчение смех и тошнота одновременно.

...Минус 052

Счет продолжается...

Дорога до Портленда обошлась без происшествий. Но на границе города, после того, как он проехал через пригород Скэрборо (богатые дома, богатые улицы, богатые частные школы, окруженные проволокой под током), чувство облегчения его оставило. Они могли быть повсюду или нигде.
Стейт Стрит состояла из разрушенных каменных домов, расположенных вблизи заросшего парка, похожего на джунгли.
«Место встречи всех мелких городских хулиганов, любовников, хиппи и воров, - подумал Ричардс, - никто с наступлением темноты не выйдет прогуляться на Стейт Стрит без полицейской собаки на привязи или двадцати приятелей-ганстеров».
Дом 94 представлял собой ветхое, покрытое сажей строение со старыми ставнями на окна. Ричардсу дом этот показался похожим на старика, умершего от катаракты.
Он остановился у бордюра и вылез из машины. Улица была усеяна брошенными машинами, некоторые из которых превратились в бесформенные груды металла. На углу парка на боку лежал, как мертвая собака, «студебекер». Очевидно, полиция в этих краях бывала не часто. Стоило оставить машину без присмотра, как через 15 минут вокруг нее собиралась кучка тощих голубоглазых ребят. Через полчаса они изготавливали ломы, гаечные ключи и отвертки, начинали постукивать ими, сравнивать их, вертеть, устраивать шпажные бои, глубокомысленно поднимать их к небу, как бы определяя погоду или принимая таинственные радиосигналы. Через час от машины оставался только обглоданный каркас - от шин и цилиндров до самого рулевого колеса.
Маленький мальчик подбежал к Ричардсу, когда тот пристраивал под себя костыли. Шрамы превратили одну половину лица мальчика в лысую копию Франкенштейна.
- Героин, мистер? Хорошего качества. Доставит вас на Луну, - он заговорщически хихикнул, подпрыгивая и юля.
- Пошел на., - коротко ответил Ричардс. Мальчик попытался выбить из-под Ричардса один костыль, но сам получил под зад и скрылся.
Осторожно и медленно Ричардс поднялся по изрытым ямками каменным ступеням, не отрывая глаз от двери. Дверь была синяя, но краска облупилась и выцвела, имитируя теперь унылое небо пустыни. Дверной колокольчик тоже присутствовал, но о нем позаботились какие-то вандалы.
Ричардс постучал и подождал. Ничего. Постучал снова. Дело шло к вечеру, и холод заполнял улицу. Со стороны Парка доносился слабый шелест октябрьских веток, терявших листья. Никого нет. Пора уходить.
Все-таки он постучал снова, уверенный, что кто-то там есть. Тут же он различил легкий шорох домашних тапочек. Пауза за дверью.
- Кто там? Ничего не покупаю. Убирайтесь.
- Я предупредил о визите.
Открылся глазок, и карий глаз изучил Ричардса. Затем глазок с треском захлопнулся.
- Я вас не знаю, - грубый отказ.
- Мне нужен Элтон Парракис.
- Так вы один из этих... - ответили неохотно. За дверью один за другим начали открываться замки и развинчиваться болты. Упали цепочки. Прокружились тумблеры одного йельского замка, другого. Был выдернут полицейский засов и, наконец, всенепременный болт. Ловушка.
Дверь открылась, и на пороге появилась костлявая женщина с большими узловатыми руками. Невзрачное, почти ангельское лицо, выглядело, однако, так, как будто получило тысячу невиданных пинков, боксерских ударов слева и снизу. Она была почти шести футов ростом даже в стоптанных неуклюжих тапках. Колени распухли от артрита. Волосы были завернуты в тюрбан после ванны. Ее глубоко посаженные карие глаза (брови походили на кусты, цеплявшиеся за черный обрыв, боровшиеся с сухостью и высотой) любопытствовали и были полны страха или злости. Позднее он понял, что женщина была просто смертельно напугана, сбита с толку и дрожала на грани помешательства.
- Я Вирджиния Парракис, - сказала она, - я - мать Элтона. Входите.

...Минус 051

Счет продолжается...

Она не узнавала его.
Дом был старый, осыпавшийся и темный. Обстановка показалась Ричардсу знакомой - современная лавка старьевщика.
- Элтона нет дома, - сказала она, ставя мятый алюминиевый чайник на газ. В кухне было светлее, и Ричардс заметил коричневые разводы на обоях, дохлых мух - воспоминания о прошедшем лете, - валяющихся между оконными рамами, старый линолеум, испещренный черными полосами, ворох влажных салфеток под протекавшей трубой. Пахло дезинфекцией, что напоминало Ричардсу ночи, проведенные в больничных палатах.
Она пересекла комнату и порылась опухшими пальцами в хламе на другом конце комнаты, пока не обнаружила два пакетика чая, один из них - уже использованный. Его и взял Ричардс. Он был нисколько не удивлен.
- Он годится, - заметила женщина, сделав ударение на первом слове, с легким оттенком обвинения, - вы от того бостонского приятеля, который писал Элти о загрязнении, не так ли?
- Да, миссис Парракис.
- Они встретились в Бостоне. Мой Элтон обслуживает торговые автоматы, - она поправила волосы и начала медленное движение назад, через линолеумные дюны, к плите. - Я говорила Элти, что все, что делает Брэдли, противозаконно. Я сказала ему, что это кончится тюрьмой или чем-то худшим. Он меня не слушает. Не слушает свою старую мамочку, - она слащаво улыбнулась этой неправде. - Элтон всегда что-нибудь мастерил, вы знаете... Он построил дом в деревне с четырьмя комнатами, когда был мальчиком. Это было до того, как они спилили вяз, вы знаете. И вот эта чернокожая идея построить очистительную станцию в Портленде.
Она бросила пакетики в чашки и постояла спиной к Ричардсу, плавно грея руки над газом.
- Они писали друг другу. Я сказала ему, что это небезопасно. Я сказала: «Ты залетишь в тюрьму или того хуже». Он ответил: «Мама, мы же используем код». Я сказала: «Элти, ты думаешь, они не могут вычислить, что секретный шпион ведет ложную игру?» Он не слушает. Я пыталась быть ему лучшим другом. Но все изменилось. С тех пор, как он повзрослел, все изменилось. Сальные журнальчики под кроватью и все такое. Теперь этот черномазый. Думаю, они засекли вас, когда вы замеряли выбросы канцерогенов или чего-то еще, и теперь вы в бегах.
- Я...
- Это не имеет значения! - свирепо сказала она в окно.
Окно выходило во двор, заваленный ржавым хламом, ободами от колес, и на детскую песочницу, которая уже давно превратилась в свалку и теперь была завалена грязными октябрьскими ветками.
- Это не имеет значения, - повторила она, - это все черномазые.
Она повернулась к Ричардсу, ее глаза были злы и растерянны.
- Мне 64, но я была 19-летней девушкой, когда это началось. Это было в 1979-м, и черномазые были повсюду. Везде! - она почти кричала, как будто Ричардс с ней спорил. - Повсюду! Они посылали своих детей в школы вместе с белыми. Они проводили черномазых в правительство. Радикалы, дрянь, баламуты. Я не... - она осеклась, словно слова разбились у нее во рту. Она уставилась на Ричардса, впервые его разглядев.
- Помилуй, Боже, - прошептала она. - Миссис Парракис...
- Нет, - сказала она испуганно, - нет, нет, о нет! Она начала приближаться к Ричардсу, выхватив из груды хлама длинный мясной нож: «Вон! вон! вон!»
Он вскочил и начал медленно пятиться назад, сначала по короткому холлу между кухней и тенистой гостиной, затем через саму гостиную.
Он заметил старый платный телефон, висевший на стене с тех- пор, когда здесь была добропорядочная гостиница. Синяя дверь, постояльцы. Когда это было? 20 лет назад? Сорок? - гадал Ричардс. До того, как черномазые вышли из повиновения, или после?
Он уже начал пересекать холл между гостиной и входной дверью, когда в замке зацарапал ключ. И Ричардс, и Вирджиния застыли, словно кто-то остановил фильм, гадая, что будет дальше.
Дверь открылась, и вошел Элтон Парракис. Он был очень толст, и его тусклые белые волосы были зачесаны назад, открывая круглое детское лицо с выражением постоянного смущения. Он был одет в золотисто-голубую униформу компании «Вендо-Спендо». Задумчиво он посмотрел на Вирджинию Парракис.
- Опусти нож, мамочка.
- Нет, - закричала она, хотя по лицу ее уже пробежала тень поражения.
Парракис закрыл дверь и направился, покачиваясь, к матери. Она метнулась в сторону.
- Ты должен выгнать его, сынок. Он - этот негодяй... тот самый Ричардс. Это кончится тюрьмой или чем-то похуже.
Элтон обнял ее и начал нежно убаюкивать. - Я не иду в тюрьму, не плачь, мамочка, пожалуйста, не плачь. - Он улыбнулся Ричардсу через ее подрагивающее плечо застенчивой виноватой улыбкой. Ричардс ждал.
- Слушай, - сказал Парракис, когда рыдания стихли, - мистер Ричардс - добрый друг Брэдли Фронкмортона, и он останется у нас на несколько дней.
Она начала было пронзительно кричать, но тут же прикрыла рот рукой, содрогнувшись от того, что сделала.
- Да, мамочка. Да, это он. Я отгоню его машину в парк и поставлю на стоянку. А ты завтра утром отправишь посылку в Кливленд.
- Бостон, - автоматически поправил Ричардс, - пленки отправляются в Бостон.
- Теперь они идут в Кливленд, - сказал Парракис с терпеливой улыбкой, - Брэдли в бегах.
- О, Боже.
- Ты тоже будешь в бегах, - взвыла миссис Парракис, обращаясь к сыну, -и тебя они тоже поймают, ты слишком толстый!
- Пойду отведу мистера Ричардса наверх и покажу ему комнату, мамочка.
- Мистер Ричардс? Мистер Ричардс? Почему ты не называешь его настоящее имя? Отрава!
Элтон мягко отстранил мать, и Ричардс пошел за ним вверх по темной лестнице.
- Наверху много комнат, - сказал Парракис с легкой одышкой, - его ягодицы усиленно двигались, - эти комнаты сдавались давно, когда я был ребенком. Отсюда вы сможете видеть улицу.
- Может, мне лучше уйти, - сказал Ричардс, - если Брэдли проболтается, твоя мать окажется права.
- Вот ваша комната, - сказал он, распахнув дверь в грязную и сырую комнату, видавшую виды.
Он как будто не слышал замечания Ричардса.
- Не особенно уютно, конечно... Боюсь.., - он обернулся к Ричардсу с любезной и терпеливой улыбкой. - Оставайтесь здесь, сколько хотите. Брэдли Фронкмортон - лучший мой друг.., - улыбка чуть дрогнула. - Единственный... Я послежу за мамой. Не беспокойтесь.
Ричардс повторил:
- Мне лучше уйти.
- Вам нельзя, вы же знаете. Этим бинтом на голове вы даже маму недолго смогли дурачить. Я отгоню вашу машину в безопасное место, мистер Ричардс. Поговорим позже.
Он быстро и шумно удалился. Ричардс заметил дыру на его заднице. После него в комнате остался легкий неприятный душок.
Чуть раздвинув старые зеленые шторы, Ричардс увидел, как он спустился, громыхая, и сел в машину. Потом вылез из нее и пошел обратно к дому. Ричардс похолодел от страха. Снова скрип ступеней. Открылась дверь, и Элтон приветливо улыбнулся.

Предыдущая страница 7 Следущая страница


Бегущий человек 8

- Мама права, из меня вышел плохой секретный агент: я забыл ключи.
Ричардс отдал ключи и попытался сострить:
- Половина агента лучше, чем ничего. Сказанное не произвело впечатления на Элтона. Он очевидно тяготился Ричардсом.
В голове Ричардса вновь возникли призрачные глумящиеся детские голоса. Они будут преследовать его всегда, как маленькие буксиры за большим лайнером.
- Спасибо, -мягко произнес Ричардс.
Парракис удалился, и маленькая машина, пригнанная Ричардсом из Нью-Гемпшира, отъехала в сторону парка.
Ричардс стянул с кровати грязное покрывало и улегся, неглубоко дыша и глядя в никуда, вернее, в потолок. Казалось, кровать заключила его в неисправимо сырые (несмотря на одеяло и верхнюю одежду) объятия. Запах
Плесени проникал в ноздри, как бессмысленная рифма. Внизу рыдала мать Элтона.

...Минус 050

Счет продолжается...

Он немного подремал, но не смог заснуть. Было уже почти темно, когда он снова услышал тяжелые шаги Элтона и с облегчением спустил ноги на пол.
- Готово, - сказал Элтон, - она в парке.
- А ее не разденут?
- Нет. У меня есть одна штучка. Батарея и пара зажимов. Если кто-то коснется ее руками или ломом, последует удар и звук сирены. Работает идеально. Сам сделал.
Он уселся с тяжелым вздохом.
- Что там в Кливленде? - спросил Ричардс (Это было легко, находил он, - спрашивать Элтона). Парракис пожал плечами:
- Такой же приятель, как я. Мы встретились в Бостоне, в библиотеке. Он был с Брэдли. Там был маленький клуб очистки... думаю, мама тебе уже рассказала.
Он потер руки и безрадостно улыбнулся.
- Да, она рассказывала, - признался Ричардс.
- Она... немного бестолковая, не очень хорошо понимает, что произошло за последние двадцать лет. Она все время боится. Я - все, что у нее есть.
- Брэдли поймают?
- Не знаю. Он создал... эх... разведывательную сеть, - его глаза спрятались.
- Ты...
Дверь распахнулась, и на пороге появилась миссис Парракис. Ее руки были сложены на груди, глаза бегали. Она улыбалась.
- Я позвонила в полицию, - сказала она, - теперь вам придется уйти.
Лицо Элтона изменилось в цвете.
- Ты врешь.
Ричардс пошатнулся и застыл на минуту, склонив голову и прислушиваясь. Слабый, но нарастающий звук сирен.
- Она не врет, - сказал Ричардс.
Его охватило мерзкое чувство тщетности всего. Исчезло.
- Отведи меня к машине.
- Она лжет, - настаивал Элтон. Он привстал, чуть коснулся руки Ричардса и отпрянул, как от огня, - у них стреляющие грузовики, катки.
- Отведи меня к машине. Быстро. Сирены становились громче. Звук этот погружал Ричардса в сонное состояние ужаса... заперт здесь с этими двумя, идиотами...
- Мама! - умоляюще воскликнул Элтон.
- Да, я вызвала их! -она схватила сына за руку, - Я должна была это сделать! Для тебя! Эти черномазые тебя запутали! Мы скажем, что он ворвался к нам, и получим вознаграждение.
- Идем, - бросил Элтон Ричардсу, пытаясь освободиться от матери. Но она накрепко, как маленькая шавка, вцепилась в него.
- Я должна была это сделать. Тебе пора покончить с радикальными затеями. Элти! Тебе нужно... Элти! Он закричал. - Элти!
Он оттолкнул ее так, что, перелетев через комнату, она упала поперек кровати.
- Быстро, - произнес Элтон с испугом и горечью, - идем быстро.
Они скатились с лестницы. За дверью Элтон перешел на рысь и начал задыхаться.
Сверху, сквозь закрытое окно и распахнутую дверь первого этажа, доносился крик миссис Парракис, смешивавшийся и заглушавший звуки приближавшихся сирен:
- Я СДЕЛАЛА ЭТО ДЛЯ ТЕБЯ-Я-Я-Я.

...Минус 049

Счет продолжается...

Их тени бежали за ними вниз по холму в сторону парка, удлиняясь и сокращаясь в свете уличных, забранных в решетки фонарей «Джи Эй».
Элтон Парракис дышал, как паровоз, огромными глотками забирая воздух и выпуская его со свистом.
Они пересекли улицу и внезапно были выхвачены из темноты светом фар. Синие вспыхивавшие огни ползали по тротуару и стенам домов. Полицейская машина со скрипом затормозила в ста ярдах от них.
- Ричардс! Бен Ричардс, - голос, тысячекратно усиленный мегафоном.
- Видите свою машину? Там... прямо... - прохрипел Элтон. Машина была хорошо спрятана Элтоном в рощице рядом с прудом. Сам Ричардс мог и не заметить ее.
Полицейская машина снова дала о себе знать свистом горячих шин на участках разгона. Ее газолиновый двигатель подвывал на изменениях амплитуды. Машина наскочила на бордюр, покачнув небо, и направилась прямо на них.
Похолодев, Бен Ричардс повернулся к полицейской машине. Отступая, он выхватил из кармана пистолет Брэдли. Остальных полицейских пока не было видно. Только этот. Машина мчалась на них через облетевший октябрьский парк, взрывая задними колесами огромные комья грязи.
Он выстрелил дважды в лобовое стекло, но оно не разбилось. В последнюю секунду он отпрыгнул и покатился. Лицом по сухой траве. С колен он выстрелил еще дважды в хвост машины, и Она начала разворачиваться. Полыхание синих огней превращало ночь в сумасшествие, в кошмаре прыгающими тенями. Патрульный оказался между Ричардсом и его машиной, но Элтон успел подобраться к ней с другой стороны. Теперь он пыхтел, пытаясь отлепить свое электронное устройство от дверцы.
Кто-то мелькнул недалеко от правой дверцы полицейской машины, которая снова выровнялась. Густой прерывистый звук разорвал темноту.
Стэн-ган. Пули взрывали дерн вокруг Ричардса в бессмысленном узоре. Грязь била его по щекам и барабанила по лбу.
Втягивая жадными глотками воздух, он увидел, что полицейская машина снова начала увеличиваться в размерах Все становилось преувеличенным, сюрреалистичным. Ричардс жил в адреналиновом бреду, где все было медленным, неторопливым и... оркестрованным. Приближающаяся полицейская машина походила на огромного слепого буйвола.
Снова заработал Стэн-ган. На этот раз пуля прошла сквозь левую руку Ричардса, отбросив его в сторону. Тяжелая машина попыталась изменить направление и задавить Ричардса, но тот выстрелил прямо в человека за рулем.
Лобовое стекло рухнуло внутрь с первого выстрела. Машину развернуло, она опрокинулась сначала на крышу, потом - на бок. Мотор заглох и во внезапной, поразительной тишине отчетливо было слышно полицейское радио.
Не поднимаясь на ноги, Ричардс пополз к машине. Парракис уже сидел за рулем и пытался запустить двигатель, но в слепой панике он забыл открыть клапаны безопасности: при повороте ключа слышалось только глухое урчание и кашлянье воздуха в цилиндрах. Ночь была наполнена ревом сирен. Ричардс был еще в пятидесяти ярдах от машины, когда Элтон догадался, в чем дело, и открыл клапан. Тут же после поворота ключа взревел двигатель и машина рванулась навстречу Ричардсу.
Не распрямляясь, он влез в машину с правой стороны. Парракис вырулил налево, на 77-ю дорогу, пересекавшую Стейт Стрит чуть выше парка. Бампер висел в дюйме над мостовой, рискуя зацепиться за нее и остаться на дороге.
Элтон со страшной силой впускал и выпускал воздух. Его губы напоминали жалюзи на ветру.
Две другие полицейские машины взревели сзади, сорвались с перекрестка, полыхая синими огнями, и повисли на хвосте.
- Не хватает скорости! - заорал Элтон, - не хвата...
- Они поворачивают! - Ричардс смотрел назад. - Давай через этот проход!
Машина взяла влево, и они подпрыгнули на бордюре. Сжатый воздух толкнул их к рулю.
Полицейские открыли огонь. Ричардс чувствовал, как стальные пальцы впивались в корпус его машины. Зеркало заднего вида с треском разлетелось, и его осколки впились им в лица.
Вскрикнув, Элтон бросил машину влево и вправо. Один из полицейских на скорости более шестидесяти миль с грохотом налетел на бордюр. Машина завертелась, разрывая крутящимися синими огнями темноту, выбрасывая лунатические пучки света, и опрокинулась на бок, вырыв раскаленную борозду, пока, наконец, искра не попала в газовый баллон.
Вторая машина вписалась в поворот, но Элтону удалось оторваться. Опаснее всего было сократить дистанцию. Газовые автомобили были примерно в три раза быстрее его. Кроме того, машина Элтона была менее устойчива на ухабах, как они уже успели убедиться.
- Направо! - закричал Ричардс.
Парракис заложил скрипучий, выворачивающий наизнанку поворот. Они были на 1-й дороге, и Ричардс понимал, что их неизбежно взяли бы на Посту. И тогда спастись не удастся; только смерть.
- Сворачивай! Сворачивай, черт подери! В этот проулок!
На мгновение полицейская машина исчезла за поворотом.
- Нет-нет, - бормотал Парракис, - мы окажемся в мышеловке! - Ричардс бросился на руль, прокрутил его, отцепив локтем Элтона. Машина метнулась в сто- Рону почти под прямым углом. Они влетели в бетон здания, стоявшего слева на въезде в аллею, затем уткнулись в груду хлама, мятых банок и ящиков из-под фруктов.
При толчке Ричардс ударился о приборную доску, и кровь хлестала из его носа.
Почти лишившись одного цилиндра, машина боком встала посреди аллеи. Парракис в безмолвии и унынии повис на руле. Развлечение, конечно, пришлось ему не по вкусу.
Ричардс распахнул плечом дверцу и спрыгнул на здоровую ногу. Он взял пистолет из пятой патронной коробки, оставленной ему Брэдли. Патроны были холодные и жирные на ощупь. Несколько штук он просыпал. Руку дергало, как больной зуб. От боли подташнивало.
Фары в один миг обратили ночь в день без солнца. Преследователь появился на повороте, цепляясь задними колесами за асфальт, чтобы удержаться на виражах. Запахло паленой резиной. Извивающиеся черные отметины параболами переплетались на асфальте. Затем машина снова рванулась вперед. Ричардс держал пистолет обеими руками, прячась за углом дома. Сразу они не заметят габаритов нашей машины, и стрелок решит, что... Шмыгнув полным крови носом, Ричардс начал стрелять. Стрелял он почти в упор, и с такой дистанции, что скоростные пули прошли сквозь пуленепробиваемое стекло, как сквозь лист бумаги. Каждый выстрел отдавался болью в раненой руке, заставляя Ричардса вскрикивать.
Машина оторвалась от бордюра, пролетела некоторое расстояние и врезалась в белую кирпичную стену поперек дороги.
«РЕМОНТ ФРИ-ВИ, - гласила потускневшая надпись, - ВАМ ВОЛНОВАТЬСЯ НЕТ ПРИЧИНЫ МЫ ГАРАНТИРУЕМ ПОЧИНКУ!»
Полицейская машина; будучи еще в полуметре над землей, влетела в стену на полной скорости и взорвалась. Но подъехали другие, как всегда - другие.
Согнувшись, Ричардс перебежал обратно к машине Элтона. Его здоровая нога уже плохо его слушалась.
- Я боюсь, -подвывал Парракис, - я ужасно боюсь. Где мама? Где моя мамочка?
Ричардс протиснулся на спине под днище машины и принялся, как сумасшедший, выгребать мусор и осколки из камер. Кровь из разбитого носа заливала ему щеки и уши.

...Минус 048

Счет продолжается...

Машина не выжимала из пяти цилиндров больше сорока миль в час, и ее, как пьяного, все время сносило к обочине. Парракис, пересаженный Ричардсом на пассажирское сиденье, управлял движением. При аварии рулевая колонка, как гвоздь, вошла ему в брюхо. Сейчас он, как показалось Ричардсу, умирал. Кровь на зазубренном руле была еще теплой - Ричардс чувствовал это ладонями.
- Мне очень жаль, - проворчал Парракис, -... Тут налево. Я сам виноват... Мне лучше было знать... У нее в голове опилки. Она не умеет...
Парракис выплюнул на колени темную кровь. Сирены снова наполнили ночь, но они были далеко позади и сильно к западу.
Промчались по Мэргинэл и свернули на боковые дороги. Теперь они ехали по 9-й. Пригороды Портленда перешли в поросшую октябрьским кустарником сельскую местность. Просеки мелькали с бешеной частотой, в конечном счете слившись с болотами и новыми посадками в одно невозможное месиво.
- Ты хоть знаешь, куда меня завел? - спросил Ричардс. С головы до ног его трясло от боли. Он точно знал, что сломал лодыжку, а уж нос не вызывал никаких сомнений. Он порывисто втягивал воздух.
- Есть одно местечко, - ответил Парракис, сплюнув еще немного крови, -...она пыталась стать моим лучшим другом. Представляете?.. Они будут бить ее? Засадят в кутузку?
- Нет, - коротко ответил Ричардс, не зная ответа.
Синяя дверь захлопнулась за ними в 10 минут восьмого, но, показалось, прошли десятилетия. Хор сирен пополнился еще несколькими голосами.
- Бессловесные в погоне за несъедобным, - бессвязно подумал Ричардс.
Не можешь выносить жару - уходи из кухни. Он собственноручно отправил на тот свет две полицейские машины. Еще одна премия для Шейлы. Кровавые деньги. Сможет ли Кэти продержаться на молоке, купленном за посланные им наличные? Как вы там, мои дорогие? Я люблю вас. Здесь, в этой передряге, на идиотской боковой дороге, пригодной только для мотобанд или парочек, ищущих уютное местечко, я люблю вас и желаю вам сладких снов. И чтобы...
- Налево, - буркнул Элтон.
Ричардс съехал на мягкую, вымазанную дегтем дорогу, уходившую в сплетение ободранных вязов, сосен и елей. Пахнуло рекой и серой от отходов и мусора. Низкие ветви царапали по крыше машины.
СОСНОВЫЙ СУПЕРГОРОДОК. СТРОИТЕЛЬСТВО. СТОРОНИСЬ! ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН!
Они миновали последний подъем, и перед ними возник сосновый супергородок. Работы, видимо, прекратились минимум два года назад, да и вообще, подумал Ричардс, со строительством не особенно торопились. Место представляло собой лабиринт из недостроенных магазинов, обрезков труб, груд шлака и досок, лачуг и ржавых сборных домов из гофрированного железа, поросших можжевельником, папоротником и черной смородиной. Все это тянулось на мили. Зияющие продолговатые ямы в фундаменте напоминали римские захоронения. Ржавеющий стальной каркас. Цементные стены с торчащими из них стальными прутьями-криптограммами. Расчищенные под автостоянки участки поросли травой.
Где-то вверху на Широких и бесшумных крыльях пролетела сова, занятая своей полночной охотой. - Помоги мне... за руль.
- Ты не сможешь, - отсек Ричардс, навалившись на дверцу машины, чтобы открыть ее.
- Это меньшее, что я могу, - сказал Парракис с печальной и кровавой бессмысленностью, - Я еще сгожусь... буду вести сколько смогу...
- Нет, - сказал Ричардс.
- Отпусти меня! - прокричал Парракис. Его детское лицо исказила гримаса, - Я умираю, и ты должен дать мне уйти... - он замолк и сплюнул еще крови. В машине пахло бойней. - Помоги, - прошептал он, - Я слишком толстый и сам не могу. Господи, ну помоги же...
Ричардс помог ему перебраться. Его руки скользнули в крови Элтона. Переднее сиденье напоминало мясную лавку. А Элтон (кто мог подумать, что из человека может вытечь столько?) продолжал истекать кровью.
Затем Элтон запустил двигатель, и машина неуверенно приподнялась, разворачиваясь. Стоп-сигналы вспыхивали и гасли, и машина слегка ударилась о деревья, пока Элтон не нащупал дорогу.
Ричардс все ждал столкновения, но его не последовало. Беспорядочное «уф-уф-уф» газовых цилиндров слабело, билось в ужасающем ритме спущенного цилиндра, который через час или около того обязательно должен был вывести из строя остальные. Затем воцарилась тишина, нарушаемая только далеким жужжанием, самолета. Машина исчезла из вида. Ричардс поздно спохватился, что оставил купленные для маскировки костыли в багажнике.
Где-то над головой мерцали созвездия. Был виден остывающий пар изо рта - сегодня было холодно. Он сошел с дороги и углубился в строительные джунгли.

...Минус 047

Счет продолжается...

Он смотал изоляцию, оставленную на дне какого-то подвала, и спустился в дыру, цепляясь за выступающие из цемента железные прутья. Он нашел палку и постучал ею, чтобы распугать крыс. Он был вознагражден толстым слоем пыли, которая заставила его чихнуть, что было ужасно больно с его невезучим носом.
Крыс нет. Все крысы были в городе. Он громко рассмеялся, и звук его голоса эхом отозвался в кромешной тьме.
Он закутался в обрывки изоляции и стал похож на живую иглу, но так было теплее. Прислонившись к стене, он задремал.
Когда он очнулся, луна - жалкий ломтик света - висела над горизонтом. Он был все еще один. Сирен не было слышно. Наверное, было около трех.
Рука болела невыносимо, но кровотечение прекратилось; он обнаружил это, размотав изоляцию и аккуратно выдернув нитки из запекшейся раны. По-видимому, пуля от Стэн-гана оторвала порядочный кусок мяса с внутренней стороны руки чуть выше локтя. Повезло, что пуля не задела кость. Но лодыжка ныла нестерпимо. Ступня ощущалась странной, воздушной и едва прикрепленной. Он надеялся, что перелом срастется, и задремал снова.
Проснулся он уже с более ясной головой. Луна уже прошла полпути по ночному небу, но рассвет - истинный или мнимый пока не намечался. Он что-то забыл...
Наконец, вспомнил. Он должен был отправить две пленки до полудня в Бостон, чтобы они попали в Здание Игр к 6.30. Значит, нужно было ехать или плюнуть на деньги.
Но Брэдли в бегах или уже пойман. А Элтон Парракис уже не скажет ему имени того человека в Кливленде.
Что-то крупное (Олень? Они еще водятся здесь?) внезапно проломилось сквозь подлесок справа от Ричардса, заставив его отпрыгнуть. Изоляция слетела с него, и он с несчастным видом, шмыгая носом, поправил ее.
Горожанин на безлюдной стройке, в пустоте и дикости. Ночь вдруг показалась живой и враждебной, пугающейся самой себя, наполненной криками и хрустом.
Ричардс дышал ртом, анализируя варианты и их последствия.
1. Ничего не делать. Просто сидеть тут и ждать, пока все не остынет.
Последствие: денежки, 100 долларов в час, пропадут в 6 часов. Он, конечно, может скрываться и убегать, но охота не прекратится, даже если он умудрится не попадаться им на глаза в течение месяца. Охота будет продолжаться, пока его не возьмут.
2. Послать пленки в Бостон. Брэдли или его семье это не повредит - их прикрытие и так уже не работает.
Последствия: (1) Охотники, следящие за почтой Брэдли, конечно, перешлют пленки в Хардинг, но (2) они также сразу смогут выйти на его след, заметив, откуда пленки отправлены.
3. Послать пленки прямо в Здание Игр в Хардинге. Последствия: охота будет продолжаться, и его, вероятно, опознают в любом городке, где есть отделение связи.
Все варианты - паршивые. Спасибо, миссис Парракис, спасибо. Он вскочил, освободился от изоляции, поправил на макушке бесполезную повязку и, как бы передумав, бросил ее в моток изоляции.
Он начал искать что-нибудь для костыля (его снова передернуло от мысли, что по иронии судьбы он забыл настоящие костыли в машине), и, обнаружив доску, достигавшую до подмышек, он выбросил ее наружу и начал карабкаться вверх по торчащей арматуре. Когда он добрался до верха, вспотев и дрожа от холода, он заметил, что может видеть свои руки. Первый слабый луч солнца ощупывал темноту. Он медленно обвел глазами заброшенную стройку и подумал: отличное место, чтоб спрятаться.
Подумаешь. Он не хотел быть прячущимся; он - бегущий. Разве не на этом держится рейтинг?
Холодная, похожая на катаракту дымка ползла меж оголенных деревьев. Ричардс остановился, сориентировался и побежал в сторону леса, окаймлявшего заброшенную стройку с севера.
Он задержался только на минуту, чтобы обернуть курткой верхний конец костыля, и двинул дальше.

...Минус 046

Счет продолжается...

Уже два часа как взошло солнце, и Ричардс почти убедился в том, что ходил все это время кругами около одного и того же места, когда до его уха донесся шум машин где-то впереди, за кустарником.
Оглядываясь, он поспешил вперед и наткнулся на двухрядную дорогу, покрытую щебенкой. Машины изредка появлялись с той и с другой стороны. В полумиле виднелись несколько домов и что-то вроде газозаправки или старого магазина с насосами у входа.
Он поспешил в этом направлении параллельно дороге, то и дело спотыкаясь и падая. Его лицо и руки были в кровь иссечены ветками, а вся одежда была в репейнике. Он уже не пытался избавиться от колючек. Лопнувшие стручки каких-то млечных растений покрыли его плечи чем-то вроде мокрого пуха, как будто он сражался на подушках. Он промок с головы до ног. Первые два ручья он как-то миновал, но на третьем его костыль скользнул по дну, и он рухнул в воду. Камера, конечно, не пострадала. Она была водонепроницаемой и противоударной. А как же иначе? Деревья и кустарник редели. Ричардс упал «а колени и прополз, пока не почувствовал себя в безопасности. Здесь он изучил ситуацию.
Он находился в маленькой рощице кустарника. Позади него лежала дорога, группа домов типа ранчо и магазин с газовыми насосами. Около магазина стояла машина, и ее хозяин в шведской ветровке о чем-то болтал с заправщиком. Рядом с тремя-четырьмя сигаретными аппаратами и торговым аппаратом Мэриджейн стоял сине-красный почтовый ящик. До него было ярдов двести. Ричардс с горечью сообразил, что если бы добрался сюда затемно, то сделал бы все, оставшись незамеченным.
Ну да ладно, молоко убежало и все такое. Человек предполагает, а Бог располагает.
Сидя, он достал свою камеру и, оставаясь незамеченным, сделал запись.
- Привет, славное население Фри-Виляндии, - начал он, - это весельчак Бен Ричардс. Я совершаю тут свой ежегодный выход на природу. Если посмотрите внимательно, увидите бесстрашного подростка в красном или большую пятнистую птичку. А может быть - одну-другую желтобрюхую птицу, - он ненадолго замолк. Они могут пропустить мимо ушей эту часть, но не следующее. - Если ты глух и читаешь по губам, запомни, что я скажу. Передай приятелю или соседу. Передай всем. Система отравляет воздух, которым ты дышишь, и отказывает тебе в защите, потому что...
Он записал обе пленки и засунул их в карманы брюк. О'кей. Что дальше? Единственный способ - пойти прямо туда с нацеленным пистолетом, положить пленки и смыться. Можно взять машину. Все равно выследят. Интересно, как далеко смог уйти Парракис, думал Ричардс, держа пистолет в руке. В тот же миг над его левым ухом раздался голос - «Давай, Рольф!» Внезапный собачий лай заставил отпрянуть Ричардса. Он успел подумать - Полицейские собаки, Боже, у них же есть полицейские собаки! - когда что-то огромное и тяжелое навалилось на него.
Пистолет выпал в кусты. Ричардс перевернулся на спину. Над ним стояла здоровенная немецкая овчарка с
Сильной примесью дворняги. Псина вертела мордой, капала слюной прямо ему на рубашку и радостно виляла хвостом.
- Рольф! Рольф! Я кому сказал! - Ричардс увидел пару ног в джинсах, а потом и мальчика, который оттаскивал собаку назад, - Ой, извините, мистер, он не кусается, он слишком большой болван, чтобы кусаться, он мирный пес... Рольф, ты заткнешься? Вы потерялись?
Мальчик держал Рольфа за ошейник и смотрел на Ричардса с нескрываемым интересом. Ему было лет 11. Он был хорошо сложен, и на его симпатичном лице не было заметно пятен и бледности - верных признаков горожанина. Было что-то чужое и подозрительное в его чертах, почему-то знакомых. Через минуту Ричардс понял, что, - невинность.
- Да, - сказал он, - я заблудился.
- Вы, наверное, сильно ушиблись.
- Да уж. Ты не мог бы наклониться и посмотреть, сильно ли у меня поцарапано лицо? Я не могу разглядеть, ты же понимаешь.
Мальчик наклонился и обследовал лицо Ричардса. Никаких признаков того, что его узнали. Ричардс остался доволен.
- Все в колючках, -сказал мальчик (он немного гнусавил, как житель Новой Англии) насмешливым тоном, - но жить будете. Его бровь изогнулась:
- Вы сбежали из Томастона? Я знаю, что вы не из Пайнлэнда. Вы не похожи на дебила.
- Ниоткуда я не сбежал, - сказал Ричардс, гадая, правда это или нет, - я добирался автостопом. Дурная привычка, приятель. Ты сам-то не пробовал?
- Не-а, - искренне заявил мальчик, - сейчас по дорогам гоняют всякие идиоты. Так отец сказал.
- Он прав, - заметил Ричардс, - но мне просто нужно попасть в... - движением пальцев он дал понять, что название только что вылетело у него из головы, -..как его... ты знаешь... аэропорт.
- Наверное, Войт Филд?
- Точно.
- Так это же в ста милях отсюда, мистер. В Дерри.
- Знаю, - печально произнес Ричардс и провел рукой по шерсти Рольфа. Собака услужливо перевернулась на спину и изобразила труп. Ричардс подавил в себе болезненный смешок, - я подсел на границе Нью-Гемпшира к трем мудилам. Так они меня избили, стырили мой бумажник и выбросили меня в каком-то заброшенном торговом центре...
- А-а, знаю это место. Не хочешь зайти в дом и перекусить?
- Я бы рад, но нет времени. Мне нужно сегодня попасть в этот аэропорт.
- Снова пойдешь ловить машину? - глаза мальчика округлились.
- Придется, - Ричардс привстал и вновь опустился на землю, как будто его посетила гениальная идея, - Слушай, окажи услугу.
- Попробую, - осторожно сказал мальчик. Ричардс достал обе пленки. Это специальные чеки, сказал он бойко. Если ты бросишь их в почтовый ящик, моя компания переведет в Дерри для меня кучу денег. Очень меня обяжешь. Это то, что мне нужно.
- Даже без адреса?
- Так дойдет.
- Ладно, О'кей. В Джэролде есть почтовый ящик. - Он поднялся (его неопытное лицо не могло скрыть то обстоятельство, что он был уверен, что Ричардс врал ему прямо в глаза), - пошли, Рольф. Он дал мальчику отойти на пятнадцать футов и позвал
Снова:
- Нет. Ну-ка вернись.
Мальчик вернулся на дрожавших ногах, и по лицу его было видно, как ему страшно. Не мудрено - история Ричардса трещала по всем швам.
- Я сказал тебе все, и почти одну правду. Но я не хочу, чтобы ты проболтался.
Октябрьское утро приятно грело ему спину и шею, и он рад был бы остаться до вечера в этом ненадежном убежище. Он поднял пистолет и положил его на траву. Мальчик смотрел во все глаза.
- Правительство, -тихо произнес Ричардс.
- Да ну-у, - мальчик набрал воздуху. Рольф сидел рядом, свесив розовой язык на бок.
- Я гоняюсь за крутыми ребятами. Видишь, как они меня обработали. Эти пленки нужно переправить.
- Я отправлю их, - затаив дыхание сказал мальчик, - Подожди, а может мне сказать...
- Никому! Не говори никому 24 часа, - сказал Ричардс и зловеще добавил: - Возможны ответные меры. Так что до завтрашнего дня и этого часа ты меня Никогда не видел. Ясно!
- Да. Конечно.
- Ну, тогда за дело. И спасибо, приятель, - он протянул руку, и мальчик благоговейно пожал ее.
Ричардс видел, как он спустился с холма - мальчик в красной майке с радостно бегущей рядом собакой.
- Почему моя Кэти не сможет завести что-нибудь подобное?
Его лицо скривилось в пугающую и совершенно бессмысленную гримасу ярости и ненависти. Он проклял бы самого Бога, если бы в темноте его мыслей не возник сам собой более подходящий объект для ненависти - Федерация Игр. А за ней, как тень более мрачного Бога, - Система.
Он следил за мальчиком, пока тот, казавшийся крошечным на расстоянии, не бросил пленки и почтовый ящик.
Затем он онемело поднялся, оперся на костыль и поплелся обратно в кусты в сторону дороги.
Значит, аэропорт. И, возможно, кто-то еще заплатит по счетам прежде, чем все будет кончено.

...Минус 045

Счет продолжается...

Он заметил перекресток в миле и оставил отметку на гравийной насыпи между лесом и дорогой. Усевшись с видом человека, который отчаялся поймать машину и теперь просто наслаждается осенним солнышком, он стал ждать. Первые две машины он пропустил: в каждой видели по двое парней, и соотношение было не в его пользу.
Но когда появилась третья машина, он поднялся. Чувство реальности вернулось к нему. Весь этот район прочесывается - неважно, как далеко ушел Парракис. Следующей может оказаться полицейская машина, и тогда - крышка.
В машине была женщина, и она была одна. Притормозила, даже не взглянув на него - хичхайкеров игнорируют, и мало в ком они вызывают симпатию. Он дернул правую дверцу и вскочил в машину в тот самый момент, когда она начала разгоняться. Отчаянно уцепившись за стойку, он волочился здоровой ногой по земле. Скрип тормозов, машину развернуло.
- Что... кто... как вы смеете...
Ричардс навел на нее пистолет, понимая, что выглядит как человек, прокрученный в мясорубке. Устрашающий вид шел на пользу делу. Он втянул ногу и захлопнул
Дверцу.
Она была одета в городском стиле. На ней были синие солнечные очки. И сама- ничего себе.
- Трогай, - сказал Ричардс.
Она сделала то, чего и следовало ожидать: обеими ногами нажала на тормоз и закричала. Ричардса бросило вперед, и стало больно лодыжке. Газовая машина была в 50 футах от перекрестка. - Вы этот... вы... р-р-р...
- Бен Ричардс. Убери руки с руля. Положи за голову. Она исполнила приказание, сотрясаясь в конвульсиях. Она не поднимала на него глаз.

Предыдущая страница 8 Следущая страница


9 Стивен Кинг

- Как вас зовут, мэм?
- А-Амелия Вильямс. Не стреляйте. Не убивайте меня. Я... Я... Возьмите деньги, только ради Бога не убивайте.
- Тс-с-с, - успокаивающе прошептал Ричардс, - Тс-с-с, - и добавил, когда она немножко пришла в себя: - Не буду пытаться изменить ваше мнение на мой счет, миссис Вильямс... простите, миссис?
- Да, - автоматически ответила она. -..но я не собираюсь причинять вам вред. Вы понимаете?
- Да, - сказала она с неожиданным энтузиазмом. - Вы хотите взять машину. Они поймали вашего друга, и теперь вам нужна машина. Берите, разумеется. Я даже ничего не скажу. Скажу, что ее угнали со стоянки...
- Хорошо, обсудим. Выезжаю на 1-ю дорогу и обсудим. Там есть кордоны?
- Н-н... есть! Сотни! Они вас поймают.
- Больше не лгите, миссис Вильямс, хорошо? Машина тронулась с места, - сначала рывками, потом - более плавно. Движение, по-видимому, успокаивало женщину. Ричардс снова спросил о кордонах.
- Вокруг Льюистона, - сказала она с испугом, - там они взяли этого... другого...
- Как далеко это отсюда?
- 30 миль или чуть больше.
Парракис ушел дальше, чем Ричардс мог предположить.
- Вы меня изнасилуете? - Амелия Вильямс задала этот вопрос так неожиданно, что Ричардс едва не рассмеялся.
- Нет, - ответил он прозаично, - Я женат.
- А я видела ее, - сказала она с такой небрежностью, что Ричардсу захотелось ее ударить.
Жри отбросы, сука. Убей крысу, которая пряталась в хлебнице, убей ее веником, и посмотрим, как ты заговоришь тогда.
- Могу я здесь выйти? - умоляюще спросила она, и он снова почувствовал легкую жалость к ней.
- Нет. Вы, - мое прикрытие, миссис Вильямс. Мне нужно в Войт Филд, в место под названием Дерри. И вы увидите, как я туда доберусь.
- Но это же 150 миль отсюда, - завопила она.
- А мне говорили - сто.
- Они ошиблись. Вам туда не прорваться.
- Увидите... И ведите себя прилично. Она снова начала трястись, но ничего не сказала. У нее был вид женщины, которая хочет проснуться посреди страшного сна.

...Минус 044

Счет продолжается...

Они ехали на север. Осень здесь пылала, как факел. Деревья не были отравлены ядовитым дымом Портленда, Манчестера и Бостона; они утопали в желтых, красных и ярко-малиновых листьях. Все это наводило на Ричардса меланхолию. Он удивлялся, что через 2 недели в нем проснулись эмоции. В следующем месяце снег скроет все это. Все кончается осенью.
Она как будто чувствовала его настроение и молчала. Дорога заполняла паузу и убаюкивала их. В Ярмуте они проехали по мосту, дальше были только деревья, трайлеры и убогие лачуги с пристройками, пока они не въехали во Фрипорт. На въезде в город стояли три полицейские машины как бы на придорожном совещании. Женщина на минуту окаменела. Лицо ее было болезненно бледно, но Ричардс сохранял спокойствие. Они проехали незамеченными. Амелия сникла.
- На мониторах нас сразу бы засекли, - бросил Ричардс, - с таким же успехом вы можете написать у себя на лбу большими буквами: В ЭТОЙ МАШИНЕ СИДИТ БЕН РИЧАРДС.
- Почему вы меня не отпускаете? - возмутилась она и на одном дыхании добавила: - Травки не найдется?
Богатые кварталы курят до отвала. Мысль эта заставила Ричардса иронически усмехнуться; и он опустил голову.
- Смеетесь? - спросила она, уязвленная. - У вас железные нервы, не так ли, трусливый, ничтожный убийца! Напугали меня на всю жизнь, собираетесь наверное, убить меня так же, как убили тех несчастных ребят из Бостона...
- Эти несчастные ребята охотятся за мной, чтобы прикончить меня. Такая у них работа.
- Убиваете за деньги. Все готовы сделать ради денег. Хотите всю страну вверх дном перевернуть. Почему вы не нашли себе приличную работу? Вам просто лень. Такие, как вы, плевать хотели на все честное и порядочное.
- А вы порядочная?
- Да! -взорвалась она, - потому-то вы ко мне и прицепились. Я беззащитна... и порядочна. Так вы используете меня, ставите на один уровень с вами, и еще смеете потешаться?
- Если вы такая честная женщина, где вы раздобыли 6000 нью-долларов на такую машинку, когда моя дочка умирает от гриппа?
Она взглянула испуганно. Открывшийся было рот захлопнулся.
- Вы - враг Системы, - сказала она, - так говорят по Фри-Ви. Я видела кое-что из тех отвратительных вещей, что вы сделали.
- Знаете, что отвратительно? - перебил Ричардс, прикуривая сигарету из лежавшей на панели пачки, - я вам скажу. Отвратительно получить черный шар за то, что вы не хотите работать на «Дженерал Атомикс», опасаясь стать бесплодным. Отвратительно сидеть дома и видеть, как ваша жена зарабатывает себе на пропитание лежа на спине. Отвратительно знать, что Система убивает миллиону людей ежегодно, загрязняя воздух, когда она могла бы выпускать носовые фильтры по 6 баксов за ноздрю.
- Вы лжете, - сказала она. Фаланги пальцев на руке побелели.
- Когда все закончится, вернетесь в свою прекрасную двухэтажную квартирку и будете любоваться, как столовое серебро поблескивает в комоде. Никто из ваших соседей не гоняет метлой крыс и не срет с заднего крыльца, когда туалет не работает. Я видел пятилетнюю девочку с раком легких. Отвратительно, как вам...
- Хватит! - закричала она, - вы грязно лжете!
- Верно, - согласился он, глядя в окно. Чувство безнадежности овладело им. С такими людьми он никогда не мог найти общего языка. Они жили на какой-то немыслимой высоте, где разреженный воздух. Внезапно ему со страшной силой захотелось разбить ее солнечные очки о щебенку, протащить ее по грязи, накормить ее булыжниками, изнасиловать ее, растоптать, пустить ее зубы по ветру, раздеть и спросить, видит ли она большое кино - то самое, которое 24 часа в день крутят по первому каналу, где государственный гимн исполняется строго по окончании передач.
- Верно, - пробормотал он, - Я старый врун.

...Минус 043

Счет продолжается...

Они уехали дальше, чем имели на то право, вычислил Ричардс. Они проделали весь путь до прелестного приморского городка под названием Кэмден, сто миль от того места, где Ричардс залез в машину Амелии Вильямс.
- Слушай, - сказал он, когда они въехали в Огюсту, столицу штата, - очень вероятна, здесь-то они нас и вынюхают. Мне совершенно невыгодно тебя убивать. Улавливаешь?
- Да, - сказала она и добавила с ненавистью, - Вам нужен заложник.
- Вот-вот. Значит, если появляется полицейский, ты останавливаешься. Сразу. Открываешь дверь и выглядываешь наружу. Только выглядываешь. В твоих интересах не вставать с сиденья. Понятно?
- Да.
- Потом кричишь: «Бенджамин Ричардс взял меня заложницей. Если вы не дадите ему проехать, он убьет меня».
- И вы думаете, это сработает?
- Так лучше, - насмешливо сказал он. - Вообще-то это должно тебя беспокоить.
Она закусила губу и ничего не ответила.
- Сработает. Думаю, получится. Там будет дюжина операторов, жаждущих заработать на Играх денежки или даже получить премию Запрудера. С такой-то рекламой у них дело выгорит. Ты, наверное, не хочешь, чтобы мы оказались под градом пуль. Учти, что в таком случае они ханжески будут говорить о тебе, как о последней жертве Бена Ричардса.
- Зачем ты все это говоришь? - отпрянула она. Ричардс не ответил и только сполз вниз, обнажая только макушку, и ждал, когда в зеркале появятся синие огни.
Но синих огней не было в Опосте. Они проехали еще полтора часа берегом океана. Солнце начало клониться к закату, рассыпая искры по воде. Уже после 2-х, ни изгибе дороги, недалеко от границ Кэмдена они заметили кордон: полицейские машины, припаркованные на одной стороне дороги. Два полицейских обыскивали фермера и его старый пикап.
- Еще двести футов - и стоп, - сказал Ричардс, - делай все, как я сказал.
Она была очень бледна, но, по всей видимости, держала себя в руках. Смирилась, должно быть. Даже не забыла включить сигнальные огни, когда тормозила посреди дороги в пятидесяти футах от кордона. Полицейский с важным видом пошел ей навстречу. Видя, что она не вылезает из машины, он недоуменно переглянулся с напарником. Третий, сидевший в машине, забросив ноги кверху, внезапно опустил руку под панель и быстро заговорил. «Начали, - подумал Ричардс. - Начали».

...Минус 042

Счет продолжается...

День был очень солнечным, и постоянный дождь в Хардинге уже вспоминался с трудом. Предметы были обозначены четкой ясно. Вычерченные углем тени полицейских. Ремни с кобурами были у них ослаблены.
Миссис Вильямс распахнула дверцу и выглянула наружу. ;
- Пожалуйста, не стреляйте, - сказала она, и Ричардс впервые заметил, как хорошо поставлен ее голос. Если бы не белые костяшки пальцев и птицей бьющийся пульс на шее, можно было бы подумать, что она сидит в купе мягкого вагона. Из открытой двери пахнуло сосной - свежо и бодряще.
- Выходите из машины, руки за головой, - сказал полицейский голосом хорошо запрограммированной машины. Модель Дженерал Атомикс 6925-А9, - подумал Ричардс. Полицейский из провинции. Батарейки прилагаются. Только белая сборка.
- Вы и ваш пассажир, мэм. Мы его видим.
- Меня зовут Амелия Вильямс, - очень четко произнесла она.
- Я не могу выйти из машины по вашему требованию. Бенджамин Ричардс держит меня заложницей. Если вы не дадите ему проехать, он убьет меня.
Полицейские переглянулись, и что-то едва уловимое промелькнуло между ними. Этого было достаточно Ричардсу. С напряженными до предела нервами он иногда воспринимал мир седьмым чувством.
- Трогай! - заорал он. Она уставилась на него в замешательстве.
- Но они не будут...
Полицейские почти одновременно упали на колена, выхватили пистолеты и навели их на Ричардса, левой рукой придерживая запястье. Листки полицейского блокнота разлетелись в беспорядке. Ричардс надавил больной ногой на правую туфлю Амелии. Скривился от боли в лодыжке. Машина рванулась вперед.
В следующий миг что-то дважды глухо ударилось о машину, сотрясая ее. Лобовое стекло ввалилось внутрь, осыпав их мелкими безопасными осколками. Она прижала руки к лицу, чтобы не поранить его, и Ричардс в диком прыжке повалился на руль, выкручивая его.
Полицейские стреляли из проема между машинами. Ричардс заметил, как они перевернулись в прыжке для следующего залпа, и занялся дорогой.
Другой «дз-з-з» раздался, когда пуля вошла в багажник. Машину болтнуло в сторону, и Ричардс отчаянно вывернул руль. Он смутно осознал, что Вильямс все это время кричала.
- Рули! - гаркнул он на нее. - Рули, черт тебя подери!
Ее руки рефлекторно потянулись к рулю и нащупали его. Ричардс сорвал с нее очки, и, прежде чем упасть, они недолго повисели на ухе.
- Тормози!
- Они стреляют прямо по нам, - ее голос брал высокие ноты. - Они бьют по нам. Прямо по...
- Тормози.
Вой сирен нарастал позади.
Она затормозила, наполовину развернув машину и подняв тучу гравийной пыли.
- Я сказала им... а они пытались... убить нас, - удивленно проговорила она, - они пытались нас убить.
Но Ричардс был уже снаружи, с пистолетом в рука? Он потерял равновесие и тяжело упал на колено. Когда появилась первая машина, он сидел на обочине, крепко держа пистолет на уровне плеча. Машина делала 80 миль и продолжала набирать скорость; за рулем, должно быть, сидели ковбои малых дорог со слишком мощным двигателем в капоте и жаждой славы в головах. Они, возможно, заметили его. Возможно, пытались притормозить. Не имеет значения. Колеса у них не были пуленепробиваемыми. Ближайшее к Ричардсу взорвалось, как начиненное динамитом. Машина слетела с дороги и разбилась о ствол огромного вяза. Дверца водителя взлетела в небо, а сам водитель торпедой протаранил лобовое стекло и, пролетев тридцать ярдов, рухнул в кустарник.
Вторая машина появилась тотчас же, и Ричардс нащупал ее колесо только с четвертого выстрела. Кончено.
Ричардс поднялся на ноги, посмотрел вниз и заметил темное пятно на животе. Он прыгнул на капот своей машины, когда полицейская взорвалась, шрапнелью разлетевшись в клочья.
Он снова приподнялся, издавая носом странные звуки. Его бок начинал мерно пульсировать.
Она могла, наверное, убежать, но не предприняла ни малейшего усилия. Как завороженная, она смотрела на пылавшую посреди дороги полицейскую машину. Когда Ричардс залез внутрь, она отшатнулась.
- Ты убил их. Ты убил этих людей.
- Они пытались убить меня. И тебя тоже. Трогай. Быстро.
- ОНИ НЕ ПЫТАЛИСЬ МЕНЯ УБИТЬ
- Трогай!
Она завела машину.
Маска исполнительной молоденькой домохозяйки, возвращающейся с рынка, спала с ее лица. Проступило нечто пещерно дикое, с дергающимися губами и глазами навыкате. А может, так и было все время.
Они проехали около 5 миль и оказались около придорожного магазина и газовой станции.
- Тормози, - сказал Ричардс.

...Минус 041

Счет продолжается...

- Выходи.
- Нет.
Он приставил пистолет к ее правой груди, и она прошептала:
- Пожалуйста, не надо.
- Мне очень жаль. Хватит тебе играть примадонну. Выходи.
Она вышла и он скользнул за ней.
- Дай опереться.
Рукой он обхватил ее за плечи и ткнул пистолетом в сторону телефонной будки рядом с раздатчиком льда. Они начали пробираться к ней в гротескном водевильном дуэте. Ричардс прыгал на здоровой ноге. Его одолевала усталость. В голове носились видения взрывающихся машин и летающих тел. Сцены разыгрывались снова и
Снова.
Владелец магазина, старикашка с седыми волосами и тощими ногами, торчащими из-под мясницкого фартука, вышел на улицу и уставился на них в беспокойстве.
- Эй, - кротко сказал он, - здесь вы мне не нужны. У меня семья. Идите на дорогу. Пожалуйста. Не хочу неприятностей.
- Дуй обратно, папаша. - Ричардс в изнеможении прислонился к будке и, дыша открытым ртом, положил в щель пятьдесят центов. Держа в одной руке трубку и пистолет, он набрал «О».
- Что это за станция, оператор?
- Роклэнд сэр.
- Соедините меня с местным агентством новостей.
- Наберите этот номер, сэр...
- Набери сама.
- Вы...
- Просто набери номер!
- Да, сэр, - сказала она спокойно. Что-то защелкало в ухе Ричардса. Кровь уже окрасила его рубашку в грязный пурпур. Он отвел глаза. Слишком тягостное зрелище.
- Роклэндское агентство, - сказал голос в трубке. - Фри-Ви. Студия номер 6943.
- Это Бен Ричардс.
Тишина в трубке. Потом:
- Слушай, дохляк. Шутка хорошая, но...
- Заткнись. Убедишься через 10 минут, выйдя Ha улицу. Если хочешь, можешь убедиться прямо сейчас, если у тебя есть полицейское радио.
- Я... минуту.
Раздался звук брошенной трубки, а затем - слабый, прерывающийся звук радио. Когда трубку взяли снова, радио говорило уверенным и деловым голосом, с легким акцентом возбуждения:
- Так, ребята, вы где? Половина полицейских в восточном Мэне только что проехали через Роклэнд... примерно
Ричардс повернул голову в сторону магазина и прочел вслух его название.
- Знаешь это?
- Да, - ответили в трубке.
- Слушай, дружище. Я тебе звоню не для того, чтобы о своей жизни рассказывать, - сказал Ричардс. Голова у него пылала. - Скажешь всем. Я хочу, чтобы ищейки знали, что я не один. Трое из них с кордона уже попытались меня надуть.
- Что с ними?
- Я убил их.
- Всех троих?! Черт! - Голос произнес в сторону: «Дики, вруби национальный кабель».
- Я убью ее, если они будут стрелять, - сказал Ричардс, пытаясь говорить искренне и с неподдельной интонацией гангстера из фильмов, которые он смотрел маленьким по TV, - если они хотят спасти девчонку, им лучше меня пропустить.
- Когда...
Ричардс бросил трубку и неловко выпрыгнул из будки.
- Помоги.
Она обняла его рукой, скривясь при виде крови.
- Ты понимаешь, куда влип?
- Ну.
- Это безумие. Тебя шлепнут.
- Сейчас на север, - промямлил он, - на север. Он вполз в машину, тяжело дыша. Мир появлялся и пропадал. Громкая монотонная музыка звучала в ушах.
Машина выехала на дорогу. Щеголеватая зеленая в черную полоску блузка Амелии была вымазана кровью.
Старик Джимми, хозяин магазина, отодвинул занавеску, достал из кармана старенький Поляроид, сделал снимок и стал ждать карточки. Его лицо являло собой смесь ужаса, возбуждения и радости.
Воздух разрывали усиливающиеся и сливающиеся звуки сирен.

...Минус 040

Счет продолжается...

Они проехали еще пять миль и заметили, как люди стали выбегать на свои газоны при их появлении. У многих в руках были камеры, и Ричардс расслабился.
- Они стреляли по колесам, - трезво сказала она, - это была ошибка... вот что это было... ошибка.
- Если этот придурок, целясь по колесам, попал в лобовое стекло, наверное, у него пистолет в три фута.
- Это была ошибка.
Они въехали в жилые кварталы города. Летние домики. Грязные дороги, спускающиеся к прибрежным коттеджам. Гостиница «Бриз», Частная Дорога. Только для меня и Пэтти. Не входить. Отдыхает Элизабет. Посторонние будут застрелены. 5000 вольт. Сторожевые псы патруля.
Болезненные и алчные лица мелькали между деревьев, появляясь и исчезая, как чеширские коты. Сквозь выбитое лобовое стекло было слышно жужжание камер на батарейках. Безумная, причудливая атмосфера карнавала.
- Единственное, чего хотят эти люди, - сказал Ричардс, - это чтобы кто-нибудь захлебывался в крови, и чем больше крови, тем лучше. Веришь?
- Нет.
- Поздравляю.
Старик с серебристой бородой, в шортах прибежал к перекрестку. В руках он держал огромную, похожую на кобру, камеру с телефотолинзой. Он начал остервенело снимать, приседая и наклоняясь. Его ноги были совершенно белы. Ричардс затрясся от смеха, Амелия вздрогнула.
- Что?
- Он забыл снять крышку с объектива... забыл снять...
Они преодолели длинный, с легким подъемом холм и начали спускаться к центру Роклэнда. Наверное, когда-то это была живописная приморская рыбацкая деревушка, населенная людьми в желтых дождевиках, которые уплывали в море на маленьких лодках на лов хитрого рака. Если и так, то это было давно. Сейчас это был огромный торговый центр, тянущийся по одну сторону от дороги. Главную улицу составляли дешевые ночные клубы, бары и универмаги с продуктовыми автоматами. Чистенькие дома среднего класса глазели на происходящее с высоты, а трущобы - с поверхности вод. Небо и горизонт не изменились с течением времени. Они сияли голубизной и вечностью, их оживляли танцующие точки и сплетения света от предвечернего солнца.
Они начали спускаться. Поперек дороги стояли две полицейские машины. Синие огни безумно пробегали с крыши на крышу.
Левая машина была увенчана коротким обрубком орудийного ствола, направленным прямо на них.
- Ну все, ты готов, - сказала она, почти сожалея, - и мне придется умереть.
- Остановись в 50 ярдах от кордона и делай свое дело, - сказал Ричардс.
Сам он сполз на сиденье. Нервный тик скользнул по его лицу. Она остановилась, распахнула дверь машины, но не выглянула наружу. В воздухе воцарилась гробовая тишина.
«Тишина пала на землю», - с иронией подумал Ричардс.
- Я боюсь, - сказала она, - Пожалуйста. Я так боюсь.
- Они не застрелят тебя, - ответил он, - слишком много народу. Ты можешь убивать заложников только если этого никто не видит. Таковы правила игры.
Она быстро посмотрела на него, и ему неожиданно захотелось выпить с ней чашечку кофе. Он бы внимательно слушал ее и помешивал сливки в ее коктейле. За ее счет, конечно. Затем они могли бы обсудить перспективы социального неравенства или почему в резиновых ботинках всегда сползают носки, а также важность быть солидным.
- Давайте, миссис Вильямс, на вас смотрит весь мир.
Она выглянула.
Шесть полицейских машин и вооруженный фургон остановились в 30 ярдах за ними, перекрыв путь к отступлению. Он подумал: «Теперь единственный выход - прямо на небеса».

...Минус 039

Счет продолжается...

- Меня зовут Амелия Вильямс. Бен Ричардс взял меня заложницей. Если вы не дадите нам проехать, он убьет меня.
На минуту установилась тишина, настолько полная, что Ричардс мог слышать далекий гудок яхты. Затем - бесполый, трубный, усиленный мегафоном голос:
- МЫ ХОТИМ ПОГОВОРИТЬ С БЕНОМ РИЧАРДСОМ.
- Нет, - быстро ответил он.
- Он говорит, что не хочет.
- ВЫХОДИТЕ ИЗ МАШИНЫ, МАДАМ.
- Он убьет меня! - дико закричала она. - Не слышите? Нас и так уже чуть не убили. Он говорит, что вам все равно, кого убивать. Боже, неужели он прав?
Хриплый голос из машины прокричал: «Дайте ей проехать».
- ВЫХОДИТЕ ИЗ МАШИНЫ ИЛИ МЫ БУДЕМ СТРЕЛЯТЬ.
- Пропустите ее! Пропустите ее! - толпа скандировала, как болельщики на матче.
- ВЫХОДИТЕ...
Толпа заглушила полицейских. Откуда-то прилетел булыжник, и лобовое стекло полицейской машины разлетелось вдребезги. Внезапно моторы заработали, и две машины разъехались, открыв узкий проход. Толпа радостно завопила и смолкла в ожидании дальнейших событий.
- ВСЕМ ГРАЖДАНСКИМ ЛИЦАМ ОЧИСТИТЬ ТЕРРИТОРИЮ, - распевал рупор, - ВОЗМОЖНА ПЕРЕСТРЕЛКА. ВСЕМ ГРАЖДАНСКИМ ЛИЦАМ ПОКИНУТЬ ТЕРРИТОРИЮ. В ПРОТИВНОМ СЛУЧАЕ ВАМ БУДЕТ ПРЕДЪЯВЛЕНО ОБВИНЕНИЕ В НЕПОВИНОВЕНИИ ВЛАСТЯМ И -НЕЗАКОННОМ СОБРАНИИ. КАРАЕТСЯ 10-Ю ГОДАМИ ТЮРЕМНОГО ЗАКЛЮЧЕНИЯ ИЛИ ШТРАФОМ В 10.000 НЬЮ-ДОЛЛАРОВ ЗА КАЖДОЕ ИЗ НАЗВАННЫХ ПРЕСТУПЛЕНИЙ. ОЧИСТИТЕ ТЕРРИТОРИЮ. ОЧИСТИТЕ ТЕРРИТОРИЮ...
- Ну да, конечно! Чтобы никто не видел, как вы убьете девушку, - прокричали истерическим голосом, - намыло их!
Толпа не шелохнулась. Резко затормозил черно-желтый автомобиль агентства новостей, из него выскочили два человека и стали налаживать камеру.
Два полицейских бросились на них, и завязалась короткая, но жестокая битва за Камеру. Один из полицейских вырвал ее из рук оператора и разбил о землю. Журналист попытался достать полицейского, и был избит дубинками.
Маленький мальчик вырвался из толпы и запустил булыжником полицейскому в затылок. Тот рухнул на землю, обливаясь кровью. Полдюжины полицейских оседлали мальчика.
Вдруг небольшие ожесточенные стычки начались между горожанами - простыми и хорошо одетыми. Они выскочили на дорогу и принялись кататься по щебенке, крича и обмениваясь ударами.
- Бог мой, - с отвращением сказала Амелия.
- Что там? - Ричардс отважился выглянуть не выше, чем на уровень часов на приборной доске.
- Там бои. Полиция избивает толпу. Кто-то сломал камеру агентства.
- СДАВАЙСЯ, РИЧАРДС, ВЫХОДИ.
- Трогай, - тихо сказал Ричардс. Машина дернулась вперед. - Они не будут стрелять.

Предыдущая страница 9 Следущая страница


Бегущий человек 10

- Почему?
- Слишком тупы.
Они и не стали.
Машина тихо проехала между полицейскими и изумленными зрителями. В странном одиночестве Амелия и Ричардс протиснулись между двух враждующих группировок. По одну сторону дороги были граждане среднего и высшего класса, леди с хорошими прическами, мужчины в рубашках Эрроу и легких кожаных туфлях. Парни в спецодежде названиями компании на спинах и собственными именами на нагрудных карманах. Женщины, похожие на Амелию Вильямс, одетые для рынка и магазинов. Лица были разные, но в одном очень похожие друг на друга: они казались странно несовершенными, как портреты с дырами вместо глаз или головоломки с утраченными деталями. «Недостаток отчаянности», - подумал Ричардс. Волки не выли в их желудках, головы не были забиты безумными снами и сумасшедшими планами.
Эти люди находились на правой стороне дороги, на которую выходили окна совмещенного сельско-морского клуба, который они только что проехали.
По другую сторону собрался бедный народ. Красные носы и вздутые вены. Плоские обвислые груди. Жесткие волосы. Белые носки. Резаные раны. Прыщи. Отвислые идиотские челюсти. - Полиция орудовала здесь более рьяно, прибывало все новое и новое подкрепление. Ричардс удивлялся только внезапности их появления. Даже здесь, в Бундоксе, США, дубинка и пистолет всегда под рукой. Собак держат голодными на цепях.
Бедняки вторгаются в летние коттеджи, закрытые на осень и зиму. Банды их подростков разносят универмаги. Бедняки малюют на окнах магазинов похабщину. У бедняков всегда чешется задница, рот у них полон слюны от зависти к 200-долларовым костюмам и толстым животам. И у бедняков должны быть собственные Джеки Джексон, Мухаммед Али, Клайд Барроу. Они стоят и наблюдают.
Здесь, по правую сторону - пестрый соперник со своими понятиями и круглыми зрачками, весящий всего 130 фунтов, - голодные белые оборванцы. Они- политики голодания; они предали бы Самого Христа за фунт салями. Социальное расслоение стучится в двери Западного Стиксвиля. Будьте осторожны с двумя этими соперниками. Они не стоят на ринге - они хотят драться в 10-долларовых креслах. Где мы найдем жертву, которая насытит и тех, и других?
Медленно, не делая больше 30 миль в час, Бен Ричардс проехал между ними.

...Минус 038

Счет продолжается...

Прошел час. Было 4 утра. Тени легли поперек дороги. Ричардс сполз со своего кресла. Он с трудом отодрал рубашку от штанов, чтобы обследовать рану. Пуля проделала глубокий канал в боку, который долго кровоточил. Кровь еле-еле свернулась. Но когда он совершит рукой движение, рана откроется и будет кровоточить гораздо дольше. Неважно. Все равно его поймают. Перед лицом этой огромной армии его план казался шуткой. Он мог ехать и дальше, до первого «несчастного случая», в котором его машина разлетится на болты и куски металла («...чудовищный несчастный случай... полиция проводит расследование... сожалеем о невинных жертвах...» - все это появится в последних новостях дня, между биржевым отчетом и последним напутствием Папы), но все это - только рассуждения. Его все больше волновала судьба Амелии Вильямс, которая по роковой ошибке поехала в пятницу утром за покупками.
- Там танки, - внезапно сказала она, ее голос был истеричным, - можешь вообразить? Мо... Она зарыдала. Ричардс ждал.
Наконец, промолвил:
- Мы в каком городе?
- В-В-Винтерпор, на знаке написано. Ох, я не хочу ждать, когда они сделают это! Я не могу!
- Ну хорошо. - сказал он.
Она зажмурилась и встряхнула головой, словно стремясь очистить ее изнутри.
- Что?
- Стоп. Выходи.
- Но они убьют тебя...
- Да. Ты не хочешь видеть кровь. А у них достаточно огневой мощи, чтобы превратить меня и машину в пар.
- Врешь. Ты убьешь меня.
Пистолет был зажат между его коленями. Он бросил его на пол, на резиновый коврик. Пистолет бесшумно упал.
- Травки хочется - бессознательно произнесла она. - Боже, хочется чего-то такого... Почему ты не подождал следующей машины?
Ричардс засмеялся, и смех ранил его бок. Наконец, у него на глазах появились слезы.
- Как-то холодно здесь с разбитым лобовым стеклом, - некстати заметила она, - включи печку.
Ее лицо было бледным пятном среди теней начинавшегося вечера.

...Минус 037

Счет продолжается...

- Мы в Дерри, - сказала она.
Улицы были затоплены народом. Люди цеплялись за выступы и карнизы, сидели на балконах и верандах, с которых была вынесена летняя мебель. Все ели сэндвичи и жареных кур из жирных пакетов.
- Есть знаки Аэропорта.
- Да, я давно еду по ним. Они просто закроют ворота.
- А я просто снова пригрожу тебя убить, если они это сделают.
- Ты хочешь угнать самолет?
- Попытаюсь.
- Не сможешь.
- Конечно же не смогу.
Они взяли налево, потом - направо. Громкоговорители монотонно упрашивали толпу рассеяться.
- Это правда твоя жена, эта женщина на снимках?
- Да, ее зовут Шейла. Нашей дочке Кэти полтора года. У нее грипп. Может быть, сейчас ей лучше. Вот почему я влез в это дело.
Над ними навис вертолет, отбрасывавший впереди себя огромную тень на дорогу. Усиленный мегафоном голос требовал, чтобы Ричардс отпустил женщину. Когда он улетели они снова смогли говорить, она сказала:
- Твоя жена слегка похожа на бродягу. Ей бы больше о себе заботиться.
- Фотография поддельная, - равнодушно заметил Ричардс.
- Они такое сделали?
- Они такое сделали.
- Аэропорт. Подъезжаем.
- Ворота закрыты?
- Не вижу... подожди... открыты, но блокированы. Танк. Пушка на нас нацелена.
- Подъезжай к нему на 30 футов и тормози.
Машина медленно пробралась по четырехколесному шоссе мимо стоявших полицейских машин, мимо непрекращающихся криков толпы. Над ними проплыл знак: ЛЕТНОЕ ПОЛЕ.
Женщина могла видеть электрифицированное заграждение, пересекавшее болото или в лучшем случае поле по обеим сторонам от дороги. Прямо впереди стояли справочная будка и досмотр. За ними были главные ворота, блокированные танком А-62, способным посылать из своей пушки снаряды весом в четверть мегатонны. Еще дальше - сплетение подъездов и стоянок, тянущихся к комплексу терминалов, который скрывал из вида взлетные полосы. Надо всем этим возвышалась огромная, как уэллсовский марсианин, вышка диспетчера, и солнце, клонившееся к закату, полыхало на ее полированных стенах. Служащие и пассажиры толпились на ближайшей стоянке, где их удерживала полиция. В ушах пульсировал глухой рев моторов, и Амелия увидела стального «Локхида Джи-Эй Суперберд», разогревавшего двигатель на одной из взлетных полос позади главных зданий аэропорта.
- РИЧАРДС!
Она вздрогнула и испуганно посмотрела на него. Он протестующе замахал рукой. Все нормально, мамаша. Я всего лишь помираю.
- ТЕБЕ НЕЛЬЗЯ НАХОДИТЬСЯ ВНУТРИ, - громко увещевал его усиленный динамиками голос. - ОТПУСТИ ЖЕНЩИНУ. ВЫЙДИ.
- И что теперь? - спросила она. - Это только отсрочка. Они выжидают, пока...
- Нужно дать им возможность подойти ближе, - сказал Ричардс. - Они некоторое время будут блефовать. Выгляни. Скажи им, что я ранен и не в себе. Скажи им, что я хочу сдаться Авиационной полиции.
- Что-что ты хочешь сделать?
- Авиационная полиция не подчиняется ни властям штата, ни федеральным властям. С 1995 года, когда был принят закон ООН, они стали международной службой. Я слышал, что если сдаться им, подпадаешь под амнистию. Что-то типа того случая, когда в игре «Монополия» твоя фишка попадает на клеточку «Свободная парковка». Они, конечно, тоже дерьмо собачье. Они передадут меня Охотникам, а Охотники отволокут обратно в загон. Она вздрогнула.
- А вдруг они подумают, что я в это поверил. Или что я заставил себя в это поверить. Иди и скажи им.
Она высунулась, и Ричардс весь замер в напряжении. Если они собирались устроить «несчастный случай», который убрал бы Амелию со сцены, это скорее всего случится теперь. Ее голова и верхняя часть туловища сейчас представляла из себя хорошую мишень для тысячи ружей. Стоит хотя бы одному из целящихся нажать на курок - и весь этот фарс закончится.
- Бен Ричардс хочет сдаться Авиационной полиции! - крикнула она. - У него две раны! - Она в ужасе обернулась, ее голос дрогнул, высоко и звонко отзвучав в неожиданной тишине, наступившей оттого, что они заглушили мотор. - Он сошел с ума и... Господи, мне так страшно... пожалуйста... пожалуйста... пожалуйста!
Все это фиксировалось камерами и транслировалось напрямую по всей Северной Америке и, с разницей в считанные минуты, по другой половине земного шара. Отлично. Замечательно. Ричардс ощутил, как он весь снова напрягся, и понял, что в нем зародилась какая-то надежда.
На мгновение все замерло: по ту сторону совещались.
- Очень хорошо, - негромко произнес Ричардс.
Она посмотрела на него.
- Ты думаешь, мне тяжело притворяться испуганной? Но мы с тобой, что бы ты там ни думал, не в равном положении. Я хочу, чтобы ты хотя бы выбрался отсюда.
Ричардс в первый раз заметил, как хороша ее грудь под залитой кровью черно-зеленой блузой.
Неожиданно послышался новый, скрежещущий рокот, и она вскрикнула.
- Это танк, - сказал он. - Ничего. Это просто танк.
- Он движется, - сказала она. - Они хотят забрать нас туда.
- РИЧАРДС! СЛЕДУЙТЕ В ПОМЕЩЕНИЕ 16. ТАМ ВАС БУДЕТ ОЖИДАТЬ АВИАЦИОННАЯ ПОЛИЦИЯ, ЧТОБЫ ВЗЯТЬ ПОД ОХРАНУ.
- Хорошо, - сказал он сиплым голосом. - Давай, трогайся. Когда продвинемся за ограду примерно на полмили, остановись.
- Ты хочешь, чтобы меня убили, - произнесла она упавшим голосом. - Мне нужно только принять ванну, а ты хочешь, чтобы меня убили.
Авиакар поднялся на десять сантиметров от земли и, издавая приглушенный рокот, двинулся вперед. Когда они двигались через ворота, Ричардс съежился, всей кожей ожидая подвоха, но все обошлось. Темный поворот успокоительно поблескивал, уводя к главным зданиям.
Стрелка на табличке указывала направления к помещениям 16-20.
Здесь, за желтыми баррикадами, его ожидали полицейские.
Ричардс знал: сделай он малейшее подозрительное движение, они разнесут машину на куски.
- Остановись, - приказал он, и она подчинилась.
По ту сторону отреагировали моментально.
- РИЧАРДС! НЕ ЗАДЕРЖИВАЙТЕСЬ. НЕМЕДЛЕННО СЛЕДУЙТЕ В ПОМЕЩЕНИЕ 16!
- Скажи им, что я требую мегафон, - тихо сказал ей Ричардс. - Пусть они оставят его на дороге за двадцать метров отсюда. Я хочу переговорить с ними.
Она прокричала все, что он поручил, и они затаились в ожидании. Через минуту человек в синей униформе выбежал на дорогу и положил электрический мегафон. Он еще мгновение помедлил, вероятно, наслаждаясь сознанием того, что его видит полмиллиарда людей, а потом убрался прочь, присоединившись к безликой массе за баррикадами.
- Вперед, - приказал он ей.
Они медленно приблизились к мегафону, и когда дверь кабины со стороны водителя поравнялась с мегафоном, она открыла дверь и втянула мегафон вовнутрь. Мегафон был красно-белого цвета, сбоку была нарисована молния. а в ней вытиснуты буквы -G и А.
- О'кей, - сказал он. - Далеко ли нам до главного здания?
Она прищурилась.
- Метров четыреста.
- А до помещения 16?
- Вполовину меньше.
- Здорово. Это здорово. Ага. - Он понял, что нервно кусает губы и попытался заставить себя остановиться. Голова раскалывалась от боли; все тело болело от адреналина. - Едем дальше. Приблизься к входу в помещение 16 и остановись там.
- И что потом?
Он с трудом заставил себя улыбнуться. Это будет Последняя Стоянка Ричардса.

...Минус 036

Счет продолжается...

Когда она остановила машину у паркинга, реакция последовала незамедлительно.
- НЕ ОСТАНАВЛИВАЙТЕСЬ, - проорали в мегафон.
- АВИАПОЛИЦИЯ ВНУТРИ. КАК ДОГОВАРИВАЛИСЬ.
Ричардс в первый раз поднял свой мегафон.
- ДАЙТЕ МНЕ ДЕСЯТЬ МИНУТ. Я ДОЛЖЕН ПОДУМАТЬ.
Снова молчание.
- Ты что, не понимаешь, что вынуждаешь их сделать это? - ее вопрос, прозвучал удивительно спокойно.
Он чудно, сдавленно хихикнул, и этот звук больше напоминал звук водяного пара, под давлением вырывающегося из чайника, чем смех.
- Они знают, что я намерен смыться. Они только не знают, как я это сделаю.
- У тебя ничего не выйдет, - сказала она. - Неужели ты еще ничего не понял?
- Может быть, мне удастся, - сказал он.

...Минус 035

Счет продолжается...

- Послушай: Когда возникли Игры, люди говорили, что это самое увлекательное зрелище в мире, потому что ничего подобного раньше не было. И ничего более оригинального. Хотя было нечто похожее: римские гладиаторы. И еще одна игра - покер. В покере нужно собрать на одной руке флеш-рояль в пиках. А в самом строгом варианте покера вся соль заключается в комбинации из пяти карт. Четыре карты открываются, а одна остается закрытой. За пяти- или десятицентовик в игру может вступить каждый желающий. Примерно за полдоллара вы можете узнать достоинство и масть закрытой карты. Но по мере повышения ставок закрытая карта начинает казаться все крупнее и крупнее. После дюжины раундов, когда на карту поставлены все ваши сбережениями машина, и дом, -.эта закрытая карта становится для вас выше, чем Эверест. Что-то вроде этого происходит и в «Бегущем». Только для ставок вообще не нужны деньги. Потому что есть люди, оружие и время. Их картами и фишками мы играема их казино. Если меня ловят, значит, я проиграл. А вдруг я подтасовал карты? Я подключился к службе новостей в Роклэнде. Эта служба новостей для меня - десять пик. Они должны обеспечить мне безопасность, потому что эту передачу смотрят все. Других шансов преодолеть первый пост не существует. Это тоже смешно, потому что именно канал Фри-Ви отвешивает Системе такую затрещину. Если вы увидите это по каналу Фри-Ви, то это должно быть правдой. Поэтому если вся страна увидит, как полиция убивает мою заложницу - добропорядочную женщину из среднего класса, - в это придется поверить. От этого нельзя отмахнуться. Функционирование Системы уже сейчас вызывает у многих недоверие. Забавно, да? Мои люди уже здесь. На дороге уже были проблемы. Если солдаты и Охотники возьмут нас под ружье, может случиться кое-что очень неприятное. Кое-кто посоветовал мне держаться своих. Он даже не представляет, как он был прав. И это одна из причин, по которой они пока миндальничают со мной. Потому что здесь мои люди.
- Мои люди, это и есть валет пик.
- А королева, дама сердца, это ты.
- А я - король; черный человек с мечом.
- Это мои открытые карты. Средства связи, возможность огласки, ты, я. Вместе взятые они - ничто. С ними справится и двойка. Без туза пик это все бесполезный хлам. Будь у меня туз, мои карты побить было бы невозможно.
Он рывком схватил ее сумочку, маленький ридикюль под крокодиловую кожу с серебряной цепочкой, и запихал в карман пальто, отчего тот оттопырился.
- У меня нет туза, - тихо проговорил он. - Если бы я мог все предусмотреть, он бы у меня был. Но у меня зато есть закрытая карта - та, которую им не угадать. Так что я буду блефовать.
- У тебя нет ни малейшего шанса, - мрачно отозвалась она. -Что ты собираешься сделать с моей сумочкой? Застрелишь их из моей помады?
- Я думаю, что они будут вести нечестную игру до тех пор, пока не проиграют. Я думаю, что игра эта подлая и нечестная до мозга костей.
- РИЧАРДС! ДЕСЯТЬ МИНУТ ИСТЕКЛИ!
Ричардс поднес мегафон к губам.

...Минус 034

Счет продолжается...

- СЛУШАЙТЕ МЕНЯ ВНИМАТЕЛЬНО! - Его голос рокотал и отдавался эхом на всем пространстве аэропорта. Полиция напряженно выжидала. Толпа постоянно шевелилась. - У МЕНЯ В КАРМАНЕ ПАЛЬТО- 25 КИЛОГРАММОВ ДИНАКОРОВОЙ ПЛАСТИКОВОЙ ВЗРЫВЧАТКИ, ТОЙ САМОЙ, ЧТО НАЗЫВАЮТ «ЧЕРНЫЙ ИРЛАНДЕЦ». ЭТОГО ДОСТАТОЧНО, ЧТОБЫ РАЗНЕСТИ ВДРЕБЕЗГИ ВСЕ И ВСЕХ В РАДИУСЕ ПОЛУКИЛОМЕТРА, И ВПОЛНЕ ДОСТАТОЧНО, ЧТОБЫ ВЗОРВАТЬ ЗАПАСЫ С ТОПЛИВОМ, ХРАНЯЩИЕСЯ В АЭРОПОРТУ. ЕСЛИ ВЫ НЕ ВЫПОЛНИТЕ ВСЕХ МОИХ ТРЕБОВАНИЙ, Я ВЗОРВУ ВАС ВСЕХ К ЧЕРТОВОЙ МАТЕРИ. КОЛЬЦО ВЗРЫВАТЕЛЯ ПРИВЕДЕНО В АКТИВНУЮ ПОЗИЦИЮ. Я ВЫДЕРНУЛ ПРЕДОХРАНИТЕЛЬ. ОДНО ВАШЕ НЕВЕРНОЕ ДВИЖЕНИЕ - И МОЖЕТЕ ЗАСУНУТЬ ГОЛОВУ МЕЖДУ НОГИ ПОЦЕЛОВАТЬ СЕБЯ В ЖОПУ НА ПРОЩАНИЕ.
В толпе внезапно началось волнение, послышались вопли. Полиция на баррикадах, к своему удивлению, обнаружила, что не расставила людей, сдерживающих толпу. Мужчины и женщины понеслись сломя голову по полям и дорогам, потоки людей ринулись через ворота и волнами скапливались у ограждения аэропорта. Их лица были бесцветны, на них была написана паника.
Полицейские медленно зашевелились. Амелии Вильямс показалось, что все они поверили сказанному.
- РИЧАРДС! - прогремел мощный голос. - ЭТО ЛОЖЬ. ВЫХОДИ.
- Я ВЫХОЖУ, - пророкотал он в ответ. - НО ПРЕЖДЕ ЧЕМ Я ЭТО СДЕЛАЮ, ВЫСЛУШАЙТЕ МОИ ТРЕБОВАНИЯ. ДАЙТЕ МНЕ РЕАКТИВНЫЙ САМОЛЕТ С ПОЛНЫМИ БАКАМИ ГОРЮЧЕГО, ГОТОВЫЙ К ОТЛЕТУ, С ЭКИПАЖЕМ НА БОРТУ. ЭТО ДОЛЖЕН БЫТЬ «ЛОКХИД» ИЛИ «ДЕЛЬТА СУПЕРСОНИК». ГОРЮЧЕГО ДОЛЖНО ХВАТИТЬ ПРИМЕРНО НА ТРИ ТЫСЯЧИ КИЛОМЕТРОВ. ВСЕ ЭТО ДОЛЖНО БЫТЬ ГОТОВО ЧЕРЕЗ ПОЛТОРА ЧАСА.
Камеры стрекотали и подкатывались ближе. Хлопали лампы-вспышки. Пресса тоже была начеку. И конечно же, чувствовалось психическое давление незримо присутствующих полумиллйарда зрителей. Они стали реальной силой. И все это приобрело реальность. А 25 килограммов «Черного Ирландца» Ричардса скорее всего были всего лишь выдумкой его блестящего преступного склада ума.
- РИЧАРДС! - Человек в темных слаксах и белой рубашке с закатанными, несмотря на прохладу, рукавами начал расхаживать за беспорядочно стоявшими машинами без опознавательных знаков на расстоянии полусотни
Метров ниже помещения 16. Он держал в руках мегафон, который был еще больше мегафона Ричардса. С этого расстояния Амелия смогла рассмотреть, что на носу у него -маленькие очки; они поблескивали в лучах заходящего солнца.
- МЕНЯ ЗОВУТ ЭВАН МАККОУН.
Это имя, разумеется, было ему знакомо. Они хотели поселить страх в его сердце. Он даже не удивился тому, что этот страх немедленно возник. Эван Маккоун был Главным Охотником. Ричардс всегда считал его прямым потомком Дж. Эдгара Гувера и Генриха Гиммлера. Маккоун выполнял функцию стальной прокладки в катодном устройстве Сети трансляции. Пугало. Этим именем можно было стращать детей. Если ты не прекратишь баловаться со спичками, Джонни, я выпущу из кладовки Эвана Маккоуна.
В мгновение ока он припомнил голос из сна: Так ты и есть тот самый человек, братишка?
- ТЫ ЛЖЕШЬ, РИЧАРДС. НАМ ХОРОШО ЭТО ИЗВЕСТНО. ЧЕЛОВЕК, НЕ ДОСТИГШИЙ УРОВНЯ GA, НЕ МОЖЕТ ИМЕТЬ ДОСТУП К ДИНАКОРУ. ОТПУСТИ ЖЕНЩИНУ И ВЫХОДИ. МЫ НЕ ХОТИМ, ЧТОБЫ ОНА ТОЖЕ ПОГИБЛА.
Амелия издала слабый, шипящий звук. Ричардс пророкотал:
- МАЛЫШ, ЭТОТ НОМЕР НЕ ПРОЙДЕТ. ДИНАКОР МОЖНО КУПИТЬ НА УЛИЦЕ ПОЧТИ В КАЖДОМ КВАРТАЛЕ, БЫЛИ БЫ ДЕНЬГИ. А У МЕНЯ ОНИ БЫЛИ. ДЕНЬГИ ФЕДЕРАЦИИ ИГР. У ВАС ОСТАЛСЯ ЧАС И ДВАДЦАТЬ ШЕСТЬ МИНУТ ВРЕМЕНИ.
- НЕ ПОЙДЕТ.
- МАККОУН!
- да?
- Я СЕЙЧАС ПРИШЛЮ ВАМ ЖЕНЩИНУ. ОНА ВИДЕЛА «ЧЕРНОГО ИРЛАНДЦА» - Амелия смотрела на него, оцепенев от ужаса. - ТЫ ЛУЧШЕ ИМЕЙ В ВИДУ ВОТ ЧТО: ОСТАЛСЯ ЧАС ДВАДЦАТЬ ПЯТЬ МИНУТ. Я НЕ ШУЧУ, БОЛВАН. ОДИН ВЫСТРЕЛ, И МЫ ВСЕ ВЗЛЕТИМ НА ЛУНУ.
- Нет, - прошептала она. И губы ее округлились от изумления. - Ты не можешь рассчитывать, что я буду лгать ради тебя.
- Если ты этого не сделаешь, я погибну. Я ранен, я устал, я едва соображаю, что говорю, но я знаю, что это лучшее, что я могу сделать, так или иначе. А теперь слушай: динакор - белый и твердый, немного жирный на ощупь. Он... - Нет, нет! Нет! - Она зажала уши руками.
- Он похож на кусок мыла. Но очень плотный. Теперь слушай, как выглядит кольцо взрывателя. Оно похоже на... Она начала всхлипывать.
- Я не могу, понимаешь? Существует понятие долга гражданина. Совесть. У меня...
- Ну, так они быстренько узнают, что ты солгала, - сухо закончил он. - Только они не узнают. Потому что если ты окажешь мне поддержку, они сдадутся. И я упорхну, как птичка, ко всем чертям.
- Я не могу этого сделать!
- РИЧАРДС! ВЫПУСТИ ЖЕНЩИНУ!
- Кольцо взрывателя золотое, - продолжал он. - Примерно пять сантиметров в диаметре. Оно похоже на кольцо для ключей, но на нем нет никаких ключей. К нему прикреплен тонкий стержень, похожий на авторучку, с пусковой кнопкой. Пусковая клавиша похожа на ластик в карандаше.
Она раскачивалась вперед-назад, постанывая при этом, держась руками за щеки и разминая их так, как будто это тесто.
- Я сказал им, что выдернул предохранитель. Это означает, что тебе удалось заметить небольшую выемку на поверхности «Ирландца». Поняла?
Никакого ответа; она рыдала, выла и раскачивалась.
- Я уверен, ты сделаешь все, как я сказал, - произнес он мягко. - Ты - умница, ведь правда?
- Я не собираюсь лгать, - ответила она.
- Если они еще о чем-нибудь спросят, ты ничего не знаешь. Ты ничего не видела. Ты была слишком расстроена. Кроме одного: с самого первого поста я не выпускал из рук кольца. Ты не знаешь, что это такое было, но я не выпускал его из рук.
- Лучше убей меня на месте.
- Давай, - сказал он. - Иди.
Она уставилась на него, вся дрожа, губы ее ходили ходуном, глаза были похожи на два черных провала. От уверенной в себе красотки черные тени под глазами не оставили и следа. Ричардс был бы очень удивлен, если бы узнал, что она когда-нибудь сможет вернуться в нормальное состояние. Он в этом сомневался. Сильно сомневался.
- Иди, - сказал он. - Иди. Иди.
- Я... я... О, Господи...
Она отпрянула к дверям и то ли спрыгнула, то ли выпала вниз. Потом быстро поднялась на ноги и побежала. Волосы развевались за ее спиной, на бегу она казалась прекрасной, почти богоподобной в теплых вспышках миллионов ламп.
Блеснули карабины, взятые на изготовку, - и опустились, когда толпа поглотила ее. Ричардс рискнул чуть высунуться из бокового окна водителя, но не смог ничего увидеть.
Он откинулся назад, скользнул взглядом на часы и стал ждать развязки событий.

...Минус 033

Счет продолжается...

Красная секундная стрелка его часов описала два круга. Еще два. И еще два. -РИЧАРДС! Он поднес мегафон к губам.
- МАККОУН, У ТЕБЯ ОСТАЛСЯ ЧАС И 19 МИ НУТ.
Нужно продержаться до последней минуты. Это единственный выход. Продержаться до момента, когда Маккоун отдаст приказ вести прицельный огонь. Это произойдет мгновенно. И скорее всего ни черта не изменит.
И - после долгого молчания, после паузы, показавшейся ему вечной:
- НАМ НУЖНО БОЛЬШЕ ВРЕМЕНИ. ПО КРАЙНЕЙ МЕРЕ ТРИ ЧАСА: НА ЛЕТНОМ ПОЛЕ НЕТ НИ «ЛОКХИДА», НИ «ДЕЛЬТЫ». НУЖНО ЖДАТЬ, ПОКА САМОЛЕТ ПОДГОНЯТ СЮДА.
Она сделала это. Какое удивительное благодеяние. Эта женщина заглянула в бездну и выбралась по самому ее краю. Не за награду. Не собираясь вернуться назад. Удивительно.
Скорее всего они ей не поверили. Не для того они здесь, чтобы верить кому бы то ни было. Вот сейчас они затолкали ее в укромную комнатку в одном из отдаленных участков Терминала, где ее ждет полдюжины отборных маккоуновских следователей. И когда они ее туда приведут, тут-то и начнется литания <прим. пер. - в христианстве длинная молитва, в которой священник задает вопросы, а молящиеся отвечают всегда одними и теми же словами>.
Да, конечно, вы расстроены, миссис Вильямс, но для протокола... не могли бы вы припомнить все это еще раз... нас смущает один нюанс... вы уверены, что не было другого выхода... откуда вы узнали... почему... а что он сказал потом...
Так что правильнее всего для них сейчас - тянуть время. Морочить Ричардсу голову то одной, то другой отговоркой. У нас проблема с заправкой, нам нужно время. На территории аэропорта сейчас нет свободного самолета, нам нужно время. На взлетной полосе 07 сейчас- летающая тарелка, нам нужно время. И мы еще не раскололи женщину. Еще не заставили ее признаться, что весь ваш «Черный Ирландец» - это сумочка из крокодиловой кожи, набитая мятыми салфетками, мело- Чью, косметикой и кредитными карточками. Нам нужно время.
У нас пока нет шанса убить тебя. Нам нужно время.
- РИЧАРДС!
- СЛУШАЙТЕ МЕНЯ, - ответил он в мегафон. - У ВАС ОСТАЛСЯ ЧАС И 15 МИНУТ. ПОТОМ ВСЕ ВЗЛЕТИТ НА ВОЗДУХ.
Нет ответа.
Несмотря на то, что зрелище грозило обернуться Армагеддоном, публика прибывала. Глаза зевак были широко раскрыты, влажны и полны возбуждения. Огромное количество переносных осветительных приборов было сфокусировано на маленькой машине, купающейся в бездонном свете. Сейчас особенно хорошо было видно, что ветровое стекло разбито.
Ричардс постарался представить себе маленькую комнату, в которой они будут ее держать, пытаясь узнать правду. Но им не узнать правды. Давление на нее, конечно, исключено. Люди Маккоуна будут делать все, чтобы запугать ее до смерти, и, несомненно, им это удастся. Но как далеко они посмеют зайти в своих стараниях: ведь она не принадлежит к гетто отверженных, к касте безликих нищих. Наркотики. Существуют еще наркотики, и Ричардс хорошо это знал, наркотики, к которым Маккоун может прибегнуть без промедления. Наркотики, которые способны всю жизнь человека превратить в детский лепет. Наркотики, заглушающие показания с помощью стенографической машины, как трещотка священника признания кающегося грешника.
Пытки? К их услугам усовершенствованные электронные устройства, так славно поработавшие во время восстаний в Сиэтле в 2005 году. На худой конец, можно сопроводить допрос побоями.
Эти мысли отвлекали его, но он не мог перестать об этом думать, не мог их разом отключить. Помимо сцен допроса он отчетливо слышал урчание разогревающегося «Локхида». Его птички. Этот звук то нарастал, то стихал. Когда он внезапно оборвался, Ричардс понял, что началась заправка. Если они поторопятся, это займет минут двадцать. Но Ричардс не склонен был думать, что они поспешат. Ну же, ну, давайте. Наконец-то. Открыты все карты.
Кроме одной. Маккоун! Маккоун, ты еще трепыхаешься? Ты еще не проник в ее мысли? Тени на поле удлинились. Все ждали.

...Минус 032

Счет продолжается...

Ричардс вдруг понял, что старое клише было ложью. Время не стоит на месте. Иногда было бы лучше, если бы оно замирало. Тогда, по крайней мере, с ним вместе умирала бы и надежда.
Усиленный динамиками голос дважды сообщал Ричардсу, что он лжет. Он отвечал им, что если так. пусть они докажут это. Через пять минут другой голос по мегафону сообщил ему, что взлет «Локхида» отменяется и начата заправка другого самолета. Ричардс сказал, что это его радует. Если только они успеют подготовить этот самолет к назначенному сроку.
Минуты ползли медленно. Осталось двадцать шесть минут, двадцать пять, двадцать две, двадцать (Боже мой, хоть бы она еще продержалась...), восемнадцать, пятнадцать (моторы самолета снова заработали, издавая рокочущее кудахтанье, а наземные службы суетились у систем заправки, снуя в предполетных проверках), десять минут, восемь.
- РИЧАРДС!
- НАМ ДЕЙСТВИТЕЛЬНО ПОНАДОБИТСЯ БОЛЬШЕ ВРЕМЕНИ. САМОЛЕТЫ ГОТОВЫ К ВЗЛЕТУ. ОСТАЛОСЬ ОБРАБОТАТЬ КРЫЛЬЯ ЖИДКИМ ВОДОРОДОМ, НО НА ЭТО НУЖНО ВРЕМЯ.
- У ВАС ЕЩЕ ЕСТЬ ВРЕМЯ. СЕМЬ МИНУТ. А ПОТОМ Я ПРОСЛЕДУЮ НА МЕСТО ВЗЛЕТА ПО СЛУЖЕБНОМУ ВЪЕЗДУ. ОДНУ РУКУ Я БУДУ ДЕРЖАТЬ НА УПРАВЛЕНИИ, А ДРУГУЮ - НА КОЛЬЦЕ ВЗРЫВАТЕЛЯ. ВСЕ ВХОДЫ ДОЛЖНЫ БЫТЬ ОТКРЫТЫ. И ПОМНИТЕ, ЧТО Я ВСЕ БЛИЖЕ И БЛИЖЕ К БАКАМ С ГОРЮЧИМ.
- КАЖЕТСЯ, ТЫ НЕ ПОНИМАЕШЬ, ЧТО МЫ...
- Я ЗАКАНЧИВАЮ ПЕРЕГОВОРЫ, РЕБЯТА. ОСТАЛОСЬ ШЕСТЬ МИНУТ.
Секундная стрелка описывала круги - один за одним. Осталось три минуты, две, одна. Они допрашивали ее в той маленькой комнатке, которой он не в силах был себе представить. Он попытался вызвать в памяти образ Амелии, но не смог. Ее лицо расплывалось, превращаясь в другие лица. Это был коллаж из разных лиц: Стейси и Брэдли, Элтона и Вирджинии Парракис и того мальчика с собакой. Единственное, что он мог припомнить, что она была такой мягкой и красивой той банальной красотой, которой многие женщины достигают благодаря употреблению косметики Макс Фактор и Ревлон и усилиям пластических хирургов, подтягивающих, подбирающих, разглаживающих и смягчающих. Мягкая. Но где-то в глубине души жесткая. Отчего ты стала такой жесткой, женщина-васп? И достаточно ли ты тверда? Или ты просто хочешь сломать мою игру?
Он почувствовал, как по его подбородку течет что-то теплое, и обнаружил, что прокусил губы в нескольких местах.
Он рассеянно облизал губы, ощутив в слюне привкус крови, и завел мотор. Мотор завелся послушно, толкатель клапана заворчал.
- РИЧАРДС! ЕСЛИ ТЫ СДВИНЕШЬСЯ С МЕСТА, МЫ БУДЕМ СТРЕЛЯТЬ! ДЕВУШКА ВО ВСЕМ ПРИЗНАЛАСЬ! МЫ ВСЕ ЗНАЕМ! Никто не выстрелил. И напряжение как будто покинуло его.

...Минус 031

Предыдущая страница 10 Следущая страница


11 Стивен Кинг

Счет продолжается...

Служебный въезд представлял собой изгиб дороги, подымающийся вверх и огибающий остекленный, в футуристическом духе выстроенный Аэровокзал Северных Штатов. Дорога была оцеплена полицией, вооруженной до зубов - от дубинки и слезоточивого газа до тяжелого бронебойного вооружения. Их лица были плоскими, тоскливыми, однообразными. Ричардс вел машину медленно, выпрямившись на сиденье, и они смотрели на него с пустым, скотским ужасом. Ричардс подумал, что именно так должны смотреть корова на своего фермера, который подвинулся рассудком и катается по полу хлева, лягаясь и вопя.
Вход в служебную зону (ВНИМАНИЕ - ТОЛЬКО ДЛЯ ОБСЛУЖИВАЮЩЕГО ПЕРСОНАЛА - НЕ КУРИТЬ - ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН) был открыт настежь, и Ричардс осторожно направил машину туда, минуя ряды контейнеров с высокооктановым горючим и маленьких частных самолетиков на приколе. За ними змеилась рулежная дорожка: широкая, глянцевито сверкающая, черная, с расширенными развязками. Здесь ожидала Ричардса его «птичка»: огромный, громоздкий белый реактивный самолет с 12 турбомоторами, которые тихонько рокотали. За самолетом убегали, сходясь в одну точку на горизонте, прямые и чистые в свете дня, взлетные полосы. Трап к «птичке» как раз прилаживали четыре человека в комбинезонах. Ричардсу показалось, что этот трап похож на лестницу на эшафот.
И словно в подтверждение тому, в тени огромного белого брюха самолета отчетливо вырисовывался силуэт палача. Это был Эван Маккоун.
Ричардс взглянул на него с любопытством человека, впервые наблюдающего подобное явление. Не имеет значения, сколько раз вы видели его изображение в стереокино, вам ни за что не поверить в его реальность, пока он не возникнет перед вами во плоти - и тогда реальность приобретает характер галлюцинации, словно он не может существовать в реальности отдельно от его изображения.
Это был невысокий человек в очках без оправы, с намеком на брюшко, которое было заметно под его хорошо скроенным костюмом. Болтали, что Маккоун носит ботинки на каблуках, но даже если это было так, это не бросалось в глаза. На его лацкане виднелась маленькая серебряная булавка с флажком. В целом он совершенно не похож был на монстра, этот наследник таких внушающих ужас вездесущих контор, как ФБР и ЦРУ. Он не походил на человека, который по ночам совершенствовал технику вождения, или был завсегдатаем клуба, или интересовался, когда его родственники придут к нему в гости. Он не похож был и на человека, который овладел искусством наводить ужас.
- Бен Ричардс! - Он говорил просто так, без мегафона, и без мегафона его голос звучал мягко, благовоспитанно, без намека на что-либо бабье.
- Я слушаю.
- У меня на руках заключение органов правосудия Федерации Игр, уполномоченной Комитетом Системы, о вашем аресте и казни.. Не окажете ли честь?
- На черта курице - флаг?
- Ну, полно. - Маккоун выглядел удовлетворенным. - О формальностях мы уже позаботились. Я - сторонник соблюдения формальностей, а вы? Ну вы-то, конечно, против этого. Вы вели себя крайне недисциплинированно, неформально, нарушая правила соревнования. Поэтому вы до сих пор живы. Вам, наверное, известно, что вы уже превысили рекордное время пребывания в «Бегущем», и оно составило восемь дней и пять часов. Это произошло часа два назад. Нет, конечно, вам ничего об этом не известно. Но вам это удалось. Да. И этот ваш побег из ИМКА в Бостоне. Исполнено безупречно. Думаю, что рейтинг Нильсена в программе подскочит на 12 пунктов.
- Я рад.
- К вашему сведению, вы были почти у нас в руках во время этого перерыва в Портленде. Но нам не повезло. Парракис голову давал на отсечение, что вы сбежали на корабле в Обурн. Мы поверили ему, он был явно напуган.
- Явно, - эхом отозвался Ричардс.
- Ну, а этот последний спектакль - это просто выше всех похвал. Склоняю голову. Между прочим, я почти сожалею, что игра должна закончиться. Подозреваю, что нам никогда больше не доведется иметь дело с более изобретательным, чем вы, противником.
- Какая жалость, - сказал Ричардс.
- Все, тебе конец, понимаешь, - сказал Маккоун. Женщина во всем призналась. Мы на ней испробовали пентатол натрия. Средство старое, но надежное. Он достал маленький пистолет: - Выходите, мистер Ричардс. Я вам окажу последнюю любезность. Я намереваюсь это сделать прямо здесь, где нас не будут снимать на пленку. Ваша смерть будет частным делом.
- Ну, тогда готовься, - усмехнулся Ричардс.
Он открыл дверцу и вышел. Два человека встретились лицом к лицу на белом цементе служебной зоны.

...Минус 030

Счет продолжается...

Маккоун первым нарушил молчание. Он запрокинул голову и рассмеялся.
Смех его звучал очень пристойно, он был тихим и бархатистым.
- Какой вы молодец, мистер Ричардс. Великолепно. Высунулись, прокричали, потом снова высунулись. Я искренне склоняю перед вами голову. Женщину мы не раскололи. Она упрямо твердит, что ваш карман набит «Черным Ирландцем». Мы не смогли подвергнуть ее тесту SAP, потому что он оставляет следы, а это не годиться.
Мы уже организовали доставку из Нью-Йорка трех ампул каногена. Не оставляет никаких следов. Ожидаем доставку через сорок минут. Этого не хватит, увы, чтобы обезвредить вас за это время. Она лжет. Это очевидно. Извините меня за некоторый, как говорят люди вашего круга, снобизм, но я изложу вам свои наблюдения по поводу среднего класса: они умеют врать только в том, что касается секса. А могу я вам изложить еще одно свое наблюдение? Конечно, что я спрашиваю. Я уже его излагаю. - Маккоун улыбнулся. - Я подозреваю, что вы попросту запихнули в карман ее ридикюль. Мы заметили, что у нее с собой нет сумочки, хотя она ходила по магазинам. Мы очень наблюдательны. Что могло случиться с ее покупками, кроме того, что вы положили их в свой карман, Ричардс? Он не попался на эту удочку:
- Ну застрелите меня, коль вы в этом так уверены.
Маккоун с сожалением развел руками:
- Как бы я хотел это сделать! Но мы не вправе рисковать человеческой жизнью, когда счет пятьдесят - один в вашу пользу. Это слишком похоже на русскую рулетку. Ценность человеческой жизни для нас священна. Правительство, наше правительство, это сознает. Мы - гуманисты.
- Да-да, - сказал Ричардс и мрачно улыбнулся.
Маккоун мигнул.
- Так что...
Ричардс вздрогнул. Этот человек гипнотизировал его. Летели минуты, от Бостона сюда приближался вертолет с тремя ампулами «бодряще-вырубающего» зелья (а если Маккоун проговорился о сорока минутах, на самом деле они обернутся за двадцать), а он стоял тут и слушал этого человека, поющего ему дифирамбы. Боже, это сущий монстр.
- Послушай, - резко оборвал его Ричардс. - Разговор с тобой, малыш, короткий. Даже если ты сделаешь ей инъекцию, она все равно споет тебе ту же самую песенку. Имей в виду: взрывчатка у меня. Врубился?
Он взглянул в глаза Маккоуну и двинулся вперед. Маккоун отошел в сторону. Проходя мимо, Ричардс не удостоил его взглядом. Рукава их пальто коснулись друг друга.
- Для сведения: известно, что предохранитель выдвигается вообще-то на три деления. Я. выдвинул его уже на два с половиной. Хочешь верь - хочешь нет.
Он с удовлетворением услышал, как дыхание того, другого, участилось.
- Ричардс!
Он оглянулся с трапа. Маккоун смотрел на него снизу, золотые дужки очков мерцали и вспыхивали на солнце.
- Когда ты взлетишь, мы подстрелим тебя ракетой «земля-воздух». А публике расскажем, что у Ричардса не вовремя зачесался пальчик - тот самый, что был на кольце взрывателя. Так что покойся с миром.
- Ну, этого-то вы как раз не сделаете.
- Не сделаем?
Ричардс ухмыльнулся и пояснил:
- Мы будем лететь очень низко, над густонаселенными кварталами. Добавь к 25 килограммам взрывчатки 12 подвесок с горючим, и ты получишь очень мощный взрыв. Чересчур мощный. Вам не выкрутиться.. - Он помолчал. - Ты же так хорошо соображаешь. Ты приготовил для меня парашют?
- Конечно, - спокойно сказал Маккоун. - Он в носовом пассажирском отделении. Но все это уже было, мистер Ричардс. Нет ли у вас в запасе трюка поновее?
- Держу пари, вы не такие идиоты, чтобы вляпаться в такое дерьмо.
- Конечно, нет. Это очевидно. Предполагаю, что ты выдернешь это несуществующее кольцо взрывателя как раз перед нашим ударом. Тем внушительней будет взрыв.
- Ну пока, коротышка.
- Пока, мистер Ричардс. И приятного путешествия. - Он хихикнул. - Ты все точно рассчитал. Поэтому я открою тебе еще одну карту. Только одну. Мы собираемся до того, как предпримем какие-либо действия, подождать каногейна. Насчет ракеты ты абсолютно прав. Это, конечно, блеф. Ты еще раз высунись и прокричи что-нибудь, ладно? Но я могу подождать. Видишь ли, я никогда не ошибаюсь. Никогда. И я знаю, что кто тут блефует - так это ты. Поэтому мы будем выжидать. Но ты у нас в руках. Пока, мистер Ричардс. Он помахал рукой.
- До скорого, - сказал Ричардс, но недостаточно громко, чтобы Маккоун его услышал. И усмехнулся.

...Минус 029

Счет продолжается...

Пассажирское отделение первого класса было длинным и широким - шириной в три ряда кресел, все кругом было облицовано натуральной секвойей. Пол был покрыт ковром цвета бордо, судя по ощущению, очень толстым. Стереоэкран тянулся вдоль дальней стены от отделения первого класса до кухни. На месте номер 100 лежала объемная пачка - это был парашют. Ричардс похлопал по тюку и проследовал на кухню. Кто-то уже поставил варить кофе.
Он миновал еще одну дверь и очутился в коротком коридоре, ведущем в кабину пилота. Справа находился радиодиспетчер, мужчина лет тридцати, с ухоженным, гладким лицом, злобно покосившийся на Ричардса, а потом уткнувшийся в свои приборы. Еще через несколько шагов вперед и влево у своих панелей, сеток и пластиковых карт сидел штурман.
- К нам явился тот, кто собирается нас всех тут угробить, парни, - сказал он в свой микрофон. И холод- но уставился на Ричардса.
Ричардс промолчал. В конце концов, этот человек прав. Он побрел в нос самолета.
Пилотом оказался человек лет пятидесяти, а может и побольше, этакая старая полковая лошадь, с красным носом законченного пьяницы и цепкими, ясными глазами человека, который в жизни не брал ни капли в рот. Его напарник был лет на десять моложе, с пышной рыжей шевелюрой, выбивающейся из-под форменной фуражки.
- Привет, мистер Ричардс, - сказал пилот. Прежде чем взглянуть Ричардсу в лицо. Он глянул на оттопыренный карман его пальто. - Простите, что я не подаю вам руки. Я капитан авиации Дэн Холлоуэй. Это мой напарник, Уэйн Данинджер.
- Учитывая сложившуюся обстановку, не могу сказать, что рад с вами познакомиться, - сказал Данинджер. Ричардс скривил губы.
- Я тоже, и хотел бы присовокупить сожаления по поводу своего присутствия здесь. Капитан Холлоуэй, у вас налажена связь с Маккоуном, не так ли?
- Разумеется. Через связиста, Киппи Фридмена.
- Дайте мне с ним поговорить.
Холлоуэй протянул ему микрофон, соблюдая осторожность.
- Готовьтесь к полету, - сказал Ричардс. - Через пять минут.
- Привести вооружение в боевую готовность? - спросил Данинджер с преувеличенной серьезностью.
- Делайте все, что вы обычно делаете, - холодно произнес Ричардс.
Пришла пора предпринять последние шаги, сделать последнее усилие. Его разум был разгорячен, перегрет, он был на пределе. Высунись и прокричи - вот в чем заключалась игра. Я прямо сейчас отправляюсь к самым небесам, Маккоун.
- Мистер Фридман!
- Слушаю.
- Говорит Ричардс. Я хочу говорить с Маккоуном. С минуту в эфире царило безмолвие. Холлоуэй и Данинджер больше не следили за ним, они готовились к отлету, сверяя параметры и давление, проверяя закрылки, люки, переключения. Снова подымались и опускались
Огромные турбины, но теперь это звучало резче, громче. Когда Маккоун наконец откликнулся, его почти не было слышно в общем нарастающем шуме.
- Маккоун слушает.
- Ну, слушай меня, червяк. Я приглашаю тебя и женщину лететь со мной. Подваливай к двери грузового отсека в течение трех минут, или я выдергиваю кольцо.
Данинджер на своем месте замер, как подстреленный. Когда он очнулся и продолжил свои проверки, голос его дрожал, и в нем звучал ужас.
- Раз они так нагло себя ведут - он отплатит им той же монетой. Забрать у них женщину - значит лишить их последнего шанса. Если только этот шанс существует.
Ричардс ждал. В его голове тикали часы.

...Минус 028

Счет продолжается...

Когда до Ричардса донесся голос Маккоуна, он услышал в нем незнакомые угрожающие нотки. Что было причиной? Страх? Вероятно. Сердце замерло у Ричардса в груди. Может, все обойдется. Может быть. - Ты спятил, Ричардс? Я не...
- Послушай, ты, - сказал Ричардс, перебив Маккоуна. - Пока я говорю, возьми на заметку, что нашу беседу слышат все связисты в радиусе полусотни километров. Все, что я тебе скажу, разнесется по всей округе. То, что ты делаешь, станет известно всем. Ты сейчас находишься на большой сцене. Ты придешь ко мне хотя бы потому, что ты слишком труслив, чтобы вести двойную игру, за которую ты можешь заплатить жизнью. А женщина придет потому, что Я сказал ей, куда я направляюсь.
Слишком мягко. Надо давить на него. Не давать ему времени думать.
- Даже если ты останешься в живых, когда я дерну за кольцо, тыне будешь никому нужен: тебя не возьмут даже яблоками торговать.
Он сжимал сумочку в кармане с неистовой, маниакальной силой.
- Вот так-то. У тебя есть три минуты. Отключаю связь.
- Ричардс, подожди...
Он отключил связь, оборвав звучавший в микрофоне голос Маккоуна. Он вернул микрофон Холлоуэю, и тот принял его трясущимися пальцами.
- У вас сильная воля, - медленно произнес Холлоуэй. - Поверьте мне. Мне никогда не приходилось видеть человека с такой выдержкой, как у вас.
- А если он выдернет кольцо, ты поймешь, что у него еще более сильная воля, чем у кого бы то ни было, - сказал Данинджер.
- Продолжайте подготовку к отлету, пожалуйста, - сказал Ричардс. - Я спущусь поприветствовать наших гостей. Мы вылетаем через пять минут.
Он вернулся назади пододвинул парашют к окну, а потом сел, не спуская глаз с двери между первым и вторым классом. Скоро все выяснится. Очень скоро.
Его рука без устали с беспомощной силой сжимала сумочку Амелии Вильямс. Снаружи уже совершенно стемнело.

...Минус 027

Счет продолжается...

Они подошли к трапу, когда оставалось сорок пять секунд. Амелия задыхалась от страха, ее волосы взметнулись беспорядочной копной, подхваченные резким ветром, гулявшим по рукотворной степи аэродрома. Наружность Маккоуна совершенно не изменилась. Он по-прежнему выглядел опрятно и непринужденно, можно даже было сказать, невозмутимо, но глаза его потемнели от безумной ненависти.
- Ты ничего не выиграешь, говнюк, - сказал он спокойно. - Мы даже не начали еще разыгрывать главный козырь.
- Рад снова видеть вас, миссис Вильямс, - мягко сказал Ричардс.
И тут, будто бы он подал ей некий сигнал, задел невидимую струну, она начала рыдать. Ее рыдания не были истеричными, это было выражение совершенной безнадежности, исторгнутое из самой глубины души. Сила этого порыва заставила ее зашататься и упасть на плюшевый ковер этого целиком плюшевого отсека первого класса, сжимая лицо в ладонях, словно стараясь удержать его. Кровь Ричардса на ее блузке засохла и выделялась бурыми пятнами. Ее пышная юбка, скрывающая ноги, делала ее похожей на увядший цветок.
Ричардс почувствовал к ней жалость. Это было мимолетное чувство, но это был максимум, на что он был способен.
- Мистер Ричардс, - из переговорного устройства послышался голос Холлоуэя.
- Слушаю.
- Мы... можем взлетать?
- Да.
- Тогда я отдаю распоряжение убрать трап и задраить люки. Не беспокойтесь на этот счет.
- Отлично, капитан. Благодарю.
- Вызвав сюда женщину, ты тем самым угробил себя. Ты это понимаешь? - Казалось, что Маккоун улыбается и хмурится одновременно, он производил впечатление параноика. Он сцеплял и расцеплял пальцы.
- Ну и что? - мягко спросил Ричардс. - А поскольку ты никогда не делаешь ошибок, ты, конечно же, нападешь на меня, прежде чем мы взлетим. Таким образом ты окажешься вне опасности и прослывешь героем, благоухающим, как роза, правильно?
Маккоун издал тихое рычание, а потом сжал губы так, что они побелели. Он не сдвинулся с места. Самолет дрожал все сильнее, по мере того, как моторы набирали оборот.
Кто-то захлопнул дверь в отделении для второго класса, и шум неожиданно прекратился. Прильнув к иллюминатору со стороны порта и всмотревшись, Ричардс увидел, что экипаж буквально скатывает трап внутрь. Теперь мы все взошли на эшафот, подумал он.

...Минус 026

Счет продолжается...

На правом экране загорелась надпись «ПРИСТЕГНУТЬ РЕМНИ/НЕ КУРИТЬ». Самолет начал медленно разворачиваться. Все свои знания о самолетах Ричардс почерпнул из канала Фри-Ви и из книг, из этих модных приключенческих и фантастических книг, но он всего лишь второй раз в жизни находился в самолете, поэтому перелет из Хардинга в Нью-Йорк представлялся ему сущим пустяком. Дрожание под ногами еще более усилилось и внушало беспокойство.
- Амелия!
Она медленно подняла на него глаза, ее лицо с дорожками слез выглядело опустошенным. «А?» Она говорила хрипло, ошеломленно, губы ее пересохли. Она словно забыла, где находилась.
- Пройди вперед. Мы взлетаем. - Он посмотрел на Маккоуна. - А ты иди куда хочешь. Ты совершаешь побег вместе со мной. Не вздумай сговариваться с экипажем.
Маккоун ничего не ответил и сел у занавески, отделяющей первый класс от второго. Потом, видимо, передумав, он рванулся в соседний отсек и исчез.
Ричардс приблизился к женщине, хватаясь за спинки кресел для поддержки.
- Я предпочитаю сидеть у окна, - сказал он. - Я всего раз в жизни летал на самолете. - Он попытался улыбнуться, но она не реагировала, тупо уставившись на него.
Он опустился в кресло, она села рядом. Она пристегнула его ремнем, чтобы ему не пришлось вынимать руку из кармана.
- Ты как дурной сон, - сказала она. - Как бесконечный кошмар.
- Прости.
- Я не... - начала было она, но он закрыл ей рот рукой и покачал головой. Он одними губами произнес слово - нет, чтобы она увидела.
Все дрожало, турбины ревели, самолет разворачивался по направлению ко взлетной полосе, словно неуклюжая утка, спускающаяся к воде. Он был таким огромным, -что Ричардсу казалось: они стоят на месте, а земля двигается.
Может, это все мне только кажется, мелькнула у него безумная мысль. Может, они установили в иллюминаторах стереопроекторы и... Он оборвал эту мысль.
Вот они уже миновали рулежную дорожку, и самолет тяжело развернулся вправо. Они неслись под прямым углом ко взлетной полосе, проехав полосы 3 и 2. Потом повернули влево и на секунду замерли. Холлоуэй выразительно сказал из кабины:
- Взлетаем, мистер Ричардс.
Поначалу самолет медленно двигался, со скоростью авиакара, потом возник кошмарный рев» и Ричардсу захотелось завопить от ужаса.
Его прижало к мягкой спинке сиденья, взлетные огни снаружи вдруг начали проноситься со все возрастающей скоростью. Кустарник и чахлые деревца на пустыре, залитый восходящим солнцем горизонт неслись прямо навстречу им. Моторы все набирали и набирали обороты. Пол снова начал вибрировать.
Он вдруг понял, что Амелия Вильямс обеими рукам держится за его плечо, а лицо ее перекосилось в гримас ужаса и отчаяния.
Боже милостивый, она тоже никогда не летала!
- Мы летим, - сказал он. Он понял, что уже давно это повторяет и не может остановиться. - Мы летим. М летим. - Куда? - прошептала она.
Он не ответил. Он только сейчас начал это понимать.

...Минус 025

Счет продолжается...

Два солдата на посту у восточного входа в аэропорт наблюдали, как огромный лайнер вырулил на взлетную полосу, набирая скорость. Его огни замигали оранжевым и зеленым в темноте, и вой его моторов больно ударял по барабанным перепонкам.
- Он летит. Господи, он летит.
- Куда? - спросил другой.
Они смотрели на темный силуэт, отделявшийся от. земли. Его моторы издавали странный тихий звук, похожий на звук артподготовки холодным утром. Он круто поднялся в высоту, такой же реальный, как кусок масла на тарелке, и одновременно невероятный в своем полете.
- Думаешь, у него есть эта штука?
- Черт возьми, откуда я знаю? Рев мотора доносился до них все слабее и слабее.
- Одно тебе скажу... - Тот, первый, отвел взгляд от исчезающих в темноте огней и приподнял воротник: - Здорово, что эта сволочь убралась вместе с ним. Этот Маккоун...
- Можно личный вопрос?
- Если только я могу не отвечать.
- Ты хотел бы увидеть, как он выдернет кольцо? Солдат долгое время молчал. Гул мотора становился все тише и тише, пока не смолк совсем, заглушенный стуком сердца.
- Да.
- Ты думаешь, он это сделает?
Темноту осветил полумесяц улыбки.
- Приятель, представляешь, какой это будет потрясающий взрыв?

...Минус 024

Счет продолжается...

Земли под ними больше не было видно. Ричардс с интересом глядел в окно, не в силах оторваться от этого зрелища; весь свой тот, первый полет, он проспал, словно ожидая этого, второго. На горизонте потемнело небо, приобретя оттенок средний между бархатно-синим и черным. Застенчиво мерцали звезды. На западе, на линии горизонта о существовании солнца напоминала только ярко-оранжевая линия, совершенно не освещающая темную землю там, внизу. Там, где по его предположениям должен был находиться Дерри, виднелись очажки света.
- Мистер Ричардс?
- Слушаю вас. - Он вскочил с кресла, как будто его ударили.
- Мы сейчас вошли в контролируемую зону. Это означает, что мы описываем огромный круг над аэропортом Войт. Какие будут указания?
Ричардс задумался. Придется играть до конца.
- Какова минимальная высота полета у этой штуки? Там долго совещались.
- Минимум - 600 метров, - осторожно сообщил Холлоуэй.
- Это, конечно, в нарушение Закона Северных Штатов об авиации, но...
- Это неважно, - сказал Ричардс. - В некотором роде мне придется положиться на вас, мистер Холлоуэй. Я мало что смыслю в летном деле и уверен, что вы на этот счет проинструктированы. Но прошу вас не забывать, что люди, замышляющие разбомбить меня, все находятся на земле и вне опасности. Если вы обманете меня насчет чего-нибудь, и я об этом узнаю...
- Никто из экипажа не собирается вас обманывать, - сказал Холлоуэй. - Мы заинтересованы лишь посадить эту штуку так же успешно, как подняли в воздух.
- Ладно. Хорошо. - Он принялся размышлять. Амелия Вильямс безучастно сидела рядом с ним, сцепив руки на коленях.
- Тогда летим на запад, - коротко произнес он. - На высоте 600 метров. Только, пожалуйста, называйте те места...
- Места?
- Которые мы будем пролетать, - сказал Ричардс. - Я до этого только раз летал.
- А-а, - в голосе Холлоуэя послышалось облегчение.
Пол у них под ногами качнулся, а темная линия рассвета в окне сместилась вверх. Ричардс был заворожен этим зрелищем. Сейчас солнце пробивалось косыми лучами сквозь толстое стекло, отбрасывая на иллюминатор загадочные, ускользающие отблески. Мы гонимся за солнцем, подумал он. Ну не удивительно ли это? Было шесть тридцать пять.

... Минус 023

Счет продолжается...

Спийка кресла перед Ричардсом сама по себе представляла для него откровение. В ней был кармашек с инструкцией по безопасности. В случае болтанки пристегнитесь ремнем. Если в салоне упадет давление, наденьте кислородную маску. Если забарахлит мотор, дополнительные инструкции можно получить от стюардессы. В случае неожиданной смерти при взрыве, надеемся, что у вас достаточно запломбированных зубов, чтобы облегчить опознание.
В панели сиденья на уровне глаз был вмонтирован экран Фри-Ви. Металлическая карточка внизу напоминала зрителям, что на каналы можно настроиться только при определенном уровне скорости. Панель ручной настройки канала была к услугам изголодавшихся зрителей.
Внизу и вправо от Фри-Ви находились канцелярские принадлежности с эмблемой авиации и шариковая ручка «Дженерал Атомикс» на цепочке. Ричардс вырвал листок из блокнота и неуклюже написал, прижимая листок к коленке: «Ставлю 99 против 100, что тебя чем-то начинили: микрофон в туфле или в волосах, а может, передатчик в твоей слюне. Маккоун нас подслушивает и, держу пари, ждет, когда ты снимешь вторую туфлю. Через минуту закати истерику и умоляй меня не дергать за кольцо. Я попробую повысить наши шансы на победу. Идет?»
Она кивнула, Ричардс помедлил, а потом написал: «Почему ты меня выгораживала?» Она вырвала ручку из его рук, с минуту ее рука застыла над его коленом,, где лежала бумага, а потом написала: «Не знаю. Ты заставил меня почувствовать себя убийцей. Твоей женой. И ты выглядел таким... - ручка остановилась, покачнулась и вывела: жалкие».
Ричардс приподнял брови и усмехнулся - это выглядело обидным. Он предложил ей ручку, но она помотала головой. Он написал: «Приступай минут через пять».
Она кивнула, Ричардс смял бумагу и запихал ее я пепельницу, вмонтированную в ручку кресла. Он поджег бумагу. Она вспыхнула и ярко и мгновенно сгорела, отразившись крошечным отблеском в иллюминаторе. Затем листок рассыпался в пепел, который Ричардс тщательно растолок.
Через пять минут Амелия Вильямс начала стонать. Это звучало столь неподдельно, что Ричардс поначалу даже оторопел. Потом до него дошло, что она действительно не притворялась.
- Пожалуйста, не надо, - говорила она. - Пожалуйста, не заставляйте меня просить. Я ведь ничего тебе не сделала. Я хочу домой, к мужу. У нас есть дочь. Ей шесть лет. Она не знает, где ее мама.
Ричардс почувствовал, что брови его поползли вверх и дважды непроизвольно дернулись в тике. Он вовсе не хотел, чтобы она так хорошо притворялась. Это было слишком хорошо.
- Он идиот, - сказал он ей, стараясь не изображать речь для незримых слушателей, - но я не думаю, что он настолько идиот. Все будет нормально, миссис Вильямс.
- Легко тебе говорить. Тебе нечего терять.
Он не ответил ей. Она была явно права. Нечего терять, кроме того, что он еще не потерял.
- Покажи ему взрыватель, - молила она. - Ради бога, ну почему вы не покажете ему взрыватель? Если он поверит вам... и отменит приказ, отданный людям на земле. Они держат нас на ракетном прицеле. Я слышала, как он это говорил.
- Я не могу показать ему взрыватель, - сказал Ричардс. - Если я вытащу устройство из кармана, значит, придется поставить кольцо на предохранитель или подвергнуться риску случайного взрыва. Кроме того, - добавил он, и в голосе его зазвучала издевка, - я не думаю, что я бы показал ему взрывное устройство, даже если бы и мог. Этому слизняку есть что терять. Пусть попотеет.
- Мне кажется, я этого не вынесу, - с тоской проговорила она. - Думаю, мне лучше толкнуть вас - да и дело с концом. Это единственный способ со всем этим покончить, не так ли?
- Вы не должны- начал было он, но тут дверь, разделяющая второй и первый класс, распахнулась, и Маккоун наполовину вошел, наполовину бросился вперед. Его лицо выражало спокойствие, но сквозь это спокойствие лицо его странно лоснилось, Ричардсу был знаком это блеск. Так блестят лица от страха - белым, восковым и взволнованным блеском.
- Миссис Вильямс, - сказал он преувеличенно бодро. - Пожалуйста, не откажите в любезности, приготовьте кофе на семерых. Боюсь, в этом полете вам придется побыть за стюардессу. Она встала, не глядя на них.
- Где это можно сделать?
- Там, чуть подальше, ласково подсказал Маккоун. - Идите прямо и прямо. Он вел себя так угодливо. Такой был внимательный и одновременно готов был растерзать Амелию Вильямс, как только она выкажет знак расположения Ричардсу.
Она проделала путь вдоль кресел, ни разу не оглянувшись.
Маккоун воззрился на Ричардса и сказал: - Если я пообещаю тебе амнистию, ты откажешься, парень?
- Парень. В твоих устах и это звучит как-то похабно, - изумился Ричардс. Он согнул свободную руку, посмотрел на нее. На руке были запекшиеся струйки крови, вся она была усеяна крошечными ссадинами и царапинами, полученными во время его путешествия с разбитой коленкой по лесам на юге штата Мэн. - Правда, сально звучит. Звучит как кило жирных гамбургеров на сковородке. В магазинах Ко-Оп Сити можно купить только такие. - Он взглянул на тщательно скрываемое брюхо Маккоуна. - Да вот еще это. Это больше похоже на требуху. Превосходного качества.
Никакого жира, кроме этого морщинистого опояска снаружи.
- Так как насчет амнистии, - повторил Маккоун. -Как звучит для тебя это слово?
- Как ложь, - улыбаясь, произнес Ричардс. - Как сальная сраная ложь. Неужели ты думаешь, мне неизвестно, что ты всего лишь наемный убийца?
Маккоун весь вспыхнул. Он не порозовел, нет, лицо его стало жестким и красным, как кирпич.
- Хорошо бы, если бы тебя потом отдали нам, - сказал он. - У нас есть такие сверхплотные дубинки. Они бы в момент сделали твою башку похожей на тыкву, упавшую на асфальт с крыши небоскреба. Эти дубинки наполнены газом. Они взрываются при контакте. А вот еще хорошая вещь - выстрел в живот... Ричардс крикнул:
«Получай! Я дергаю за кольцо!»
Маккоун хрипло взвизгнул. Шатаясь, сделал два шага, по дороге ударился крестцом о ручку кресла номер 95 и, не удержавшись, рухнул в кресло, как человек в петлю, молотя в воздухе руками, будто неистово отмахиваясь от кого-то.
Его руки застыли, обхватив голову, как окаменевшие птицы с растопыренными крыльями. В этой гротесковой рамке его лицо смотрелось как известковая маска смерти, на которую кто-то для смеха нацепил очки в золотой оправе.
Ричардс захохотал. Поначалу звук собственного смеха изумил его, показался ему трескучим и нерешительным. Как давно уже он как следует не хохотал - от души, свободно и неудержимо, смехом, исходящим из глубины живота! Ему показалось, что он за всю свою жизнь, серую, тяжелую, незатейливую, - так не смеялся. Но сейчас он отыгрался за все.

Предыдущая страница 11 Следущая страница


Бегущий человек 12

- Ах ты ублюдок!
Голос Маккоуна подвел своего хозяина: казалось, он не говорил, а только открывал рот. Его лицо выглядело измятым и заляпанным, как у затисканного до дыр плюшевого мишки.
Ричардс засмеялся снова. Он облокотился на ручку кресла свободной рукой и смеялся не переставая.

...Минус 022

Счет продолжается...

Когда голое Холлоуэя сообщил Ричардсу, что самолет пересекает границу Канады и штата Вермонт (Ричардс подумал, что Холлоуэй знает свое дело; он сам ничего, кроме темноты, рассекаемой пучками света, внизу под собой не видел), Ричардс осторожно отставил в сторону свой кофе и сказал:
- Дайте мне, пожалуйста, карту Северной Америки, капитан Холлоуэй.
- Физическую или политическую? - тут возник новый, незнакомый голос. Ричардсу показалось, штурмана. Теперь он, скорее всего, притворялся услужливым, но непонятливым, не разобравшись, какая карта ему нужна. А на самом-то деле никакая.
- Обе, - произнес он безо всякого выражения.
- А вы пошлите за ней женщину.
- Как тебя звать-то?
Воцарилось смущенное молчание, характерное человека, который с неожиданной тревогой понял, его как-то выделяют среди других. Донахью.
- У тебя есть свои ноги, Донахью. Думаю, что ты сбегаешь и все принесешь сюда сам.
Донахью сбегал. У него были длинные волосы, зализанные назад, и брюки, скроенные достаточно тесно, чтобы показать другим то, что смотрелось как сумка с мячиками для гольфа, висящая между ног. Все карты были упакованы в пластик. Ричардс не разобрал, во что были упакованы яйца Донахью.
- Я не хотел вас обидеть, - с неохотой сказал он. Ричардс подумал, что лицо это ему знакомо. Молодой везунчик, куча свободного времени, проводит его в основном слоняясь в поисках развлечений в самых паршивых местечках больших городов, шатаясь по компаниям богатеньких, иногда - пешком, а чаще - на мотоциклах. Все они - пидоры. Это должно быть искоренено. Они должны оставить в покое наши общественные уборные. Такие типы редко осмеливаются появляться в увеселительных заведениях днем, предпочитая им кромешную тьму гетто. А когда они посещают эти заведения, тут-то из них дерьмо и вышибают.
Донахью напряженно переминался с ноги на ногу под тяжелым взглядом Ричардса.
- Что-нибудь еще?
- Ты что, педераст, парень?
- А?
- Да нет, ничего такого. Ну иди обратно. Помогай управлять самолетом.
Донахью стремительно удалился, шаркая ногами. Ричардс очень скоро разобрался, что карта с городами, поселками и дорогами - это политическая карта. Ведя палец от Дерри к канадско-вермонтской границе по направлению к западу, он прикинул, где они сейчас находятся.
- Капитан Холлоуэй!
- Слушаю.
- Разворачивайте самолет влево!
- Что? - Холлоуэй был искренне поражен.
- Я имею в виду, на юг. Южнее. И помните...
- Я помню, - сказал Холлоуэй. - Не беспокойтесь.
Самолет накренился. Маккоун ссутулившись сидел в том самом кресле, в которое рухнул, пожирая Ричардса ненавидящим -взглядом.

...Минус 021

Счет продолжается...

Ричардс вдруг сообразил, что периодически проваливается в сон, и это его напугало. Монотонный тяжелый гул моторов коварно убаюкивал его. Маккоун прекрасно понимал, что происходит с Ричардсом, и напружинился, как лиса перед охотой. Амелия тоже все понимала. Она горестно съежилась на переднем сиденье около кухни, наблюдая за ними обоими.
Ричардс выпил еще две чашки кофе. Не очень-то помогло. Все труднее и труднее было сосредоточиваться и следить за картой и за бесстрастными сообщениями Холлоуэя о пути их незаконного полета.
Наконец, Ричардс ударил себя кулаком по тому месту, куда попала пуля. Боль была мгновенной Усильной, как ушат холодной воды в лицо. Из углов стиснутого рта вырвался свистящий, шипящий крик, похожий на стереозвук. Красная кровь из раны напитала его рубашку и потекла по руке. Амелия застонала.
- Через шесть минут мы будем пролетать Олбани, - сказал Холлоуэй. - Если вы выглянете, вы увидите -Олбани останется слева от нас.
- Расслабься, - сказал Ричардс сам себе. - Расслабься. Просто расслабься. Господи, когда же это кончится? Уже скоро. Было без пятнадцати восемь.

...Минус 020

Счет продолжается...

Его будто бы мучил дурной сон, кошмар, подкравшийся к нему из темноты и перешедший в его полудремлющий разум, даже скорее это было видение или галлюцинация. Его мозг усиленно работал, сконцентрировавшись
На одном уровне, пытаясь постичь проблемы навигации и одновременно не выпустить из виду постоянную угрозу в лице Маккоуна. С другой стороны, возникла какая-то другая темная сила. Что-то происходило там, в темноте. Следите за ним.
Огромные, рокочущие сервомеханизмы ворочались в темноте ночи. Инфракрасные глаза горели и переливались неведомым спектром. Бледно-зеленый фосфоресцирующий свет циферблатов и мигающие радары. Фиксируйте его.
По дорогам там, внизу, громыхали грузовики, а на треугольных платформах в трехстах километрах отсюда микроволновые тарелки дрожали в ночном небе. Нескончаемые потоки электронов вылетали на невидимых, как у летучих мышей, крыльях. Выброс, эхо. Мощный выброс сигнала и слабое воспоминание об образе, соединенное с ответным колебанием света, и отражение сигнала, смешенное на юг.
Они держат твердый курс?
Да. 320 километров южнее Ньюарка. Это скорее всего Ньюарк.
За Ньюарком следует Ред, это южнее Ньюарка.
Решение остается в силе?
Да.
Над Олбани мы его собьем.
Держись, парень.
Грузовики, громыхающие по закрытым городам, где люди выглядывают из крошечных окошек, и глаза у них полны страха и ненависти. Рев доисторических чудовищ в ночи.
Следите за ними.
Громоздкие ревущие машины проносятся мимо толстых остолопов, оставляя позади сверкающие сталью грузовики. Силосные ямы похожи на вход в преисподнюю. Выхлопы жидкого водорода растворяются в воздухе.
Следи за ними.
Мы следим.
Они движутся над Ньюарком.
Роджер, Спрингфилд. Держите связь.
Пьяницы, спящие в парке, испуганно проснулись от грохота проезжающих грузовиков и бессмысленно пялятся на лоскуты неба между плотно построенными зданиями. Их глаза туманны и воспалены, их губы источают слюну. Руки стиснуты в старческой мольбе к «ньюзи» защитить их от осенней прохлады, но «ньюзи» здесь больше не живут. Фри-Ви их всех убила. Фри-Ви правит миром. Аллилуйя. Богатые кварталы курят до отвала. Воспаленные глаза улавливают неведомый блеск мигающих огней. Там, высоко в небе. Вспышка, еще вспышка. Красная, зеленая, красная, зеленая. Грохот грузовиков истаял вдали, эхом отдаваясь то тут, то там в каменистых каньонах, как будто удары кулака. Пьяницы снова ложатся спать. С нытьем и мольбами.
Мы засекли их к западу от Спрингфилда. Зафиксируйте их координаты. Хардинг!
Слушаю!
Мы взяли их в кольцо.
Невидимые крылья летучих мышей подкрались в ночи, образуя сверкающую сеть над северо-восточной частью Америки. Отлажено функционировал сервомеханизм, контролируемый компьютерами «Дженерал Атомикс».
Ракеты приведены в боевую готовность. Они нацелились на тысячи целей, перемещаясь вслед за мигающими красно-зелеными огнями, украсившими небо. Ракеты походили на стальных змей с погремушкой, наполненной ждущим своего часа ядом.
Ричардс видел все это, но не сдвинулся с места. Раздвоение сознания доставляло ему странное удовольствие. Эта раздвоенность была как безумие. Покрытый засохшей кровью палец перемещался по карте строго на юг. Вот юг Спрингфилда, запад, а теперь...
Держать их в поле зрения.

...Минус 019

Счет продолжается..

- Мистер Ричардс! - Слушаю.
- Мы миновали Ньюарк, штат Нью-Джерси.
- Да, - сказал Ричардс. - Я слежу, Холлоуэй?
Холлоуэй не ответил, но Ричардс знал, что он его слушает.
- Они все время держат нас на мушке, да?
- Да, - ответил Холлоуэй.
Ричардс взглянул на Маккоуна.
- Воображаю, как они совещаются, смогут ли пожертвовать своей лучшей ищейкой. Представь себе, что они решили эту проблему. В конце концов какие проблемы - натаскают новую ищейку.
Маккоун зарычал на него, но Ричардс подумал, что это был совершенно бессознательный жест, доставшийся Маккоуну от его предков, неандертальцев, которые скорее всего подкрадывались к своим противникам сзади с огромными камнями, а не бились с ними в честном и бесхитростном бою.
- Когда мы сможем уйти из-под контроля, капитан? - Уже не сможем. Во всяком случае не на южном направлении. Мы прорвемся к морю только после того, как пересечем буровые вышки в прибрежных водах Северной Каролины.
- А все, что к югу - это пригород Нью-Йорка?
- Да, можно сказать, что так, - сказал Холлоуэй.
- Благодарю.
Ньюарк распластался и выгнулся дугой под ними, как пригоршня дешевых украшений, небрежно валяющихся в черной бархатной шкатулке какой-нибудь дамы.
- Капитан.
Устало:
- Да.
- А теперь правьте на запад.
Маккоун вздрогнул, как будто его ткнули в спину. Амелия удивленно кашлянула.
- На запад? - переспросил Холлоуэй. Голос у него был несчастным и впервые испуганным.
- Вы хотите лететь в этом направлении. Мы попадем на малонаселенную территорию. Пенсильвания между Харрисбургом и Риттсбургом - это сплошные фермы. К востоку от Кливленда нет ни одного большого города.
- Вы, кажется, вырабатываете стратегию вместо меня, капитан?
- Нет, я...
- Правьте на запад, - отрывисто приказал Ричардс. Ньюарк закачался под ними.
- Ты сошел с ума, - сказал Маккоун. - Они нас взорвут.
- С тобой и пятью невинными людьми на борту? В нашей уважаемой стране?
- Это будет ошибкой, - хрипло произнес Маккоун. - Намеренной ошибкой.
- А ты что, не читал «Нэшнл Рапорт» ? - спросил Ричардс, все еще улыбаясь. - Мы не совершаем ошибок.
Мы не совершали ошибок с 1950 года. Ньюарк исчез за крылом, его заменила тьма.
- Что-то ты больше не смеешься, - сказал Ричардс.

...Минус 018

Счет продолжается...

Через полчаса вновь раздался голос Холлоуэя. Он казался взволнованным.
- Ричардс, с нами связался Ред Хардинг и сообщил, что они собираются направить на нас интенсивное вещание. Из Федерации Игр. Мне сказали, что вам стоит подключиться к Фри-Ви.
- Спасибо.
Он оценивающе оглядел экран Фри-Ви и собрался было включить его, но убрал руку, будто переднее сиденье С вмонтированным в него экраном было обжигающе горячим. Его охватило странное ощущение ужаса и сознание того, что он где-то видел все это. Все это удивительно походило на то, что было вначале. Шейла с ее тонким утомленным лицом, а внизу, в холле - запах капусты, которую варила миссис Дженнер. Рев игр. «Через упорный труд - к богатству», «Поплавай с крокодилами». Стоны Кэти. Другого ребенка и быть не могло, даже если бы он мог все отыграть назад, избежать всего этого и вернуться к началу. Даже если бы это досталось неимоверной ценой.
- Включи, - сказал Маккоун. - Может, они собираются предложить нам... тебе... что-нибудь.
- Заткнись, - сказал Ричардс.
Он помедлил, позволив ужасному ощущению заполнить его, как тяжелой жидкостью. Странное ощущение предчувствия. Он был тяжело ранен. Его рана все еще кровоточила, он плохо держался на ногах, и ему казалось, что ноги существуют где-то далеко от него. Он не знал, хватит ли у него сил решить этот ребус, когда придет пора.
Ричардс хмыкнул, снова наклонился вперед и нажал кнопку Вкл. Фри-Ви немедленно развернула перед ними свою яркую, четкую, усиленную специальным сигналом жизнь. Лицо, заполнив собой весь экран, было очень черным и до боли знакомым. Это был Дэн Киллиэн. Он сидел за украшенным эмблемой Игр столом красного дерева, сделанного в форме почек.
- Привет, - тихо сказал Ричардс.
Он чуть не вывалился из кресла, когда Киллиэн поднял глаза, усмехнулся и ответил:
- Приветствую вас, мистер Ричардс.

...Минус 017

Счет продолжается...

- Я не имею возможности вас видеть, - сказал Киллиэн, - но могу вас слышать. Ваш голос транслируется через передающее устройство, что находится на камбузе. Мне сказали, что вас подстрелили.
- Ну, это не совсем правда, - ответил Ричардс. - поранился, пробираясь через леса.
- А, да, - сказал Киллиэн. - Знаменитое путешествие по лесу. Бобби Томпсон увековечил его в эфире как раз сегодня вечером - приобщив к вашей нынешней эпопее, разумеется. Завтра эти леса будут заполнены людьми, ищущими лоскутки вашей рубашки или даже гильзы.
- Какой кошмар, - сказал Ричардс. - Что-то вы фальшивите.
- Вы, Ричардс, самый сильный участник Игры, который когда-либо был. Благодаря сочетанию везения -искусности, вы, определенно, величайший игрок. Вы достаточно значительны, чтобы мы могли предложить ва одну вещь.
- Предложить мне что? Прогреметь по телевидению на всю страну в роли расстрелянного?
- Угон самолета - эффектный, но самый глупый вашей ситуации шаг. И знаете почему? Потому что впервые рядом с вами нет ваших. Они остались на земле: И даже эта женщина, которая вас выгораживает. Вы можете считать, что она заодно с вами. Она сама даже может так считать. Но это не так. Здесь, наверху, вас. Ричардс, окружают только наши люди. Вы уже почти мертвец. Наконец-то.
- Мне много раз уже так говорили, а я все живу и живу.
- Последние два часа вы живете лишь постольку поскольку это нужно Федерация Игр. И в частности - мне. Именно я настаивал предложить вам одну вещь. Мне препятствовала старая гвардия -такие вещи никогда не делались. Но я настоял на своем. Так вот, ты спрашивал меня, кого ты можешь погубить, пробираясь с автоматом в руках. Один из тех, кого ты можешь погубить, буду я. Ричардс, вы удивлены?
- Пожалуй. Я-то думал, что ты - просто домашний ниггер.
Киллиэн откинул голову и захохотал, но смех его звучал принужденно - это был смех человека, поставившего на карту все и работавшего с большим напряжением.
- Излагаю суть дела, Ричардс. Лети на своем самолете в Хардинг. В аэропорту тебя будет ждать «Лимузин» от Федерации. Будет сообщено о твоей якобы казни. А ты вступишь в нашу команду.
Маккоун задохнулся от ярости:
- Ах ты, ублюдок черный!
Амелия Вильямс выглядела ошеломленной.
- Отлично, - сказал Ричардс. - Я хорошо знаю ваши штучки, но это здорово. Какой бы из вас, Киллиэн, получился продавец подержанных машин!
- Разве, судя по поведению Маккоуна, я выгляжу лжецом?
- Маккоун - одаренный актер. В аэропорту он так прекрасно пел и танцевал, что может рассчитывать на Оскара. - Ричардс был обеспокоен. Он припомнил, как Маккоун настаивал, чтобы Амелия принесла кофе, когда ему показалось, что он может взорвать «Ирландца», как Маккоун яростно и жестко противостоял ему, - все это не укладывалось в схему. Или укладывалось? Мысли цеплялись одна за другую. - Может, вы поступаете так без его ведома. Рассчитывая на то, что он отреагирует на руку вам.
Киллиэн сказал:
- Ваш номер с пластиковой взрывчаткой, мистер Ричардс, завершен. Мы знаем - знаем- что вы блефуете. А вот на этом столе есть маленькая красная кнопочка, и это не блеф. Через 20 секунд после того, как я ее нажму, ваш самолет будет уничтожен ракетами «земля-воздух» с ядерными боеголовками.
- «Ирландец» - это тоже не фальшивка, - сказал Ричардс. Но во рту его появился привкус крови. Обман выплывал наружу.
- Напротив. На «Дженерал Атомикс Локхид» - невозможно пронести пластиковую взрывчатку. И дело обошлось без сигналов тревоги. На самолете есть четыре отдельных детектора специально для поимки террористов. Пятый детектор установлен в парашюте, который вы попросили. Могу вам сообщить, что когда вы поднялись на борт, мы с большим интересом и трепетом наблюдали за сигнальными огнями контрольной башни аэропорта. Все как один думали, что «Ирландец» у вас есть. Вы нас так сильно в этом убедили, что нам казалось, что контрольная панель всего лишь подтвердит это. Мы испытали огромное облегчение, когда увидели, что лампочки не загорелись: Я убежден, что у вас и не было возможностей добыть эту взрывчатку. Вам это раньше и в голову не приходило, пока вас не приперли к стенке. Ну, это уже не имеет значения. Маккоун внезапно оказался у Ричардса за спиной.
- Ну, наконец-то, - сказал он, ухмыляясь. Наконец-то, я прострелю тебе башку, козел, - он приставил оружие к виску Ричардса.
Киллиэн устало произнес:
- Ты и сейчас в безопасности, чертов идиот. А схватить его может и Донахью, если это понадобится.
- Этот человек - преступник! - Маккоун заговорил громче. - На его совести - кровь офицеров полиции. Он повинен в авиационном пиратстве. Он... Он публично оскорбил меня и мое ведомство.
- Сядь на место, - сказал Киллиэн, и его голос был холоден, как пространство открытого космоса. - Пора тебе вспомнить, кто платит тебе жалованье, мистер Главный Охотник.
- Я обращусь к Президенту Совета! - Маккоун все больше разъярялся. Он брызгал слюной. - А тебя, черножопый, на куски изрубят после этого всего! Тебя, черного бездарного чертова сукина сына...
- Прошу вас бросить оружие на пол, - произнес новый голос. Ричардс оглянулся, пораженный. Это был штурман Донахью, он выглядел совершенно по-другому: хладнокровнее и ужаснее. Его сальные волосы поблескивали в полутьме кабины. В руках у него был автоматический пистолет «Магнум-Спирнгстен», и он был направлен на Маккоуна. - Роберт С. Донахью, ветеран. Совет Федерации Игр. Брось пистолет на пол.

...Минус 016

Счет продолжается...

- Если ты это сделаешь, ты - покойник, - сказал Киллиэн.
Маккоун поколебался, отошел на шаг назад и с недоверием уставился на экран. Его лицо снова начало кривиться и сжиматься. Губы его двигались, безуспешно пытаясь исторгнуть звук. Когда это ему удалось, это был шепот, полный сдержанной ярости.
- Я его сейчас прикончу. Здесь. Сейчас. И мы все будем в безопасности. Мы...

...Минус 015

Счет продолжается...

Маккоун смерил его долгим взглядом, и швырнул оружие в толстый ковер.
- Ах ты...
- Все это мы уже слышали, - сказал Донахью - Возвращайся в салон второго класса и будь паинькой.
Маккоун отступил на несколько шагов назад, издавая бессильное рычание. Он смотрел на Ричардса как вампир, осененный крестным знамением, из допотопного фильма ужасов.
Когда он ушел, Донахью насмешливо поприветствовал Ричардса дулом пистолета и улыбнулся.
- Он больше не доставит вам хлопот.
- И все-таки ты похож на гомика, - упрямо произнес Ричардс.
Улыбочка Донахью улетучилась. Он с минуту пялился на Ричардса с неожиданной тупой неприязнью, а потом сдвинулся вперед.
Ричардс отвернулся к экрану. Он ощутил ровное биение своего сердца. Он больше не задыхался, ноги его больше не подкашивались. Он адаптировался к угрозе смерти.
- Вы здесь, мистер Ричардс? -спросил Киллиэн.
- Да, я здесь.
- Проблема улажена?
- Да.
- Отлично. Вернемся к тому, о чем мы говорили.
- Валяйте.
Киллиэн вздохнул, уловив тон Ричардса.
- Я повторяю: мы знаем, что вы блефуете, и это усугубляет ваше положение, но скрепляет наш союз доверием. Понимаете, почему?
- Да, - отрешенно сказал Ричардс. - Это означает, что вы в любую минуту можете подстрелить эту пташку. Или приказать Холлоуэю посадить самолет в нужное место. А Маккоун ухлопает меня.
- Вот именно. Ты понимаешь, что нам известен твой блеф?
- Нет. Но вы поприличнее Маккоуна. Использовать слугу как ищейку - хороший ход. Киллиэн засмеялся.
- Ах, Ричардс. Вы - то, что надо. Такая редкая, яркая птица. -И все же в его голосе слышалось усилие, напряжение, давление. Ричардс понял, что Киллиэну известно нечто такое, о чем ему очень не хотелось бы сообщать.
- Если у вас действительно была бы взрывчатка, вы бы вырвали кольцо, когда Маккоун приставил пистолет к вашему виску. Вы же знаете, он хочет убить вас. А вы все еще сидели здесь.
Ричардс понял, что все позади, он понял, что им было известно. Его лицо искривилось усмешкой. Киллиэн смог бы это оценить. Он был человеком ясного и сардонического склада ума. Если хотят отыграться, пусть тогда заплатят сполна.
- Я не принимаю ваших условий. Если вы будете меня принуждать, все взлетит на воздух.
- А вы будете не вы, если не доведете это дело до конца. Мистер Донахью!
- Да, сэр. - Холодный, деловой голос Донахью почти одновременно возник и в переговорном устройстве, и с экрана Фри-Ви.
- Пожалуйста, вернитесь и заберите ридикюль миссис Вильямс из кармана мистера Ричардса. Ни в коем случае не причиняйте ему вреда.
- Слушаюсь, сэр. - Ричардс в ужасе припомнил, как в Управлении Игр делали копию с его карточки Идентификации.
Клик-клик-клик.
Вновь возник Донахью и направился к Ричардсу. Его лицо было спокойным, холодным и пустым. Запрограммированным. Это слово замелькало у Ричардса в мозгу.
- Не двигайтесь с места, прелесть моя, - остерег его Ричардс, легко переместив руку внутри кармана пальто. - В безопасности только те, кто на земле. А ты вместе с нами всеми отправишься на Луну.
Он подумал, что решительный шаг может хоть на секунду остановить его, и глаза его, казалось, чуть-чуть мигнули, выдавая неуверенность, и тут он вспомнил все опять. Кажется, он прогуливался по Коте д'Азур, или подошел к тараторящему гомосеку, съежившемуся в темной аллее.
Ричардс торопливо обдумывал, схватить ли ему парашют и бежать. Безнадежно. Бежать? Куда? Все пространство самолета кончалось мужским туалетом в конце третьего класса.
- Свидимся в аду, - печально произнес он и сделал рывок в кармане. На этот раз реакция была лучше. Не совсем такой, как нужно, но лучше. Донахью издал что-то вроде хрюканья и закрыл лицо руками, проделав древний, как мир, жест. Обнаружив, что он еще на этом свете, он опустил руки, смущенный и злой.
Ричардс вытащил из кармана своего грязного потрепанного пальто ридикюль Амелии Вильямс и швырнул его. Сумочка ударилась Донахью в грудь и шлепнулась к его ногам, как подстреленная птичка. Рука Ричардса была потной и скользкой. Она лежала та колене и казалась ему странной, белой и чужой. Донахью поднял сумочку, небрежно осмотрел ее и отдал Амелии. Ричардса это зрелище повергло в идиотски-печальное состояние. Как будто он потерял старого друга.
- Бум, - сказал он тихонько.

...Минус 014

Счет продолжается...

- Твой парень очень неплох, - устало сказал Ричардс, когда Донахью снова удалился. - Я ожидал, что он дрогнет, но надеялся, что он наложит в штаны.
Он начал замечать в глазах странное двоение. Оно появлялось и проходило. Он осторожно потрогал бок. Рана снова неохотно затягивалась.
- Что на этот раз? - спросил он. - Вы установили камеры в аэропорту, чтобы каждый мог видеть, как этот сорвиголова получит все, что ему причитается?
- Ближе к делу, - мягко сказал Киллиэн. Его лицо было темным, непроницаемым. Если он что то и утаивал, то сейчас это находилось практически на поверхности. Ричардс знал об этом. И вдруг его снова наполнил ужас. Ему хотелось протянуть руку и выключить Фри-Ви. Не слышать этого больше. Он почувствовал, что внутренности его начинают медленно и ужасно дрожать - трястись
В буквальном смысле, по-настоящему. Но выключить экран он не мог. Ну, разумеется, не мог. Это ведь Свободное телевидение.
- Изыди, сатана, - хрипло сказал он.
- Что? - Киллиэн казался испуганным.
- Ничего. Выкладывайте, что там у вас.
Киллиэн молчал. Он взглянул на свои руки. Он снова поднял глаза. Ричардс ощущал до этого неведомую область в мозге, стонущую от дурных предчувствий. Ему казалось, что призраки бедняков и безымянных пьяниц, спящих в аллеях, зовут его по имени.
- Маккоун выдохся - мягко произнес Киллиэн. - И ты это знаешь, потому что ты сам это сделал. Раздавил его, как яичную скорлупу. Мы хотим, чтобы ты занял его место.
У Ричардса, которому казалось, что он пересек ту черту, за которой уже ничто не могло потрясти его, отвисла челюсть от недоверчивого изумления. Наверняка это было ложью. Это должно было быть ложью. Однако Амелия теперь могла успокоиться. Им не было причин врать или внушать ему какие бы то ни было иллюзии. Он был один и ранен. А Маккоун и Донахью были вооружены. Одна пуля, пущенная ему в левый висок, и с ним все кончено, без шума, путаницы и суеты. Вывод: Киллиэн говорил истинную правду.
- Да вы спятили, - пробормотал он.
- Нет. Ты - лучший «Бегущий», который когда-либо у нас был. А лучший бегущий должен обладать отменной наблюдательностью.
Раскрой хоть немного свои глаза и ты увидишь, что «Бегущий» придуман не только для удовольствия масс и избавления от опасных людей, но и еще кое для чего. Система работает бесперебойно, Ричардс, она всегда охотится за новыми, свежими талантами. Так и должно быть.

Предыдущая страница 12 Следущая страница


13 Стивен Кинг

Ричардс Пытался говорить, но ничего не мог вымолвить. Страх все еще находился в нем, и он ширился, рос, укреплялся.
- Еще никогда Главный Охотник не имел семьи, наконец сказал он. - Ты должен знать, почему. Возможности для шантажа...
- Бен, - сказал Киллиэн с безграничной мягкостью, - твои жена и дочь мертвы. Они мертвы уже более десяти дней.

...Минус 013

Счет продолжается...

Дэн Киллиэн говорил, судя по всему, еще какое-то время, но Ричардс слышал его лишь отдаленно, его голос искажался странным эхом в его сознании. Он будто расходился в очень глубоком колодце и слышал чей-то далекий зов. Его разум стал окутываться полуночной тьмой, и тьма служила своего рода фоном для демонстрации слайдов из семейного альбома. Старый «Кодак» Шейлы, покачивающийся в залах супермаркетов, и отрывной блокнот под ее рукой. Мини-юбки, только что вновь вошедшие в моду. Две застывшие фигуры, сидящие в конце причала (вход свободный) спинами к камере и смотрящие на воду. Соединенные руки. Тонированная сепией фотография жениха в плохо сидящем костюме и невесты в надетом специально к этому случаю лучшем материнском платье, стоящих перед мировым судьей с большой бородавкой на носу. Они хихикали над этой бородавкой всю свою первую брачную ночь. Черно-белое фото потного, по пояс голого человека в просвинцованном фартуке, переключающего рычаги коробки передач мощного двигателя в похожей на огромный склеп подземной камере, освещаемой дуговыми лампами. Цветная фотография в мягких тонах (мягких Затем, чтобы скрыть потрепанное, неприглядное окружение), изображающая женщину с большим животом, стоящую у окна и выглядывающую из-за рваной занавески, ожидающую, когда ее мух пройдет, по улице, направляясь домой. Свет мягкой кошачьей лапой лежит на ее щеке. Последняя картина: другая допотопная фотокарточка худого парня, высоко над головой держащего свою крошку-малышку, с выражением странной смеси триумфа и любви, лицо его растянуто в широкой победной улыбке. Картины начали вспыхивать все быстрее; проносясь мимо, они не приносили при этом никаких чувств: ни печали, ни любви, ни горечи утраты - ничего, кроме холодного новокаинового оцепенения.
Киллиэн убеждал его, что Система не имела никакого отношения к их смерти, это были несчастные случаи. Ричардсу казалось, что он верит ему - не только потому, что его рассказ слишком походил на вранье, чтобы на самом деле быть ложью, но потому, что Киллиэн знал, что если Ричардс согласится выполнять предложенную работу, первым местом, где он остановится будет Ко-Оп Сити, где один только час на улицах без промедления откроет ему правду.
Убийцы. Их было трое. («Или это уловка?» - мучительно спрашивал себя Ричардс. Ее голос по телефону звучал несколько таинственно, как будто она что-то скрывала). Они, вероятно, были застигнуты врасплох. Возможно, что они сделали какое-то угрожающее движение в сторону Кэти, а Шейла попыталась защитить дочь. Обе они умерли от колотых ран. Последнее вывело его из оцепенения.
- Я по горло сыт этой чепухой! - взревел он внезапно. Амелия отступила назад и закрыла лицо руками. - Что произошло? Скажи, что произошло?!
- Я не могу сказать больше ничего. Твоей жене нанесли более шестидесяти ран.
- Кэти, - опустошенно сказал Ричардс, без всяких мыслей, и Киллиэн дрогнул.
- Бен, тебе нужно какое-то время, чтобы подумать обо всем этом?
- Да, да..
- Мне очень, очень жаль, парень. Я клянусь своей матерью, что мы ничего общего с этим не имеем. Если бы этим занимались мы, то мы бы изолировали их, от тебя, с правом посещения, если бы ты не возражал. Человек не может добросовестно работать на тех, кто уничтожил его семью. Мы это знаем.
- Мне нужно время для размышления.
- Как Главный Охотник, - мягко сказал Киллиэн, - ты сможешь уложить этих ублюдков в глубокую яму. И многих, таких как они.
- Я хочу подумать. До свидания.
- Я...
Ричардс протянул руку и погрузил Фри-Ви в темноту. Он сидел в кресле, как каменный. Его руки расслабленно свисали между колен. Самолет продолжал с гудением удаляться в темноту.
- Наконец, -подумал он. - Вот все и раскрылось. Все, до конца.

...Минус 012

Счет продолжается...

Прошел час.
И Морж сказал
«Пришла пора Подумать о делах
Потолковать о сургуче
Капусте, королях
И почему, как суп в котле,
Кипит вода в морях».
Картины пролетали в его голове. Стейси, Брэдли. Элтон Парракис со своим детским лицом. Кошмар бега. Поджигание газет в подвале ИМКА, той самой последней спичкой. Катящиеся и визжащие колесами автомобили с бензиновыми моторами, стэн-ган, плюющийся огнем. Кислый голос Лоулина. Лица этих двух ребятишек, юных агентов гестапо.
Ну, а почему бы и нет?
Его теперь ничего не связывало, а потому не было и никакой морали. Да и какая мораль может быть у освободившегося и покорившегося судьбе?
Насколько мудрим был Киллиэн, если он видел это, чтобы показать Ричардсу спокойно и с мягкой жестокостью, насколько тот одинок. Брэдли и его отравляющие воздух выбросы казались далекими, несуществующими, не имеющими никакого значения. Противогазы. Да, в свое время идея носовых фильтров казалось страшно важной. Ничего подобного. Бедняки всегда будут с тобой. Верно. Даже чресла Ричардса произвели еще один объект для убивающей машины. В конце концов бедняки адаптируются, мутируют. Их легкие выработают собственную фильтрующую систему через десять или пятьдесят тысяч лет, и тогда они поднимутся, сорвут искусственные фильтры и будут смотреть, как их хозяева корчась валяются на земле, захлебываясь в атмосфере, где кислород составляет лишь незначительную часть. Ну, а какое будущее ждет Бена Ричардса?0днако все это только лишь сопли.
Будет время беды. Они будут ждать его и готовиться к нему. Будет и ярость, и даже вспышки мятежей. Бесплодные попытки снова предать гласности намеренное отравление воздуха? Возможно. Они позаботятся об этом. Позаботятся и о нем, - предчувствуя время, когда он позаботится о них. Инстинктивно он чувствовал, что может сделать это. Он подозревал, что у него, возможно, есть некоторый талант для этой работы. Они помогут ему, излечат его. Лекарства и врачи. Изменят его рассудок.
А потом будет мир. Причины разногласий будут вырваны с корнем.
Он страстно жаждал мира, подобно тому, как странник в пустыне жаждет воды.
Амелия Вильямс монотонно плакала в своем кресле, хотя все слезы уже давно должны были высохнуть. Его
Мало интересовало, что станет с ней. Она не могла благополучно вернуться к мужу и детям в своем теперешнем положении. Она больше не та женщина, которая притормозила возле остановки и голова которой была заполнена мыслями о еде и приемах, клубах и стряпне. Она теперь тоже была помечена красным.
Ему казалось, что должны быть лекарства, курсы лечения, какие-то обследования. Место, где расходятся Пути - уколы совести за то, что выбран не тот путь. Мысленный карнавал в темно-коричневых тонах.
Он вдруг захотел подойти к ней, ободрить, сказать, что она не совсем сломлена, что одна таблетка транквилизатора приведет ее в порядок и она станет лучше прежней. Шейла. Кэти.
Их имена приходили и повторялись снова, отдаваясь в ушах словно колокольный звон, словно слова, которые повторялись, пока они не потеряют всякий смысл.
Повторите-ка свое имя более пятидесяти раз и вы обнаружите, что вы - никто. Печаль была невыносимой. Он мог ощущать лишь расплывчатое чувство гнева и замешательства: они провели его, загнали, покуда он не выдохся, и вот теперь оказалось, что он в глубокой жопе. Он вспомнил мальчугана, учившегося с ним в начальной школе: у того свалились штаны, когда он давал Обет Верности.
Самолет продолжал гудеть. Он проспал три четверти часа. Картинки лениво появлялись и исчезали, все происшедшее было лишено всякой эмоциональной окраски.
Затем появилась последняя картинка из альбома: глянцевая карточка 8х10, снятая унылым полицейским фотографом, вероятно, жевавшим резинку. Улика №3, господа присяжные! Избитое и изрезанное маленькое тельце в коляске, залитой кровью. Пятна ипотеки на грубо оштукатуренных стенах и сломанная Матушка Гусыня на колесиках, купленная за десять центов. Большой, липкий сгусток на одноглазом плюшевом мишке.
Он внезапно проснулся, резко вскочил на ноги с широко открытым в безумном вопле ртом. Поток воз- Духа, вырывавшийся из легких, был настолько силен, что язык его трепетал, как парус. Все, абсолютно все с самого первого класса было неожиданно ясным, уныло-реальным, подавляющим, ужасным. Оно обладало шероховатой подлинностью истерической бульварной газетной вырезки, как, например, фото Лоулина, которого вытаскивали из этого ангара в Топека. Все, абсолютно все было очень реальным, в кричащих рекламных цветах.
Амелия испуганно завизжала в унисон, съежившись в кресле, с глазами огромными, как треснувшие фарфоровые дверные ручки, пытаясь затолкать в рот весь кулак.
Донахью угрожающе двигался через проход с ружьем наперевес. Его глаза походили на маленькие, горящие от возбуждения черные бусинки.
- Что это? Что случилось? Маккоун?
- Нет, - сказал Ричардс, ощущая, что он спокоен настолько, чтобы его голос не звучал сдавленно и отчаянно. - Плохой сон. Моя девочка.
- О... - Глаза Донахью смягчились в притворном сочувствии.
Он не знал, как сделать это наилучшим образом. Возможно, он останется тупицей на всю жизнь. А может быть, он и научится. Он повернулся, чтобы уйти.
- Донахью?
Донахью осторожно обернулся.
- Я вас здорово напугал, не так ли?
- Нет. - Донахью отвернулся при этом коротком ответе. Его шея была в жирных складках. Его ягодицы в обтягивающих голубых фирменных штанах были привлекательными, как у девушки.
- Я могу напугать вас еще больше, - заметил Ричардс, - я могу пригрозить, что сорву вашу кислородную маску. Донахью удалился.
Ричардс устало прикрыл глаза. Глянцевая фотография 8х10 появилась снова. Открыл. Закрыл. Фотография пропала. Он подождал, и, когда удостоверился, что она не вернется (тут же), открыл глаза и включил Фри-Ви. Экран зажегся, и на нем появился Киллиэн.

...Минус 011

Счет продолжается...

- Ричардс, - Киллиэн наклонился вперед, не делая ни малейших попыток замаскировать свое напряжение. - Я решил принять ваши условия, - сказал Ричардс. Киллиэн откинулся и улыбнулся одними глазами. - Я очень рад, - сказал он.

...Минус 010

Счет продолжается...

- Господи, - сказал Ричардс. Он стоял на проходе в кабину пилота. Холлоуэй обернулся.
- Привет.
Он говорил с кем-то, под названием Детерит Уор. Данинджер пил кофе. За сдвоенными пультами управления никто не наблюдал. Однако они поворачивались, откидывались и переключались так, как будто их трогали руки и ноги призраков. Стрелки качались. Лампочки мигали. Казалось, что продолжается непрерывная загрузка и выдача данных в компьютере - сама по себе.
- Кто ведет самолет? - спросил завороженный Ричардс.
- Отто, - сказал Данинджер. - Отто?
- Отто - автопилот. Понял? Дешевый каламбур. - Данинджер вдруг засмеялся. - Рад видеть тебя в нашей команде, дружище. Ты не поверишь, но нашим ребятам пришлось изрядно потрудиться, чтобы добраться до тебя.
Ричардс безразлично кивнул. Холлоуэй прервал наступившую неловкую паузу. - Отто тоже достает меня. Даже после двадцати лет знакомства с ним. Но он стопроцентно надежен. Правда, сложен, как черт. Рядом с ним любое из старых устройств выглядело бы, как... ну, как ящик с апельсинами рядом с Чиппендейловским бюро.
- В самом деле? - Ричардс всматривался в темноту.
- Да. Вы задаете ему ПН, пункт назначения, и Отто берется за дело, с помощью голосового радара, и так весь путь. Пилот не требуется, правда, не считая взлета и посадки. И в случае неприятностей.
- А многое ли вы сможете сделать, если случится неприятность? - спросил Ричардс.
- Мы можем помолиться, - сказал Холлоуэй. Возможно, он замышлял это как шутку, но в этой кабине это прозвучало со странной искренностью.
- Неужели эти колеса действительно управляют самолетом? - спросил Ричардс.
- Только движением вверх-вниз, - пояснил Данинджер. - Педали контролируют движение налево-направо.
- Это похоже на детский педальный автомобиль.
- Немногим более сложный, - сказал Холлоуэй. - Здесь просто чуть побольше кнопок, скажем так.
- А если у Отто крыша поедет?
- Ничего не случится, - сказал с ухмылкой Данинджер. - Если это и произойдет, ты просто возьмешь управление на себя. Но компьютер никогда не ошибается, приятель.
Ричардс хотел уйти, но вид вращающихся штурвалов, перемещающихся кнопок и педалей удерживал его. Холлоуэй и Данинджер вернулись к своим делам - непонятным цифрам и приемникам, в которых слышались фоновые электрические разряды. Холлоуэй однажды обернулся, он казался удивленным тем, что Ричардс все еще здесь. Он усмехнулся и показал в темноту.
- Ты скоро увидишь Хардинг, скоро прибудем. Мы уже почти на месте.
- Когда же?
- Ты сможешь увидеть огни через пять или шесть минут.
Когда Холлоуэй обернулся в следующий раз, Ричардс уже ушел. Он сказал Данинджеру:
- Я буду очень доволен, когда мы приведем этого парня в чувство. Это просто привидение.
Данинджер угрюмо опустил голову; на его лице мелькали зеленые вспыхивающие отсветы от контрольных приборов.
- Ему не понравился Отто. Ты понял это?
- Я понял, - сказал Холлоуэй.

...Минус 009

Счет продолжается...

Ричардс брел вниз по узкому коридору, где едва мог протиснуться человек. Фридмен, связист, не поднял глаз. Донахью тоже. Ричардс шагнул в переход и остановился.
Запах кофе был сильным и приятным. Он налил себе чашку, добавил немного сгущенных сливок и сел на одно из незанятых кресел для стюардесс. Кофейник фирмы «Силекс» булькал и пускал пар.
В прозрачных холодильных контейнерах находился полный набор роскошных замороженных блюд. Бар был уставлен крошечными бутылочками из тех, что предлагают в самолетах.
«Человек имеет право на хорошую выпивку», - подумал он. Он отхлебнул кофе. Кофе был крепкий и вкусный. Кофейник булькал.
«Я здесь», - подумал он и хлебнул. Да, без сомнения. Он был здесь, и он просто потягивал кофе.
Всю посуду аккуратно убрали. Раковина из нержавеющей стали, сияющая, как драгоценный камень в оправе. И, разумеется, этот «Силекс» на плите, булькающий и пускающий пар. Шейла всегда хотела такой. «Силекс» всегда с тобой, утверждала она, улыбаясь. Он плакал.
На борту был крошечный туалет, где раньше мелькали попки стюардесс. Дверь была полуоткрыта и он мог видеть все, что было внутри, вплоть до голубой, тщательно продезинфицированной воды в бачке. Испражняйтесь со скромным комфортом на высоте 50000 футов.
Он допивал свой кофе, смотрел на то, как булькает и выпускает пар «Силекс», и плакал. Его плач был очень спокойным и совсем беззвучным. Плач и кофе закончились одновременно.
Он поднялся и опустил свою чашку в раковину из нержавеющей стали. Он поднял «Силекс», держа его за коричневую пластмассовую ручку, и тщательно вытряс кофе в отверстие стока. Маленькие бусинки пара оседали на толстом стекле.
Он вытер глаза рукавом куртки и вернулся в узкий коридор. Он переступил порог кабины Донахью, держа «Силекс» одной рукой.
- Ты не хочешь кофе? -- спросил Ричардс.
- Нет, - коротко ответил Донахью, не подымая глаз.
- Разумеется, ты хочешь кофе, - сказал Ричардс, и с размаху опустил тяжелый стеклянный кофейник на опущенную голову Донахью, собрав все силы, на какие он был способен.

...Минус 008

Счет продолжается...

Напряжение заставило вновь открыться рану на его боку, однако кофейник остался цел. Ричардс подумал, не был ли он укреплен чем-нибудь (Витамин В-12, может быть?), чтобы он не разбивался в случае сильной качки. На кофейнике появилось огромное, просто невероятное пятно крови. Донахью молча повалился на стол, заваленный картами. Поток крови побежал по пластиковому покрытию верхней из них и уже начал капать на пол.
- Отвечайте, как слышно, С-1-9-8-4, - ясный голос раздался по радио.
Ричардс все еще держал «Силекс». Он был покрыт слоем волос Донахью.
Он бросил его, но звона не было. Даже здесь ковры. Стеклянный пузырь «Силекс» выпучился на него, как мигающий, подернутый кровью глаз. Глянцевая фотокарточка Кэти в коляске неожиданно появилась вновь, и Ричардса передернуло.
Он поднял мертвую тушу Донахью за волосы и пошарил внутри его голубой летной куртки. Пушка была на месте. Он был готов уже бросить его обратно на стол, но что-то удержало его, и он поднял его еще выше. Нижняя челюсть Донахью безжизненно висела, рот сложился в идиотскую усмешку. Кровь капала в него.
Ричардс стер кровь с одной из ноздрей и заглянул внутрь.
И точно, там было что-то маленькое, очень маленькое. Мерцание фильтрующей сеточки.
- Сообщите приблизительное время прибытия, С-1-9-8-4, - голос из радио.
- Эй ты! - Фридман кричал через весь зал. - Донахью!
Ричардс захромала проход. Он чувствовал невероятную слабость. Фридман смотрел вверх.
- Тыне скажешь Донахью, чтобы он поднял свой зад и ответил?
Ричардс попал в него как раз над верхней губой. Зубы разлетелись как разбитое дикарское ожерелье. Волосы, кровь, мозги расплескались (причудливыми пятнами) на стене позади кресла, где девушка на трехдолларовом плакате вытянула свои бессмертные ноги на полированной кроватной спинке из черного дерева.
Раздалось сдавленное восклицание из пилотского отсека, и Холлоуэй сделал отчаянный, обреченный прыжок, чтобы захлопнуть дверь. Ричардс заметил, что у того появился очень маленький шрам на лбу в виде вопросительного знака. Это был шрам типа того, что мог бы получить маленький мальчик, ищущий приключений, при падении с низкой скамейки, играя в летчика.
Он выстрелили Холлоуэю в живот и тот издал мощный потрясенный звук: «О!.. О!» Ноги выскользнули из-под него, и он упал лицом вниз.
Данинджер повернулся в своем кресле, лицо его напоминало дряблую луну.
- Не убивай меня, а? - сказал он. У него не хватило завода, чтобы превратить это в утверждение.
- Сейчас - мягко произнес Ричардс и нажал спусковой крючок. Что-то выскочило и зажглось с кратким неистовством позади Данинджера, когда тот упал. Тишина.
- Отвечайте. Е-Т-А, С-1-9-8-4, - сказало радио.
Ричардса неожиданно вырвало и он выбросил из себя большой кусок кофе и желчи. Мышечное сокращение еще больше разорвало рану у него на боку, добавив сильную,
Стучащую боль.
Он захромал к пульту управления, где рычаги все еще опускались и скользили в бесконечном, сложном танце. Сколько циферблатов и кнопок!
Неужели они поддерживают непрерывную связь в течение такого важного полета? Разумеется.
- Отвечаю, - сказал Ричардс небрежно.
- У вас есть Фри-Ви на борту, С-1-9-8-4? У нас какие-то неполадки с передачей. Все нормально?
- Прием - вас понял, - ответил Ричардс.
- Скажи Данинджеру, что он должен мне одно пиво, - загадочно сказал голос, и затем остались только фоновые атмосферные разряды. Отто вея авиобус. Ричардс вернулся, чтобы закончить свое дело.

...Минус 007

Счет продолжается...

- О, Боже, - Амелия: Вильямс застонала. Ричардс бегло осмотрел себя. Весь его правый бок, от ребер до бедра, был ярко и сверкающе красным.
- Кто бы подумал, что в старике окажется столько крови? - сказал Ричардс.
Маккоун неожиданно бросился в отделение первого класса. Ричардса он заметил с первого взгляда. Пушка Маккоуна была уже в воздухе. Он и Ричардс выстрелили одновременно.
Маккоун исчез за холстом, разделяющим первый и второй класс. Ричардс тяжело опустился. Он чувствовал страшную усталость. На животе у него появилась огромная дыра. Он мог бы разглядеть через нее свои внутренности.
Амелия кричала не переставая, ее руки оттягивали щеки вниз, превращая лицо в пластиковую ведьмину маску.
Маккоун шатаясь возвращался в первый класс. Он ухмылялся. Казалось, что половина его лица была снесена, но все же он ухмылялся.
Он выстрелил дважды. Первая пуля прошла у Ричардса над головой. Вторая ударила его под ключицу.
Ричардс выстрелил снова. Маккоун раскачался, закрутился вокруг себя в бестолковом варианте чечетки. Пистолет выпал у него из пальцев. Казалось, что Маккоун оценивает качество белого пластикового потолка в отделении первого класса, вероятно сравнивая его с его собственным, во втором классе. Он упал. Запах пороха и горелого мяса был ясен и чист, как залах яблок в прессе
Для сидра.
Амелия продолжала кричать. Ричардс подумал, каким замечательно нормальным и здоровым казался ее голос.

...Минус 006

Счет продолжается...

Ричардс поднялся очень медленно, удерживая свои внутренности на месте. Ощущение было такое, как будто бы кто-то зажигал спички у него в животе.
Он шел медленно вдоль прохода, нагнулся, одна рука на солнечном сплетении, как бы делая поклон. Он поднял парашют одной рукой и потащил его за собой. Кольцо серых кишок выскочило у него между пальцами, и он затолкал его назад. Это оказалось очень больно. Он смутно испытывал ощущение, как будто он срал собственными внутренностями.
- Боже, - стонала Амелия Вильямс. - Бо-Бо-Бо-Боже. О, Господи.
- Одевай это, - сказал Ричардс.
Она продолжала раскачиваться и стонать, не слыша его. Он бросил парашют и дал ей пощечину. Он не смог вложить в удар нужную силу. Он сложил кулак и ударил ее еще раз. Наконец она заткнулась. Ее глаза изумленно
Смотрели на него.
- Одевай это, - повторил он. - Как рюкзак. Понимаешь, как?
Она кивнула.
- Я. Не могу. Прыгать. Боюсь.
- Мы падаем. Ты должна прыгать.
- Не могу.
- Хорошо. Тогда я тебя застрелю.
Она выскочила из кресла, оттолкнув его, и начала натягивать парашютный мешок на себя с диким, лихорадочным усилием. Она отступала от него, одновременно боролась с застежками.
- Нет. Эта должна быть снизу.
Она переместила ремень с огромной скоростью, отступая в сторону тела Маккоуна, по мере того как Ричардс приближался. Кровь текла у него изо рта.
- Теперь застегни карабин на кольце. Вокруг твоего живота.
Она сделала это дрожащими пальцами, всхлипнув, когда у нее сорвалось в первый раз. Она смотрела безумными глазами ему в лицо.
Она немного поскользнулась в крови Маккоуна, затем перешагнула через него.
Они пробрались через второй класс в третий одним и тем же путем. Спички у него в животе сейчас заменила ровно горящая зажигалка. Запасной выход был закрыт пироболтом и рычагом, управляемым пилотом. Ричардс протянул ей пистолет.
- Стреляй в дверь. Я...не выдержу отдачи. - Закрыв глаза и отвернув лицо, она дважды нажала спусковой крючок пистолета Донахью. Магазин опустел. Дверь оставалась закрытой, и Ричардс почувствовал вялое больное отчаяние. Амелия Вильямс нервно вертела в пальцах парашютное кольцо, дергая его слабыми рывками.
- Может быть... - начала она, но дверь неожиданно распахнулась в ночь, вытянув Амелию наружу вместе с собой.

...Минус 005

Счет продолжается...

Согнувшись пополам, как человек идущий в урагане, Ричардс подвигался от выбитой двери, держась за спинки кресел. Если бы они летели выше, где разность давлений
Больше, его бы также выбросило потоком воздуха. Но и сейчас ему пришлось выдержать сильный удар выходящего воздуха, его несчастные кишки связками вырвались наружу и сейчас волочились за ним по полу. Прохладный ночной воздух, разряженный и резкий на высоте 2 тысяч футов, был как ушат холодной воды. Зажигалка превратилась в факел, внутри у него все пылало.
Через 2-й класс. Лучше. Ветер не так силен. Сейчас через распростертое тело Маккоуна (пожалуйста, переступай) и через первый класс. Кровь свободно текла у него изо рта.
Он остановился на входе в служебный отсек и попытался собрать внутренности. Он знал, что снаружи им не нравится. Нисколько. Они становятся грязными. Ему захотелось заплакать над своими бедными, хрупкими внутренностями, которые никогда не просили ничего подобного.
Он не смог упаковать их обратно внутрь. Ничего не выходило, они все перепутались. Пугающие картинки из школьных учебников по биологии промелькнули у него перед глазами. Перед ним забрезжила убийственная истина - истина его собственной предстоящей смерти, и он отчаянно закричал, выплевывая сгустки крови. Но, прислонившись к дверному проходу, как пьяный к фонарному столбу, он увидел, что предметы вокруг него закрываются за движущимся предсмертным затемнением. Все. Я умираю.
Он закричал вновь, возвращая мир назад в мучительный фокус. Не сейчас. Я не должен.
Он рванулся в кабину пилота, кишки канатами свисали вокруг него. Удивительно, как много их умещалось внутри. Таких круглых, плотных, тщательно заполненных.
Он наступил на какую-то часть, которая принадлежала ему, и что-то внутри потянулось. Вспышка боли была за пределами понимания, за пределами мира, и он закричал, расплескивая кровь на дальней стене. Он потерял равновесие и упал бы, не останови его стена под углом 60°. Ранение в живот. Я ранен в живот. Его сознание ответило на это безумными щелчками. Осталось сделать только одну вещь.
Предполагалось, что ранение в живот - это одно из худших. Когда-то на полуночном обеденном перерыве они спорили о худшем способе окончить свои дни; это было, когда он еще был сопляком. Здоровые и сильные, полные жизни, крови и вечного дерьма, они, глотая сэндвичи, сравнивали относительные достоинства радиационного облучения, замерзания, падения с высоты, удара кинжалом. И кто-то упомянул ранение в живот. Харрис, может быть. Толстяк, который пил запрещенное на работе пиво.
«Это очень больно», - сказал Харрис и это занимает много времени. И все они кивнули и торжественно согласились, хотя никто из них понятия не имел о боли.
Ричардс заковылял вверх по узкому коридору, держась за обе стены, чтобы не упасть. Мимо Донахью. Мимо Фридмана и его радикальной зубной операции.
Онемение кралось вдоль его рук, и боль в животе (в том, что было раньше животом) становилась сильнее. И все же, несмотря на все это, он двигался, и его развороченное тело пыталось выполнить команды безумного Наполеона, запертого внутри его черепа. Господи, неужели все кончено с Рико? Он не поверил бы, что у него в мозгу столько образов, которые он мог бы вспомнить в свой смертный час. Казалось, что его мозг сворачивается в комок, пожирая себя в эти последние лихорадочные секунды. Еще. Одна Вещь.
Он упал на тело Холлоуэя и лежал на нем, внезапно чувствуя, что засыпает. Немного поспать. Да. Лишь минутку. Слишком тяжело подняться. Отто, мурлыкающий что-то, напевал укачивающую, усыпляющую колыбельную. Ш-ш-ш. Овечки на лужайке, корова в поле.
Он поднял голову - невероятное усилие: его голова была стальной, чугунной, свинцовой - и посмотрел на сдвоенные рычаги управления, продолжающие свой танец. За ними в плексигласовом иллюминаторе Хардинг. слишком далеко. Он на сеновале, в глубоком сне.

...Минус 004

Счет продолжается...

Радио беспокойно выкрикивало: - С-1-9-8-4, вы слышите меня. Вы идете слишком низко. Отвечайте. Отвечайте. Нужно ли нам включать Контроль управления? Отвечайте. Отвечайте. Отв...
- Заткнись, - прошептал Ричардс. Он начал ползти к ныряющим, раскачивающимся рычагам управления. Педали опускались и поднимались. Рули щелкали. Он закричал, почувствовав новую вспышку жуткой боли. Петля кишок зацепилась за подбородок Холлоуэя. Он пополз назад. Освободил их. Снова полз.
Его руки ослабли и некоторое время он поплыл в невесомости, уткнувшись носом в мягкий ворсистый ковер. Он оттолкнулся от пола и вновь пополз.
Забраться в кресло Холлоуэя было все равно, что подняться на Эверест.

...Минус 003

Счет продолжается...

Предыдущая страница 13 Следущая страница


Бегущий человек 14

Это здесь. Огромный, квадратичный и выпирающий в ночное небо силуэт. Лунный свет сделал его похожим на мраморный.
Ричардс немного повернул штурвал. Пол упал влево. Ричардса бросило в сторону, и он едва не вывалился из
Кресла. Он повернул штурвал назад, но слишком резко, и пол наклонился вправо. Горизонт шатался как сумасшедший.
Теперь педали. Так. Уже лучше. Он осторожно толкнул штурвал от себя. В одно мгновение цифры на циферблате перед его глазами изменились от 2000 до 1500. Он отпустил штурвал. Еще немного, и он уже ничего не будет видеть. Правый глаз уже практически отключился. Странно, что глаза отключаются поодиночке.
Он вновь надавил на штурвал. Сейчас казалось, что самолет плывет в невесомости. Цифры на датчике скользили с 1500 на 2000 и даже до 900. Он потянул штурвал назад.
- С-1-9-8-4, - сейчас голос был очень встревоженным - Что случилось? Отвечайте!
- Поори еще, приятель. - прохрипел Ричардс.

...Минус 002

Счет продолжается...

Огромный самолет шел своим курсом через ночь, как осколок льда, и сейчас Ко-Оп Сити раскинулся под ним как труда разломанных картонных коробок. Он шел на него, прямо на Здание Игр.

...Минус 001

Счет продолжается...

Какой-нибудь свихнувшийся наркоман, стоящий в дверном проеме, смотрел вверх и думал, что перед ним галлюцинация, последнее наркотическое видение, спускающееся, чтобы унести его на Главные атомные небеса, наверное, где еда бесплатна, и под каждой кучей скрывался термоядерный реактор.
Рев моторов заставлял людей выбегать из дверей, их лица тянулись вверх, как бледные языки пламени. Витрины магазинов звенели и обрушивались внутрь. Ветер, поднятый самолетом, гнал мусор по сточным канавам в сторону трущоб. Полицейский выронил свою рацию и, закрыв голову руками, кричал и не слышал своего крика.
Самолет продолжал падать, и сейчас он двигался над крышами как парящая серебряная летучая мышь, его правое крыло прошло мимо магазина Триумфальная Колонна в каких-то 12 футах. Повсюду над Хардингом передачи Фри-Ви прекратились из-за экранирования, и жители смотрели на молочно-белые экраны с тупой, боязливой недоверчивостью. Гром заполнил Мир.
Киллиэн оторвался от своих бумаг и посмотрел в огромное окно, которое являлось одной из стен его кабинета.
Мерцающая панорама города от Южного Города до Полумесяца исчезла. Все окно занимал приближающийся реактивный самолет «Локхид-Тристар». Его бортовые огни загорались и гасли, и только одно мгновение, одно безумное мгновение, Киллиэн, к своему ужасу и удивлению, смог разглядеть Ричардса, смотрящего на него. Его лицо было измазано кровью, его черные глаза горели дьявольским огнем. Ричардс улыбался. И грозил ему пальцем.
- Господи, - это было все, что успел вымолвить Киллиэн.
Сейчас огромный ревущий самолет пересекал пролив, вероятно, поддерживаемый в воздухе рукой Господа.

...000...

Слегка накренившись, «Локхид» намертво врезался в Здание Игр на высоте трех четвертых от полной высоты здания. Его баки были еще более чем на четверть полны. Его скорость была чуть больше 500 миль в час.
Взрыв невероятной силы осветил ночь, как гнев Божий, и огненный дождь обрушился на город.

Предыдущая страница 14


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ...Минус 100 (Страница 1)
  • Счет открыт... (Страница 1)
  • ...Минус 099 (Страница 1)
  • Счет продолжается... (Страница 1)
  • ...Минус 098 (Страница 1)
  • Счет продолжается... (Страница 1)
  • ...Минус 097 (Страница 1)
  • Счет продолжается... (Страница 1)
  • ...Минус 096 (Страница 1)
  • Счет продолжается... (Страница 1)
  • ...Минус 095 (Страница 1)
  • Счет продолжается... (Страница 1)
  • ...Минус 094 (Страница 2)
  • Счет продолжается... (Страница 2)
  • ...Минус 093 (Страница 2)
  • Счет продолжается... (Страница 2)
  • ...Минус 092 (Страница 2)
  • Счет продолжается... (Страница 2)
  • ...Минус 091 (Страница 2)
  • Счет продолжается... (Страница 2)
  • ...Минус 090 (Страница 2)
  • Счет продолжается... (Страница 2)
  • ...Минус 089 (Страница 2)
  • Счет продолжается... (Страница 3)
  • ...Минус 088 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 087 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 086 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 085 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 084 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 083 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 082 (Страница 3)
  • Счет продолжается... (Страница 3)
  • ...Минус 081 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 080 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 079 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 078 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 077 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 076 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 075 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 074 (Страница 4)
  • Счет продолжается... (Страница 4)
  • ...Минус 073 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 072 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 071 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 070 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 069 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 068 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 067 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 066 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 065 (Страница 5)
  • Счет продолжается... (Страница 5)
  • ...Минус 064 (Страница 6)
  • Счет продолжается... (Страница 6)
  • ...Минус 063 (Страница 6)
  • Счет продолжается... (Страница 6)
  • ...Минус 062 (Страница 6)
  • Счет продолжается... (Страница 6)
  • ...Минус 061 (Страница 6)
  • Счет продолжается... (Страница 6)
  • ...Минус 060 (Страница 6)
  • Счет продолжается... (Страница 6)
  • ...Минус 059 (Страница 6)
  • Счет продолжается... (Страница 6)
  • ...Минус 058 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 057 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 056 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 055 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 054 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 053 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 052 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 051 (Страница 7)
  • Счет продолжается... (Страница 7)
  • ...Минус 050 (Страница 8)
  • Счет продолжается... (Страница 8)
  • ...Минус 049 (Страница 8)
  • Счет продолжается... (Страница 8)
  • ...Минус 048 (Страница 8)
  • Счет продолжается... (Страница 8)
  • ...Минус 047 (Страница 8)
  • Счет продолжается... (Страница 8)
  • ...Минус 046 (Страница 8)
  • Счет продолжается... (Страница 8)
  • ...Минус 045 (Страница 8)
  • Счет продолжается... (Страница 8)
  • ...Минус 044 (Страница 9)
  • Счет продолжается... (Страница 9)
  • ...Минус 043 (Страница 9)
  • Счет продолжается... (Страница 9)
  • ...Минус 042 (Страница 9)
  • Счет продолжается... (Страница 9)
  • ...Минус 041 (Страница 9)
  • Счет продолжается... (Страница 9)
  • ...Минус 040 (Страница 9)
  • Счет продолжается... (Страница 9)
  • ...Минус 039 (Страница 9)
  • Счет продолжается... (Страница 9)
  • ...Минус 038 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 037 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 036 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 035 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 034 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 033 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 032 (Страница 10)
  • Счет продолжается... (Страница 10)
  • ...Минус 031 (Страница 10)
  • Счет продолжается... (Страница 11)
  • ...Минус 030 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 029 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 028 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 027 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 026 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 025 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 024 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ... Минус 023 (Страница 11)
  • Счет продолжается... (Страница 11)
  • ...Минус 022 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 021 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 020 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 019 (Страница 12)
  • Счет продолжается.. (Страница 12)
  • ...Минус 018 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 017 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 016 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 015 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 014 (Страница 12)
  • Счет продолжается... (Страница 12)
  • ...Минус 013 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 012 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 011 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 010 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 009 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 008 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 007 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 006 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 005 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 004 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 003 (Страница 13)
  • Счет продолжается... (Страница 13)
  • ...Минус 002 (Страница 14)
  • Счет продолжается... (Страница 14)
  • ...Минус 001 (Страница 14)
  • Счет продолжается... (Страница 14)
  • ...000... (Страница 14)


Стивен Кинг

Бегущий человек

Цикл: "Романы написанные под псевдонимом "Ричард Бахман""

Читать книгу

Анонс

Америка превратилась в ад. Люди умирают от голода, и единственный способ заработать - принять участие в самой чудовищной из игр, порожденной извращенным разумом садиста, в шоу современных гладиаторов, где слабые просто не доживают до финала...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Стивен Кинг

Биография

Стивен Эдвин Кинг появился на свет 21 сентября 1947 года в Maine General Hospital, города Портленда, штат Мэн. Стивен был вторым сыном Дональда и Нелли Руфь Пиллсбери Кинг. Когда Стивену было 2 года, его отец вышел как-то ночью за сигаретами и не вернулся, бросив мать Стивена. Таким образом Стивен и его старший брат Дэвид были воспитаны их матерью. Часть его детства прошла в Форт Уэйн , штат Индиана, где жила в то время семья его отца, и в Стратфорде, штат Коннектикут. Стивен и его брат часто бывали у своих; родственников со стороны матери в Молдене , штат Массачусетс, и в Паунале , штат Мэн. Стивену было семь лет, когда он начал писать. Это началось после того, как он обнаружил ящик, полный фантастики и книг ужасов, в доме его тетки. В январе 1959-го он со своим братом Дэвидом решают издать свою местную газету, названную Dave's Rag. Дэвид купил мимеограф и они сделали листок, который продавался по 5 центов за выпуск. Когда Стивену было одиннадцать, мать забрала его обратно в Дархэм , штат Мэн. Ее родители Гай и Нелли Пиллсбери были слишком старыми и сестры Руфи Кинг убедили ее позаботиться о престарелой паре. Другие члены семьи предоставили ей маленький домик в Дархэме и обеспечили финансовую поддержку. После того, как бабушка и дедушка Стивена скончались, миссис Кинг начала работать кухаркой в Пайнленде. Стивен посещал начальную школу в Дархэме в 1962-м. Вместе со своим лучшим другом Крисом Чесли он в 1963-м опубликовал коллекцию из 18 коротких рассказов, названную "Люди, места и твари - том I". Колекция Кинга содержала: "Отель в конце дороги" , "Я ухожу!", "Основа измерения" , "Тварь под колодцем" , "Незнакомец" , "Я падаю" , "Проклятая экспедиция" и "Другая сторона тумана" . Год спустя в любительские издания Кинга Triad и Gaslight Books опубликовали вторую часть книги, названную "Звездные захватчики". Первый по-настоящему опубликованный рассказ "Я был подростком, грабившим могилы", Стивен Кинг написал в 1965-м. Рассказ был опубликован в Comics Review и содержал около 6.000 слов. В 1966-м Стивен Кинг закончил среднюю школу Лисбон Фоллс и поступил в Университет Мэна. Оглядываясь назад на свое школьное время, Кинг говорил: "моя карьера в средней школе была ординарной, я не был ни среди лучших, ни среди худших". Позже, этим же летом, Кинг начал работать над романом названным им Getting It On, о нескольких детях, которые засели в классе и пытаются безуспешно отразить атаку национальной гвардии. В течении первого курса Кинг завершил свой первый полновесный роман "Долгий путь" . Он отправил роман в издательство Bennet Cerf/Random House, но получил отказ. Кинг плохо воспринял отказ издательства и надолго оставил роман. На этом-же курсе Стивен получил небольшой гонорар (тридцать пят долларов) за рассказ "Стеклянный пол", опубликованный в Startling Mystery Stories. На втором курсе в Университете Мэна в Ороно, он был автором еженедельной колонки для студенческой газеты "Кампус Мэна" . Он также активно участвовал в студенческой жизни, был членом Студенческого Сената. Стивен поддерживал антивоенное движение в кампусе Ороно, считал, что война во Вьетнаме была антиконституционной. Он закончил Университет Мэна в июне 1970-го со степенью бакалавр наук в английском и возможностью преподавать в средней школе. После окончания университета мед. комиссия признала его негодным к военной службе на основании высокого кровяного давления, ограниченного зрения и плоскостопия.
Следующая идея Кинга возникла благодаря поэме Роберта Браунинга "Малыш Роланд к Темной Башне пришел" . Он обнаружил ярко-зеленую цветную бумагу в библиотеке и начал работать над сагой Темная Башня. Но из-за недостатка денег для написания столь объемного романа, он забросил его. В то время Кинг подрабатывал на бензаколонке за 1,25 доллара в час. Затем Стивен Кинг начал зарабатывать деньги на продаже своих рассказов в мужские журналы типа Cavalier. Многие из этих рассказов были позже собраны в сборник "Ночная Смена" , или же появились в других антологиях.
Стивен Кинг и Табита Джейн Спрюс поженились 2-го января 1971. Стивен встретил Табиту в архивах библиотеки Фоглера Университета Мэна, где они оба работали как студенты. Поскольку Стивен не смог найти место преподавателя сразу после окончания обучения, Кинги жили на его заработок от работы прачечной и на студенческую ссуду, сбережения Табиты, а также на случайные гонорары от рассказов, проданных Стивеном в журналы для мужчин.
Осенью 1971-го Стивен начал преподавать английский в старших классах Академии Хэмпдена , общеобразовательной высшей школе в Хэмпдене, штат Мэн. Оклад Стивена составлял тогда 6.400 долларов в год. Работая по вечерам и выходным, он продолжал писать рассказы и романы. В это время Стивен начал работать над рассказом о девушке Кэрриетте Уайт . После того, как он написал несколько страниц, Кинг решает, что рассказ выходит плохим и выбрасывает их вмусорную корзину. К счастью для Кинга, его жена подобрала эти страницы и, прочитав их, убедила мужа продолжить историю. Он согласился, и в январе 1973-го отправил "Кэрри" в издательство Даблдэй и К. В марте Даблдей покупает книгу, а 12-го мая Даблдей продают прова на издание "Кэрри" Новой Американской Библиотеке за 400.000 долларов. По контракту Стивен Кинг получит половину этой суммы, что позволяет Кингу оставить преподавание и писать столько, сколько необходимо.
Живя в округе Бонгор с самого брака, Кинги перевезли возросшую семью в южный Мэн из-за того, что у матери Стивена ухудшилось здоровье в конце лета 1973-го. Снимая летний домик на озере Себаго в Норт Виндхэме в течении зимы, Стивен написал свой следующий опубликованный роман, в оригинале названный "Второе Пришествие" (впоследствии - "Судьба Иерусалима" , а затем - "Судьба Салема" ), в маленькой комнате в гараже. В это время мать Стивена умерла от рака в возрасте 59 лет. "Кэрри" была опубликована весной 1974-го. Осенью того же года Кинги уехали из Мэна в Боулдер , штат Колорадо. Они жили там меньше года, в течение которого Стивен написал роман "Сияющий", действие которого происходило в Колорадо. Вернувшись в Мэн летом 1975-го, Кинги приобрели дом в Лэйкиз Реджион в западном Мэне. В этом доме Стивен закончил писать "Исход" , многое в котором происходило в Боулдере. "Мертвая зона" была также написана в Бридгтоне .
В 1977-м Кинги провели три месяца запланированного отпуска в Англии и вернулись домой в середине декабря, приобретя новый дом в Сентер Лоувелл , штат Мэн. После того как они прожили там лето, Кинги переехали на север в Оррингтон, вблизи Бангора, так что Стивен мог преподавать на литературных курсах в Университете Мэна. Кинги вернулись в Сентер Лоувелл весной 1979-го. В 1980-м Кинги приобрели второй зимний дом в Бангоре, сохранив дом в Сентер Лоувелл как летний.
У четы Кингов трое детей: Наоми Рэйчел , Джо Хилл и Оуэн Филлип . Весной 1999-го у них появился первый внук Этан (Ethan) - сын Джо Хилла и его жены Леаноры . Стивен шотландско-ирландского происхождения, ростом 6 футов 4 дюйма (примерно 1 метр и 93 сантиметра) и весит приблизительно 200 фунтов (около 91 килограмма). Он голубоглазый, носит очки с детства, светлокожий, волосы черные. Иногда отращивает бороду между финалом Мировой Серии и открытием бейсбольных игр во Флориде. В бороде - седина. Временами Стивен носит усы. Стивен использовал свой опыт, полученный в драматическом кружке колледжа, когда играл небольшую роль в картинах Джорджа Ромеро Knightriders и Creepshow, сценарии которых он написл. Джо Хилл Кинг также появился в Creepshow, который был выпущен в 1982-м. Также Стивен Кинг написал и поставил фильм "Максимальное ускорение" в 1985-м. Фильм Creepshow II был выпущен в 1987-м. Многие из работ Стивена Кинга были экранизированы, включая: "Кэрри", "Мертвая зона", "Сияющий", "Кристина", "Судьба Салема", "Воспламеняющая взглядом" , "Куджо" , "Кладбище домашних любимцев" (для этого фильма Кинг написал сценарий и в котором играл небольшую роль священника) и "Мизери" , а также некоторые другие. Популярный фильм "Оставайся возле меня" был снят по мотивам его повести "Труп" из сборника "Разные сезоны" . В 1992-м "Спящие пешеходы" был снят на основе оригинального сценария Кинга.
Стивен регулярно вносит пожертвования в Американский Центр Рака , обеспечивает обучение студентов местной средней школы через Академию Хэмпдена, а также вносит свой вклад во многую другую благотворительную деятельность местного и национального масштаба. В июне 1999-го Стивен Кин попал в автомобильную катастрофу - писатель прогуливался по обочине дороги в местечке Норт-Лоувелл, штат Мэн, неподалеку от своего загароднего дома. Водитель следовавшего в том же
направлении микроавтобуса Dodge Caravan на мгновенье отвлекся на лай своей собаки, сидевшей в салоне без привязи. Этого оказалось достаточно, чтобы машина выскочила на обочину... От удара Стивен Кинг отлетел на 5 метров и очнулся уже в больнице с множественными переломами ноги, бедра и поврежденным легким. Через 3 недели после операции его отпустили из Центрального медицинского центра Мэна в Бангоре. Стивен долгое время был прикован к постели и проходил курс реабилитации.

Творчество Стивена Кинга: Ричард Бахман

До издания "Кэрри" , Стивен Кинг написал еще два романа - Getting It On и "Длинная Прогулка" , весьма любимые им. Но, к сожалению, эти книги не могли быть изданы в течении долгого времени. После ошеломляющего успеха "Кэрри" и "Судьбы Иерусалима" , Кинг решил издать свои книги под псевдонимом, пользуясь раскрывшимися перед ним возможностями и пренебрегая советами издателей, предостерегавших его об такого шага. Getting It On был переименован в "Ярость" и был издан под псевдонимом Ричард Бахман . Свершилось - новый автор был рожден!
Бахман продолжал издавать большее количество книг и успел стать культовым писателем. В течении достаточно долгого периода его истинная сущность скрывалась всеми, кто знал правду. Однако несколько лет, и пять книг спустя, любознательный клерк книжного магазина по имени Стив Браун нашел подозрительным наличие имени Стивен Кинг на одной из форм авторского права Бахмана. Это стало началом конца Бахмана....

Официальная биография

Ричард Бахман родился в Нью-Йорке. Его детство и юность сокрыты туманом неизвестности. В молодости Бахман в течении четырех лет служил в Береговой охране, после чего десять лет провел в торговом флоте.
Наконец Бахман осел в центральном Нью-Хемпшире , где он управлял молочной фермой средних размеров. Он писал по ночам (Бахман страдал от хронической бессоницы) после того, как заканчивал работу с коровами. У Бахмана и его жены - Клаудии Инес Бахман , был один ребенок, мальчик по имени Стивен Кинг, который умер от несчастного случая в возрасте шести лет - он упал в коолодец, где захлебнулся.
В 1982 году у Бахмана была обнаружена опухоль головного мозга, которая была успешно удалена посредством сложной хирургической операции. Несмотря на это, Бахман внезапно умирает в конце 1985 года от рака псевдонима, являвшегося редкой формой шизономии. До момента своей смерти Бахман успел издать пять книг: "Ярость" в 1977-м, "Длинная Прогулка" в 1979-м, "Дорожные работы" ( в 1981-м, "Бегущий Человек" в 1982-м и "Худеющий" в 1984 году. Первые четыре были изданы в мягкой обложке, но поскольку Бахман обрел постоянную аудиторию, его последний роман "Худеющий" был издан в твердом переплете и был хорошо принят критиками.
Почитатели Бахмана, оплакивавшие его смерть, недавно получили немного хороших новостей. В 1994 году, готовясь к переезду, вдова Бахмана обнаружила в подвале картонную каробку, заполненную рукописями. В коробке было множество романов и историй, находившихся в различных степенях завершения. Наиболее законченный был машинописный текст романа "Регуляторы". Вдова передала рукопись бывшему редактору Бахмана Чарльзу Верриллу , который нашел, что рукопись весьма схожа с ранними работами Бахмана.

После некоторых незначительных изменений, с одобрения Клаудии Бахман (ныне Клаудия Ешелман), книга была издана в сентябре 1996 года в издательстве Даттон . Относительно возможности публикации остальных найденных работ пока ничего не известно.

Как была раскрыта тайна

Стив Браун - человек, обнаруживший, что Бахман являлся Кингом. Ниже приводится его рассказ о том как это произошло.
Однажды я читал предварительную копию Худеющего, не позже, чем через две страницы, я сказал - "Это либо Стивен Кинг, или его лучший имитатор". Я исходил из того, что все-таки это был Стивен Кинг. Я не относился к этому серъезно - это была своего рода игра. На метро я доехал до Библиотеки Конгресса, чтобы взглянуть на документы по авторскому праву. Все кроме самого старого были оформлены на имя Кирби МакКолей - интересная находка, поскольку Кирби являлся агентом Кинга, но до конца пока ничего не прояснилось. У МакКолей было много клиентов. Я почти застрял на этом, поскольку самая старая книга была защищена авторским правом еще до введения компьютерного учета. Но я все же настоял на том, чтобы клерк вручную нашла мне этот документ. Когда мне вручили документы я увидел имя и адрес: Стивен Кинг, Бангор, шт. Мэн. Я отксерокопировал все документы и пошел домой.
Я восхищаюсь и уважаю Кинга и у меня не было малейшего желания делать что-нибудь, что могло бы повредить ему. Поэтому я сделал копии всех материалов и послал ему письмо, поясняющее мои находки. Я сказал ему, что хотел бы писать небольшую статью относительно этого, но если по каким то причинам Кингу это нежелательно, то пусть он сообщит мне об этом, и я обещаю сохранять тайну. Я отправил пакет Кингу через Кирби МакКолей и стал ждать реакции. Прошло две недели. Наконец меня вызвали по интеркому в большом книжном магазине, где я работал. "Стив Браун, Вас хотят слышать на линии 5".
Я поднял трубку, и голос сказал - "Стив Браун? Это - Стив Кинг. О'кей. Вы знаете, что я это Бахман. Я знаю, что я - Бахман. Что мы
собираемся делать по этому поводу? Давайте поговорим." Я не думал, что он будет звонить, так как я не потрудятся сообщить ему мой телефонный номер или хотя бы название магазина. Он провел весь день, обзванивая все книжные магазины в округе, пытаясь
найти меня!
Так или иначе, некоторое время мы побеседовали и он дал мне свой незарегистрированный домашний номер и попросил перезвонить вечером.
Я побежал и купил диктофон, подключающийся к телефону. После чего брал интервью у Стивена Кинга в течение трех ночей прямо по телефону. Он был очень рассаблен и всегда весел. Он не казался мне расстроеным. Кинг был чрезвычайно добр и сказал, что не будет говорить с кем-нибудь кроме меня , и что, таким образом, у меня будет эксклюзивное интервью по этому поводу.
Потребовалось время, чтобы все оформить и найти издателя. Все это время Кинг поддерживал со мной контакт и сказал мне, что
Худеющий имеет успех. Наконец я издал статью в "Вашингтон Пост" после чего все узнали кто на самом деле был Бахманом.
Мое интервью (с корректировками на которых настоял Вашингтон Пост) было позже переиздано в сборнике эссе о творчестве Кинга "Королевство Страха" издательства Underwood/Mille.
Я подчеркиваю, что никогда не далал ни малейшего намека на шантаж, что Кинг говорил со мной по доброй воле и сам предложил дать интервью. Я думаю, что он знал, что все рано или поздно раскроется, и ему понравилась ситуация, когда истину выяснил никому неизвестный клерк из Вашингтона, а не "Нью-Йорк Таймс" или кто-нибудь еще. Я хочу также подчеркнуть, что я делал все это из уважения к человеку, а также потому что это была дико интересная игра. Я делал это не ради денег! Кинг упомянул меня во вступлении к первоначальному изданию Книг Бахмана , но это упоминание уже исчезло в последующих изданиях.

Оглавление