Стивен Кинг - Цикл оборотня

1 Стивен Кинг

У зловонного сарая из кромешной темноты поднялась лохматая голова. Сверкнули пустые желтые глаза.
"Я голоден", - прошептал зверь.
Генри Эллендер.
"Волк"

Тридцать дней в сентябре,
Июне, апреле, и ноябре.
В остальных, кроме второго,
- Тридцать один.
В каждом месяце падают дождь или снег,
В каждом светит солнышко,
И в каждом блестит полная луна.
Детский стишок.

ЯНВАРЬ

Где-то высоко вверху светит полная луна, но здесь, в Таркерз-Миллз, январский ветер запорошил небо снегом. Поземка заметает пустынную Центральную авеню. Смирившись с поражением, оранжевые снегоочистители покинули поле боя.
Арни Веструм, путевой обходчик на железной дороге, застигнут бураном в своей будке в девяти милях <Одна миля равна1609 метрам> от города. Снежные заносы не дают пройти его маленькой дрезине, работающей на бензине, поэтому Арни коротает время здесь, раскладывая пасьянс. Карты у него старые, засаленные. Снаружи завывания ветра переходят в пронзительный вопль. Веструм в тревоге поднимает голову, но тут же возвращается к пасьянсу, но это всего лишь ветер...
Хотя ветер обычно не царапает в дверь и не скулит, словно прося, чтобы его впустили.
Арни - высокий худощавый мужчина в шерстяной фуфайке и железнодорожном комбинезоне - встает. В углу рта зажата сигарета "Кэмел", на лицо, типичное для уроженца Новой Англии, падает оранжевый отсвет от висящей на стене керосиновой лампы.
В дверь вновь заскреблись. Чья-то собака, думает Арни.
Потерялась и теперь просит, чтобы ее впустили. Всего-навсего... Но тем не менее Арни медлит. Конечно, нехорошо оставлять собаку на холоде (хотя в будке сейчас не намного теплее - несмотря на обогреватель, изо рта Арни вырывается пар), думает железнодорожник, но все же колеблется. Страх холодными пальцами сжимает его сердце. Таркерз-Миллз ждут скверные времена. То и дело встречаются дурные предзнаменования, и это очень не нравится Арни, в жилах которого течет кровь древних обитателей Уэльса.
Прежде чем железнодорожник успевает решить, что же ему делать с непрошеным гостем, повизгивание переходит в рычание. Раздается глухой стук, как будто в дверь ударили чем-то невероятно тяжелым.., непродолжительная тишина.., затем удар повторяется. Дверь дрожит, в помещение влетают клубы снега.
Арни Веструм оглядывается в поисках какого-нибудь предмета, которым можно было бы подпереть дверь. Но он успевает только схватиться за шаткий стул, на котором сидел.
Рычащее существо вновь с невероятной силой ударяет в дверь и раскалывает ее сверху донизу.
На миг оно, брыкаясь, застревает в образовавшейся щели, встав почти вертикально. Желтые глаза горят ярким пламенем, пасть ощеривается в рычании. Это самый большой волк из всех, каких доводилось видеть Арни...
И его рычание ужасно напоминает человеческую речь.
Дверь стонет и трещит. Через секунду существо будет внутри.
В углу, рядом с кучей инструментов, у стены стоит кирка. Бросившись туда, Арни хватает ее.
Волк уже протиснулся внутрь и припал к земле, глядя желтыми глазами на зажатого в угол человека. Уши у волка стоят торчком, язык свисает. В разбитую до середины дверь летят хлопья снега.
Волк с рычанием прыгает, и Арни Веструм взмахивает киркой.
Он успевает это сделать только один раз.
Через разбитую дверь на снег падает слабый свет керосиновой лампы.
Ревет и стонет ветер.
В будке слышатся крики.
В Таркерз-Миллз пришло нечто страшное, скрытое от людских глаз, подобно плывущей за тучами по ночному небу полной луне. Это оборотень, и для его появления не больше причин, чем для появления ракового заболевания, маньяка-убийцы или смертоносного торнадо. Просто пришло время ему объявиться именно здесь - в этом маленьком городишке штата Мэн, где раз в неделю устраивается церковный ужин с жареными бобами, где маленькие мальчики и девочки все еще приносят своим учителям яблоки и где местный еженедельник с религиозным трепетом сообщает о загородных прогулках, организуемых Клубом пожилых горожан. На следующей неделе газета сообщит о других, гораздо менее приятных вещах.
Следы загадочного существа уже начало заносить снегом. В пронзительном вое ветра слышится злобное удовлетворение. В этих диких, бездушных звуках воплощаются только тяжелое дыхание и ледяной холод зимы. И ничего от Бога или Света.
Цикл оборотня начался.

ФЕВРАЛЬ

Любовь, думает Стелла Рэндольф, лежа на своей узкой девичьей постели. В окно льется холодный голубой свет полной луны. Сегодня был День святого Валентина.
О любовь любовь любовь! Любовь - как...
В этом году Стелла Рэндольф, владевшая в Бapкepз-Mиллз магазином модной одежды, получила двадцать «валентинок» - от Пола Ньюмена, от Роберта Рэдфорда, от Джона Траволты.., даже от Эйс Фрили из рок-группы «Кисе». Все они стояли на бюро в другом конце комнаты, освещенные холодным голубым светом луны. Все до одной Стелла отправила себе сама - как и в прошлые годы.
Любовь - кок поцелуй на рассвете.., или как последний, настоящий поцелуй в конце любовных романов серии «Арлекин»... Любовь - как розы в сумерках...
Несомненно, в Таркерз-Миллз над ней все смеются. Ну и пусть! Пусть маленькие мальчики хихикают над ней, прикрывая лицо рукой (а иногда, находясь на безопасном расстоянии и убедившись, что поблизости нет констебля Ниари, начинают своими чистыми, высокими голосами напевать: «Толстый, толстый - три, четыре!»). Стелла знает: что такое любовь и что такое луна. Пусть ее магазин прогорает: пусть она слишком много весит; но сейчас, в эту ночь грез, когда сквозь замерзшие стекла льется лунный свет, ей кажется, что любовь все-таки еще придет: Придет вместе с ароматом лета, и появится он...
Любовь - как грубое прикосновение к щеке, резкое, царапающее...
И в этот момент кто-то стал царапаться в окно.
Стелла приподнимается на локте, одеяло сползает с ее полной груди. Лунный свет заслоняет темный силуэт - неясный, но, несомненно, мужской. Я сплю, думает Стелла, и во сне я его впущу, во сне я кончу. Это слово считают грязным, но оно чистое, хорошее; оно неразделимо с любовью.
Она встает, уверенная в том, что это всего лишь сон, что сейчас там, за окном, мужчина, которого она знает, мимо которого каждый день проходит по улице. Это...
(любовь любовь приближается любовь пришла)
Но когда толстые пальцы Стеллы касаются холодного стекла, она видит, что перед ней вовсе не человек, а животное - огромный косматый волк. Его передние лапы опираются на подоконник, а задние почти полностью погружены в сугроб, нанесенный ветром с западной стороны ее дома на окраине городка.
Но сегодня День святого Валентина, и меня ждет любовь, думает девушка. Глаза обманывают ее даже во сне. Это мужчина, тот самый мужчина, которого она ждет, ослепляющий ее своей греховной красотой.
(грешной да любовь будет грешной)
И он пришел этой лунной ночью и возьмет ее. Он будет...
Стелла поднимает окно, и порыв холодного воздуха, от которого не спасает тонкая ночная рубашка, убеждает девушку, что это не сон.
Мужчина исчез, и Стелла внезапно понимает, что его никогда здесь не было. Ноги подгибаются, она делает шаг назад, волк легко прыгает в комнату и встряхивается, рассеивая в темноте сказочную снежную пыль.
Но любовь! Любовь - это как.., как.., как пронзительный крик...
Слишком поздно она вспоминает про Арни Веструма, которого всего лишь месяц назад нашли в железнодорожной будке разорванным на куски. Слишком поздно...
Волк бесшумно приближается к ней, его желтые глаза горят холодным вожделением.
Стелла Рэндольф пятится к своей девичьей кровати, пока не упирается пухлыми ногами в ее железную раму и не падает навзничь.
Лунный свет придает волчьему меху серебристый оттенок.
«Валентинки» на бюро вздрагивают под порывом ветра, одна из них срывается с места и, кружась, медленной бесшумно планирует на пол.
Волк кладет лапы на постель по обе стороны от Стеллы. Она может чувствовать его дыхание.., горячее, хотя нельзя сказать, что неприятное. Волк пристально смотрит на нее.
- Любовь, - шепчет девушка и закрывает глаза.
Волк бросается на нее.
Любовь - все равно что смерть.

МАРТ

Последний в этом году буран с тяжелым, мокрым снегом, который с наступлением ночи превращается в лед, по всему городку с треском ломает ветви деревьев.
- Мать-природа избавляется от сухостоя, - говорит за кофе своей жене Милт Штурмфуллер, городской библиотекарь.
Это худой мужчина с узким лицом и голубыми глазами, который уже двенадцать лет держит в страхе свою красивую молчаливую жену. Почему - догадываются лишь немногие, в том числе жена констебля Ниари, Джоан.
Город умеет хранить свои тайны.
Милту так понравилась сказанная им фраза, что он вновь ее повторяет:
- Ну да, мать-природа избавляется от сухостоя. - И тут свет гаснет, а Донна Ли Штурмфуллер тихо вскрикивает. Кроме того, она разливает свой кофе.
- Вытри, - холодно говорит ей супруг. - Вытри это, и сейчас же.
- Да, милый. Конечно.
В темноте Донна Штурмфуллер нащупывает кухонное полотенце и принимается вытирать пролитый кофе. Внезапно она ударяется подбородком о скамеечку для ног и кричит от боли. В темноте слышится смех ее супруга. Он веселится от всей души. Штурмфуллер находит все это очень забавным. Смешнее могут быть только шутки из «Ридерз дайджест». Читая анекдоты под рубриками «Армейский юмор» и «Жизнь в этих Соединенных Штатах», Штурмфуллер всегда смеется так, будто его щекочут под мышками.
В эту мартовскую ночь мать-природа избавилась не только от сухостоя, но и от линии электропередачи вдоль ручья Таркер-Брук. Под тяжестью льда провода день ото дня клонились все ниже и ниже, пока не рухнули на дорогу подобно клубку змей, лениво извиваясь и изрыгая голубые искры.
Все в Гapкepз-Mиллз погрузилось в темноту.
Как будто удовлетворившись этим, ветер начал стихать, и незадолго до полуночи температура воздуха сгустилась с тридцати трех до шестнадцати градусов <По Фаренгейту; по Цельсию - с плюс одного до минус девяти градусов>. Слякоть мгновенно застыла, образовав причудливые рельефы. Сенокосный луг старика Хейга, известный под названием Поле в сорок акров, покрылся неровной коркой льда. В домах по-прежнему темно и холодно. Ни один ремонтник еще не смог пробраться к месту аварии по превратившимся в каток дорогам.
В облаках появляется просвет, в нем показывается полная луна.
Лед, покрывающий Травную улицу, сверкает в лунном свете, как кости мертвеца.
И тут раздается вой.
Никто не смог бы сказать, откуда исходит этот звук. Кажется, он идет отовсюду и в то же время ниоткуда. Полная луна ярко освещает темные дома. Звук доносится из зловещего сумрака, а мартовский ветер плачет и стонет, как будто мертвый берсеркер<Берсеркер - древнескандинавский воин> изо всей мочи дует в свой рог. Одинокий и яростный вой сливается с завываниями ветра.
Этот вой слышит Донна Ли, рядом с которой сном младенца спит ее отвратительный супруг. Его слышит констебль Ниари, стоящий у окна своей спальни на Лорел-стрит. В своей спальне слышит его Олли Паркер - толстый неудачник, директор средней школы. Слышат также и остальные. Среди них мальчик в инвалидной коляске.
Но никто ничего не видит. И никто не знает имени бродяги, которого на следующее утро нашел ремонтник, все-таки добравшийся до ручья Таркер-Брук, чтобы починить линию электропередачи. Бродяга весь обледенел, голова откинута в молчаливом крике, старое, поношенное пальто и рубашка разодраны на груди. Бедняга сидел в замерзшей луже собственной крови, пристально глядя на упавшие провода, его руки, пальцы которых сковал лед, все еще были подняты вверх, как будто он защищался от неведомой опасности.
А вокруг было множество отпечатков звериных следов.
Волчьих следов.

АПРЕЛЬ

В середине месяца снегопады сменились дождями, и в Таркерз-Миллз все начало зеленеть. Растаял лед на выгоне Мэтти Теллингэма, почти исчезли последние пятна снега в роще, которая называлась Большие леса. Словом, природа готовилась вновь преподнести свой старый, но все равно удивительный сюрприз: начиналась весна.
Несмотря на окутавший городок страх, каждый его житель готовится на свой лад отпраздновать приход весны. Грэмма Хейг печет пироги и выставляет их охлаждаться на подоконник. В воскресенье священник церкви Милосердия Господня преподобный Лестер Лоу читает проповедь под названием «Весна любви Господней», перемежая ее отрывками из «Песни Соломоновой». Что же касается мирских дел, то в эти дни Крис Райтсон, главный пьяница в Таркерз-Миллз, начинает Большой Весенний Запой. При фантастическом серебряном свете почти полной луны он, шатаясь, выходит из питейного заведения на улицу. Билли Робертсон, бармен и владелец единственного в городе салуна, провожает алкоголика взглядом.
- Если этот волк схватит кого-нибудь сегодня ночью, то это наверняка будет Крис, - бормочет он, обращаясь к барменше.
- Не говори так, - вздрогнув, отвечает барменша.
Ее зовут Элиза Фурнье, ей двадцать четыре года. Девушка посещает церковь Милосердия Господня и поет в хоре, потому что очень увлечена преподобным Лоу. Но к лету она все-таки собирается покинуть Таркерз-Миллз. Любовь любовью, а эта история с волком начинает ее пугать. Элиза уже начинает думать о том, что в Портсмуте чаевые, возможно, побольше.., да и волки там только морские.
Третий раз в году наступает полнолуние, и ночи в Таркерз-Миллз проходят в тревоге. Днем обитатели городка чувствуют себя спокойнее. Над городским парком каждый день вьется целая стая воздушных змеев.
Одиннадцатилетний Брейди Кинкейд на день рождения получил в подарок воздушного змея, в виде грифа. Он потратил массу времени, наблюдая за тем, как змей, словно живое существо, рвет у него из рук веревку, рыская в небесах из стороны в сторону. Увлеченный этим зрелищем, мальчик начисто забыл об ужине, не обратив внимания на то, что мало-помалу на лужайке остается все меньше и меньше детей. Держа под мышкой катушки с бечевкой и змеев, они постепенно разошлись по домам, оставив Брейди одного.
Угасающий свет дня и сгустившиеся тени наконец заставили его вспомнить о времени.
Над деревьями встала полная луна. Впервые в этом году наступило полнолуние в теплую погоду, поэтому свет луны уже не ослепительно белый, он приобрел более теплый, оранжевый оттенок. Но Брейди этого не замечает. Он думает сейчас только о том, что слишком задержался, отец, возможно, задаст ему перцу.., а кроме того, уже темнеет.
В школе Брейди посмеивался, когда его одноклассники рассказывали леденящие душу истории об оборотне, который, как говорили, месяц назад убил бродягу, еще за месяц до этого - Стеллу Рэндольф и три месяца назад - Арни Веструма. Но теперь мальчику не до смеха. Когда луна окрашивает апрельские сумерки в багрово-красный цвет, все эти истории начинают казаться ему реальными...
Стараясь двигаться быстрее, Брейди наматывает бечевку на катушку, спуская на землю своего грифа, налитые кровью глаза которого смотрят вниз. Мальчик слишком спешит, змей теряет ветер и падает где-то за эстрадой.
Брейди идет туда, на ходу сматывая бечевку и нервно оглядываясь через плечо. Внезапно веревка в его руках начинает ходить из стороны в сторону. Это напоминает Брейди о том, как он ловил большую рыбу в Таркерз-стрим. Нахмурившись, он смотрит на бечевку, а она внезапно провисает.
Темнота вдруг наполняется рычанием, и Брейди Кинкейд отчаянно кричит. Вот теперь он верит - да, верит! - но уже слишком поздно. Его крики заглушает рев, переходящий в пронзительный вой.
Волк бежит к мальчику, мчится на двух ногах, его косматая шкура озаряется оранжевым блеском луны, глаза светятся, как две зеленые лампочки. В одной его лапе - лапе с человеческими пальцами и когтями вместо ногтей - зажат трепещущий воздушный змей.
Брейди поворачивается, чтобы убежать, но его обхватывают сильные худые руки. Он чувствует запах крови и корицы...
На следующий день мальчика находят около мемориала, возведенного в честь участников войны, - без головы, с вырванными внутренностями. В окоченевшей руке зажат воздушный змей.
Змей дрожит, как будто рвется в небо. Члены поисковой группы в ужасе отворачиваются, их тошнит. Уже поднялся ветер. Воздушный змей по-прежнему рвется в небо, как будто знает, что сегодня благоприятная погода для полетов.

МАЙ

В ночь перед Днем возвращения домой преподобному Лестеру Лоу приснился ужасный сон, от которого он проснулся весь в поту. Выглянув на улицу, священник смотрит на стоящую через дорогу церковь. Сквозь узкие окна спальни все еще льются серебристые лучи лунного света, и на миг преподобному кажется, что сейчас он увидит оборотня, о котором уже давно шептались старые чудаки. Тогда он закрывает глаза и молит Бога простить его за нечистые помыслы.
- Во имя Иисуса, аминь! - произносит священник в конце молитвы. Именно так мать учила его в детстве.
Да, но сон...
Во сне завтра уже наступило, и Лоу читал проповедь по случаю Дня возвращения домой. В День возвращения домой (только старейшие из старых чудаков все еще называли его Днем старого дома) церковь всегда бывает заполнена. В отличие от других воскресений, когда скамейки бывают или полупустыми, или совершенно пустыми, в День возвращения здесь яблоку негде упасть.
Во сне преподобный проповедовал слово Божье с такой неистовой страстью, какую редко проявлял в действительности (у него была склонность бубнить и говорить монотонно - возможно, именно поэтому в последние десять лет число прихожан в церкви Милосердия Господня значительно сократилось). Но в это утро устами Лестера, казалось, говорил сам Господь Бог. Преподобный понимал, что сейчас произносит лучшую в своей жизни проповедь, тема которой - «ЗВЕРЬ БРОДИТ СРЕДИ НАС». Снова и снова Лестер бил в одну точку, не замечая, что голос его порой возвышается до крика, а речь изобилует почти поэтическими образами.
«Зверь, - говорил преподобный, - присутствует повсюду. Сатана может оказаться везде. Он может быть на танцах в школе. Может покупать блок «Мальборо» или газовую зажигалку фирмы «Бик» в фактории. Может стоять перед аптекой Брайтона, жевать гамбургер и дожидаться автобуса из Бангора, который отправляется в четыре сорок. Зверь может сидеть рядом с вами на концерте или есть пирог в забегаловке на Равной улице. Зверь, - говорил преподобный, и голос его падал до дрожащего шепота. - вокруг нас».
Слушатели смотрели на него как зачарованные.
«Остерегайтесь Зверя. - говорил преподобный, - ибо он может улыбаться и прикидываться вашим соседом, но, братия, у него острые зубы! Это Зверь, и он сейчас здесь - в Таркерз-Миллз. Он...» Тут преподобный Лоу осекся, его красноречие истощилось, потому что в этот момент в залитой солнцем церкви начало твориться что-то ужасное. Его паства начала менять облик, и преподобный с ужасом понял, что его прихожане превращаются в оборотней - все до одного, все триста человек. Глава городского самоуправления Виктор Боул - бледный полный мужчина.., его кожа потемнела, стала грубеть и покрываться темными волосами! Преподавательница музыки Вайолет Маккензи.., ее худое .
Старушечье тело стало вытягиваться, а длинный нос - сплющиваться! Толстый преподаватель естественных наук Элберт Фримэн, кажется, стал еще толще, его блестящий синий костюм треснул по швам, клочья волос полезли по всему телу, как набивка из старого дивана, а под приоткрытыми толстыми губами обнаружились зубы размером с клавишу пианино!
«Вот он. Зверь!» - пытался сказать во сне преподобный Лоу, но не мог выговорить ни слова. Кэл Блодуин, старший дьякон церкви Милосердия Господня, с рычанием двинулся вперед по центральному проходу, и Лоу в ужасе отпрянул назад со своей кафедры. С серебряного подноса для сбора подаяний посыпались деньги. Вайолет Маккензи прыгнула на дьякона, и они вместе покатились по проходу, кусаясь и пронзительно визжа, причем голоса их были очень похожи на человеческие.
Тут же к ним присоединились остальные, и стало шумно, как в зоопарке во время кормежки. «Зверь! Зверь повсюду! Повсюду! Повею...» - в экстазе закричал преподобный Лоу. Но его голос тоже перешел в нечленораздельное рычание, и, опустив глаза, священник увидел, что его руки, выглядывавшие из рукавов добротного черного костюма, превратились в изогнутые лапы.
И тут преподобный проснулся.
Это всего лишь сон, подумал он, снова опускаясь на подушку. Слава Богу, это всего лишь сон.
Однако когда на следующее утро, утро после полнолуния, священник открыл двери церкви, он понял, что это был не сон. Перегнувшись через кафедру лицом вниз, на ней лежало выпотрошенное тело Клайда Корлисса, много лет убиравшего храм.
Да, это был не сон. Преподобный Лоу многое бы отдал за то, чтобы видение оказалось лишь ночным кошмаром. Священник открывает рот и, задыхаясь, начинает кричать.
Вновь пришла весна, и в этом году в Таркерз-Миллз вместе с ней пришел Зверь.

ИЮНЬ

На Таркерз-Миллз опускается самая короткая в году ночь. Альфи Нопфлер, владелец единственного в городе кафе, механически протирает и без того сверкающую стойку бара. Рукава его белой рубашки закатаны до локтей, открывая загорелые руки, покрытые татуировками. В кафе совершенно пусто. Покончив со стойкой, Альфи на миг замирает, вспоминая о том, как когда-то в такую же благоухающую летнюю ночь он потерял невинность. Девушку звали Арлин Маккьюн, а теперь она стала Арлин Бесси, женой одного из самых преуспевающих молодых юристов Бангора. Боже, как восхитительны были ее движения на заднем сиденье автомобиля и какой сладостной была та ночь!
Дверь в лето остается открытой, пропуская в кафе яркие лучи лунного света. Видимо, посетителей нет потому, что считается, будто Зверь гуляет именно при полной луне, но это Альфи не беспокоит. Во-первых, потому, что он весит девяносто килограммов, большая часть которых приходится на все еще крепкие мышцы, накачанные во время службы на флоте. А во-вторых, потому, что постоянные посетители завтра все равно чуть свет явятся отведать яичницу, жаркое и кофе. Может быть, думает Альфи, он сегодня закроет кафе немного пораньше - отключит кофеварку, запрет помещение и отправится на второй сеанс в кинотеатр под открытым небом. Июнь, полная луна - прекрасное время для того, чтобы посмотреть кино и выпить немного пива. Прекрасное время для того, чтобы вспомнить свои прошлые успехи.
Альфи уже повернулся было к кофеварке, но тут дверь отворяется, и он со вздохом вновь поворачивается к посетителю.
- Здравствуйте! Как дела? - спрашивает Альфи, потому что этот человек относится к числу его постоянных клиентов, ;хотя его редко можно увидеть здесь позднее десяти утра.
Посетитель кивает, и они обмениваются несколькими дружескими фразами.
- Кофе? - спрашивает Альфи, когда мужчина опускается на одну из красных табуреток возле бара.
- Да, пожалуйста.
Да, еще можно успеть на второй сеанс, думает Альфи, поворачиваясь к кофеварке. А он выглядит неважно. Какой-то у него усталый вид. Может быть, болен? Да, еще есть время, чтобы...
Окончить свою мысль Альфи не успевает и застывает на месте, глупо разинув рот. Как и повсюду в кафе, на кофеварке нет ни пятнышка, ее стальной цилиндр сверкает, как металлическое зеркало. Вот только на ее выпуклой поверхности Альфи видит нечто столь же отвратительное, сколь и невероятное. Человек, которого он встречает каждый день, которого все в Таркерз-Миллз видят каждый день, начинает меняться. Лицо его словно как-то сдвигается, плывет, на глазах изменяя форму. Хлопчатобумажная рубашка натягивается, натягивается.., и вдруг начинает рваться. Как это ни нелепо, но Альфи сразу вспоминается шоу, которое любит смотреть его маленький племянник Рей, - «Неуклюжий детина».
В приятном, хотя и непримечательном лице посетителя появляется нечто зверское. Его кроткие карие глаза загораются, приобретая ужасный золотисто-зеленый оттенок. Посетитель кричит, но крик его сразу обрывается и переходит в яростное рычание...
Существо - Зверь, оборотень, или как там оно называется - бросается к стойке, переворачивая сахарницу. Тонкий стеклянный цилиндр катится по полу, его содержимое рассыпается. Все еще рыча, существо хватает его и с силой швыряет об стену.
Альфи резко оборачивается, сбивая с полки кофеварку. Она со звоном падает на пол, разбрызгивая повсюду горячий кофе. Альфи кричит от боли и страха. Да, теперь ему страшно, он уже забыл и о девяноста килограммах натренированных мускулов, и о племяннике Рее, и о совокуплении с Арлин Маккьюн на заднем сиденье. Сейчас он поглощен только одним - Зверем, ужасным монстром, как будто сошедшим с киноэкрана.
С ужасающими легкостью и быстротой чудовище прыгает на стойку. Брюки его разлетелись в клочья, от рубашки остались одни лохмотья. Альфи слышит, как в карманах оборотня звенят ключи и мелочь.
Оборотень прыгает на Альфи, тот пытается увернуться, но цепляется за кофеварку и падает ничком на красный линолеум. Вновь слышится рычание, Альфи ощущает горячее дыхание Зверя, а затем неописуемую боль, когда чудовище смыкает челюсти на дельтовидных мышцах его спины и с устрашающей силой тянет их вверх. Кровь заливает пол, прилавок и решетку для поджаривания мяса.
С огромной рваной дырой в спине Альфи, пошатываясь, встает. Он пытается кричать. Серебристый лунный свет, свет летней луны, льется в окна и ослепляет его.
Зверь снова прыгает.
Последнее, что видит Альфи, - это лунный свет...

ИЮЛЬ

Они отменили Четвертое июля <Четвертое июля - День независимости США, национальный праздник>!
Эти слова Марти Кослоу окружающие встречают без особого сочувствия. Возможно, никто просто не понимает, как глубоко постигшее его разочарование.
- Не глупи! - резко говорит ему мать. Она часто бывает резка с сыном, объясняя это себе нежеланием избаловать мальчика-инвалида, которому всю жизнь предстоит провести в инвалидной коляске.
- Подожди до будущего года! - говорит отец, хлопая Марти по спине. - Будет вдвое лучше! Вот увидишь, парень! Эге-гей!
Герман Кослоу работает учителем физкультуры в средней школе Таркерз-Миллз, и он всегда разговаривает со своим сыном таким бодряческим тоном. Он также всегда говорит ему «эге-гей!». Дело в том, что Марти заставляет Германа Кослоу немного нервничать. Горман живет в мире чрезвычайно подвижных детей, которые бегают наперегонки, играют в бейсбол, плавают. Когда разгораются спортивные баталии, он часто замечает где-то поблизости Марти, который сидит в инвалидной коляске и внимательно за всем наблюдает. Это заставляет Гормана нервничать, а если он нервничает, то начинает похлопывать сына по плечу и говорить с ним нарочито бодрым тоном со всякими там восклицаниями типа «эге-гей!».
- Ха-ха, наконец-то ты не получишь то, чего хочешь! - говорит Марти старшая сестра, когда он пытается объяснить ей, как ждал этой ночи, как каждый год ждет момента, когда в небе над парком расцветут огненные цветы, а глухое ТРРАХ-ТАХ-ТАХ будет долго отражаться эхом от окружающих город низких холмов.
Кейт тринадцать лет, она старше Марти на три года. Девочке кажется, что все его любят только потому, что он не может ходить. А сегодня она злорадствует, что фейерверка не будет.
Даже дедушка, на сочувствие которого обычно Марти может рассчитывать, сейчас не склонен его жалеть.
- Никто не отменял Четвертое июля, мальчик, - сказал он, как всегда с сильным славянским акцентом. Это было два дня назад, второго июля. Дедушка как раз сидел на веранде, и Марти проехал туда через французские двери на своей коляске, работающей от батареек. Дедушка Кослоу сидел со стаканом водки в руке и глядел на спускающуюся к лесу поляну. - Отменили только фейерверк. И ты знаешь почему.
Марти знал. Из-за убийцы - вот почему. В газетах его называли теперь «Убивающий в полнолуние». Марти часто слышал о нем в школе, пока не наступили летние каникулы. Многие ребята говорили, что «Убивающий в полнолуние» и не человек вовсе, а какое-то сверхъестественное существо. Может быть, оборотень. Марти этому не верил - ведь оборотни бывают только в фильмах ужасов - и считал, что убийца - это какой-то псих, у которого желание убивать появляется только в полнолуние. Фейерверк отменили из-за отвратительного комендантского часа.
В январе, когда Марти, сидя в коляске около французских дверей, глядел, как ветер заносит снегом ледяной наст или как другие дети катаются с горки на санках, только мысль о фейерверке приносила ему радость. Мысль о теплой летней ночи, холодной кока-коле, о расцветающих в темноте огненных розах и об американском флаге, составленном из «римских свечей».
А теперь фейерверк отменили... И кто бы что ни говорил, для Марти это означает, что отменили сам День независимости - его праздник.
Только дядя Эл, приехавший в город ближе к полудню, чтобы разделить со всей семьей традиционный обед с лососем и зеленым горошком, понял чувства Марти. Стоя после обеда на веранде в мокром купальном халате - остальные, смеясь, -плавали за домом в новом бассейне, - он внимательно слушал мальчика.
Марти помолчал, а затем с беспокойством посмотрел на дядю Эла.
- Ты понимаешь, что я имею в виду? Понимаешь?
Дело совсем не в том, что я инвалид, как говорит Кейти, или в том, что и без фейерверка праздник есть праздник, как думает дедушка. Просто это несправедливо, когда ты чего-нибудь так сильно ждешь, и вдруг... Просто несправедливо, что Виктор Боул и какой-то дурацкий городской совет решают все отменить. Причем отменить то, что тебе действительно нужно. ТЫ понимаешь меня?
Последовала долгая, мучительная пауза - Эл обдумывал слова мальчика. Пока дядя хранил молчание, Марти успел услышать скрип трамплина на дальнем конце бассейна и восклицание отца:
- Хорошо, Кейти! Эге-гей! Очень.., очень хорошо!
- Конечно, понимаю, - наконец тихо сказал Эл. - И знаешь, я тебе кое-что привез. Возможно, ты сможешь устроить себе свое собственное Четвертое июля.
- Собственное Четвертое июля? Что ты хочешь этим сказать?
- Пойдем к моей машине, Марти. У меня есть кое-что.., ну, лучше я тебе сам покажу. - И прежде чем Марти успел задать следующий вопрос, Эл двинулся вперед по бетонной дорожке, окружавшей дом.
Коляска Марти с жужжанием покатилась вслед за дядей Элом к подъездной аллее, удаляясь от доносившихся со стороны бассейна звуков - плеска воды, смеха, скрипа трамплина, нарочито бодрого голоса отца. Коляска издает ровное низкое гудение, которого «Марти почти не замечает - оно сопровождает его всю жизнь.
Дядя Эл приехал на «мерседесе» с поднимающимся верхом. Марти знал, что его родители не одобряли эту покупку («Купил себе гроб за двадцать восемь тысяч долларов», - однажды, неодобрительно фыркнув, сказала мама), но Марти машина нравилась. Однажды дядя Эл провез его по проселочным дорогам вокруг Таркерз-Миллз. Он ехал быстро - семьдесят, может быть, даже восемьдесят миль в час. Дядя Эл так и не сказал Марти, с какой скоростью они ехали.
- Если не знаешь, то не испугаешься, - усмехнулся он. Но Марти и не думал пугаться, он так весело смеялся, что на следующий день живот болел от смеха.
Дядя Эл вытащил что-то из отделения для перчаток, а когда Марти подъехал к машине и остановился, положил мальчику на колени объемистый пакет.
- Вот, детка! - сказал он. - С Четвертым июля тебя.
Первое, что увидел Марти, - это причудливые китайские иероглифы на упаковке. Когда же он разглядел, что находится внутри, сердце мальчика сжалось от восторга. Целлофановый пакет был наполнен ракетами, петардами и бенгальскими огнями.
Вне себя от радости, Марти попытался заговорить, но не смог издать ни единого звука.
- Если ты зажжешь вот эти, они будут выбрасывать пламя самых разных цветов - как из пасти дракона. Трубочки с тонкими стержнями - это специальные ракеты для бутылок. Положи их в пустую бутылку из-под кока-колы и запускай. Вот эти, маленькие, дают фонтанчики искр. А это - «римские свечи»... Ну и, конечно, упаковка петард. Но их ты лучше запусти завтра.
Дядя Эл посмотрел в сторону бассейна, откуда доносились громкие звуки.
- Спасибо! - наконец выдохнул Марти. - Спасибо, дядя Эл!
- Только не говори маме, откуда ты это взял, - сказал дядя Эл. - Намек понял?
- Понял, понял, - пробормотал Марти, в действительности ничего не понимая. - Но тебе самому это точно не понадобится, дядя Эл?
- Я могу достать еще, - сказал дядя Эл. - Я знаю одного парня в Бриджтоне, он будет заниматься этим делом до темноты. - Эл положил руку на голову Марти. - Отпразднуй свое Четвертое июля, когда все лягут спать. Старайся не шуметь, чтобы никого не разбудить. И ради Христа не обожги себе руки, а то моя старшая сестра больше не захочет со мной разговаривать.
Дядя Эл засмеялся, сел в свою машину и завел мотор. Затем, приветственно помахав рукой Марти, все еще бормотавшему слова благодарности, он уехал. Марти долго глядел вслед дяде, стараясь сдержать подступившие слезы. Потом он положил пакет себе в рубашку и поехал в свою комнату. Теперь оставалось только дождаться момента, когда настанет ночь и все уснут.
Вечером он первый ложится спать. Входит мать и торопливо целует Марти, стараясь не смотреть на его похожие на спички ноги, обтянутые одеялом.
- У тебя все в порядке, Марти?
- Да, мамочка.
Она медлит, как будто собираясь сказать что-то еще, затем слегка качает головой и уходит.
Появляется сестра Марти - Кейти. Она его не целует, а просто наклоняет голову так низко, что Марти чувствует запах ее волос, и шепчет:
- Вот видишь?
Хоть ты и инвалид, но не всегда получаешь то, что хочешь.
- Вы бы удивилась, если бы узнала, что я получил, - тихо говорит Марти, и сестра с подозрением смотрит на него, прежде чем уйти.
Последним входит отец и садится на край кровати.
- Все в порядке, малый? - своим бодряческим тоном говорит он. - Ты сегодня что-то рано лег спать. Действительно рано.
- Просто немного устал, папа.
- Ну ладно. - Своей большой рукой он хлопает Марти по ноге, подмигивает и поспешно встает. - Мне жаль, что так получилось с фейерверком, но все же подожди до следующего года! Эге-гей! Елки-палки!
Марти про себя улыбается.
Потом он ждет, когда все в доме отправятся спать, ждет довольно долго. В гостиной гремит телевизор, пронзительное хихиканье Кейти перекрывает смех за кадром. Дедушка в своей спальне с шумом спускает воду в туалете. Мама болтает по телефону, поздравляя кого-то с Четвертым июля. Да, очень жаль, что отменили фейерверк, но при сложившихся обстоятельствах каждый понимает, почему приняли такое решение. Да, Марти был очень разочарован. В конце беседы мать смеется, и ее смех совсем не кажется резким и отрывистым. Рядом с Марти она редко смеется.
Семь тридцать, восемь, девять. Время от времени рука Марти проскальзывает под подушку, чтобы удостовериться, там ли еще целлофановый пакет. Около девяти тридцати, когда луна поднимается достаточно высоко и заливает комнату Марти серебристым светом, дом наконец начинает погружаться в сон.
Телевизор выключается. Кейти отправляется в постель, ее протесты и слова о том, что все подруги летом ложатся поздно, остаются без внимания. После ее ухода родные Марти еще некоторое время сидят в гостиной, их голоса сливаются в сплошной невнятный гул, в котором не разобрать слов. И... ..
Возможно, Марти задремал, потому что, когда он наконец берет в руки заветный пакет, в доме совершенно тихо и луна светит гораздо ярче - настолько ярко, что предметы в ее свете отбрасывают тени. Марти заправляет рубашку пижамы в пижамные брюки, кладет за пазуху пакет и спички, которые раздобыл раньше, и готовится выбраться из постели.
Для Марти это целая операция, хотя и безболезненная - в отличие от того, что думают некоторые. Его ноги вообще ничего не чувствуют, так что не ощущают и боли. Марти обхватывает переднюю спинку кровати, принимает сидячее положение и затем по одной переносит ноги через край кровати. Он проделывает все это одной рукой, держась второй за поручень, который начинается у кровати и опоясывает всю комнату. Однажды Марти попробовал передвигать ноги обеими руками и беспомощно перекувырнулся, оказавшись на полу. На шум от его падения тогда сбежался весь дом.
- Зачем ты пускаешь пыль в глаза, дурак! - злобно прошипела ему на ухо Кейти после того, как Марти был водворен в свою, коляску. Слегка потрясенный, он смеялся как сумасшедший, несмотря на шишку на голове и разбитую губу. - Ты хочешь себя убить? Да? - И она с плачем выбежала из комнаты.
Сидя на краю постели, Марти вытирает руки о рубашку, чтобы они были сухими и не скользили. Затем, держась за поручень, он перемещается к коляске. Бесполезные ноги волочатся по полу. Луна светит достаточно ярко, чтобы на полу четко выделялась тень Марти.
Инвалидная коляска стоит на тормозах, и мальчик уверенно забирается в нее. Он на миг замирает, сдерживая дыхание, и прислушивается к тишине. Старайся не шуметь сегодня ночью, предупредил дядя Эл. Марти понимает, что дядя был прав. Он отпразднует Четвертое июля, и никто об этом не узнает. По крайней мере до завтра, когда все увидят почерневшие гильзы, но тогда это уже не будет иметь значения. Пламя самых разных цветов, как из пасти дракона, сказал дядя Эл. Но Марти думает, что дракон вполне может дышать совершенно бесшумно.
Он снимает коляску с тормозов и включает питание. В темноте загорается маленький золотисто-желтый огонек, который говорит о том, что батарейки заряжены. Марти включает ПОВОРОТ ВПРАВО.
Коляска поворачивается вправо. Эге-гей! Когда перед Марти появляется дверь на веранду, он нажимает кнопку ВПЕРЕД. С тихим жужжанием коляска катится вперед.
Марти поворачивает рукоятку двустворчатой двери, снова давит на кнопку ВПЕРЕД и выкатывается на улицу. Там он раскрывает заветный сверток и на миг застывает, охваченный очарованием летней ночи - убаюкивающим стрекотанием цикад, легким, благоухающим ветерком, играющим в листве деревьев на краю леса, почти неземным сиянием луны.
Марти больше не может ждать. Он достает «змейку», чиркает спичкой, поджигает фитиль и в восторженном молчании смотрит, как «змейка» с шипением выбрасывает зелено-голубое пламя.
Четвертое июля! - думает мальчик. Глаза его сверкают. Четвертое, четвертое - с Четвертых июля, Марти!
Яркое пламя «змейки» опадает, мерцает и сходит на нет. Марти поджигает одну из «пирамидок» и смотрит, как она извергает огонь - желтый, как любимая папина рубашка для игры в гольф. До того, как первая «пирамидка» прогорает, Марти успевает поджечь вторую. Она горит темно-красным огнем - под цвет роз, растущих около изгороди, окружающей новый бассейн. Воздух наполняется волшебным запахом пороха.

1 Следующая страница


Цикл оборотня 2

Марти на ощупь достает плоский пакет с петардами. Открыв их, он понимает, что может вызвать переполох - их пулеметный треск поднимет на ноги всю округу. И тогда один десятилетний мальчик по имени Марти Кослоу скорее всего до самого Рождества окажется в немилости у родителей.
Он отодвигает петарды в сторону, снова со счастливой улыбкой шарит в пакете и достает самую большую «пирамидку» - можно сказать, мирового уровня (если, конечно, такой бывает). Она почти с его кулак. Со смешанным чувством страха и восторга Марти поджигает «пирамидку» и подбрасывает ее вверх.
Ночь озаряется красным светом, ярким, как адское пламя... Неровный, дрожащий огонь освещает кусты на краю леса. И тут раздается какой-то низкий звук, не то кашель, не то рычание, и.., появляется Зверь.
Мгновение он стоит на краю лужайки и, кажется, принюхивается.., а затем начинает подниматься по склону - туда, где в своей коляске сидит Марти, вытаращив глаза и вжавшись в ее полотняную спинку. Зверь сутулится, но видно, что он идет на задних лапах. Он передвигается так, как это делал бы человек. Дьявольский красный отблеск фейерверка дрожит в зеленых глазах Зверя.
Он ступает медленно, его широкие ноздри равномерно то расширяются, то опадают. Зверь чует, что жертва рядом, и почти наверняка понимает, как она слаба. Марти ощущает запах чудовища - запах его волос, пота, аромат его жестокости. Зверь снова рычит. Его толстая верхняя губа темно-каштанового цвета приподнимается, обнажая большие, похожие на бивни слона зубы. На шкуре играет серебристо-красный отблеск.
Чудовище уже почти подобралось к Марти, а его когтистые лапы, одновременно похожие и не похожие на человеческие руки, уже тянутся к горлу мальчика - и тут он вспоминает о пакете с петардами. Едва соображая, что делает, Марти чиркает спичкой и подносит ее к главному фитилю. Фитиль молниеносно выбрасывает длинный сноп красных искр, опаляющих нежный пушок на руке мальчика. Оборотень, моментально потеряв равновесие, отступает. В его недоумевающем хрюканье, как и в контурах рук, проглядывает что-то человеческое. Марти бросает ему в морду пачку петард.
Они с грохотом срабатывают. Зверь издает хриплый крик боли и ярости, отшатывается, пытаясь ухватить когтями то, что вгоняют ему в лицо пламя и горящий порох. Марти видит, как четыре патрона с громоподобным ТРРАХ! срабатывают одновременно и один из горящих зеленых глаз мгновенно гаснет. Теперь в реве существа слышится только страдание. Оно хватается руками за лицо, мычит и, когда в доме Кослоу зажигаются лампочки, поворачивается и бежит по лужайке к лесу, оставляя позади запах паленой шерсти и испуганные крики.
- Что это было? - Голос матери звучит сейчас совсем не резко.
- Кто там, черт побери? - В тоне отца не заметно нарочитой бодрости.
- Марти! - В дрожащем голосе Кейти нет обычной недоброжелательности. - Марти, с тобой все в порядке?
А дедушка Кослоу этой ночью так и не проснулся.

***

Марти сидит, откинувшись на спинку своей инвалидной коляски, и наблюдает за тем, как догорает большая красная «пирамидка». Сейчас ее мягкий, розовый свет напоминает о том, что скоро наступит утро. Марти слишком потрясен, чтобы плакать. Но нельзя сказать, что это потрясение сказалось на нем отрицательно, хотя родители и собираются отправить его на следующий день к дяде Джиму и тете Иде в Вермонт до конца школьных каникул (полиция с этим согласна; она считает, что «Убивающий в полнолуние» может вновь попытаться напасть на Марти, чтобы заставить его замолчать навеки). В глубине души Марти ликует, и это чувство сильнее, чем шок. Марти торжествует потому, что увидел ужасный лик Зверя и остался после этого жив. Кроме того. Марти испытывает радость, но не собирается делиться ею ни с кем, даже с дядей Элом, который смог бы его понять. Он рад тому, что фейерверк состоялся - несмотря ни на что.
И хотя родители охают и беспокоятся за его психику (а не будет ли мальчик потом страдать от каких-либо комплексов?), сам Марти Кослоу убежден, что это было самое лучшее Четвертое июля в его жизни.

АВГУСТ

Конечно, я думаю, что это оборотень, - произносит констебль Ниари.
Он говорит слишком громко - может быть, случайно, а может быть, и нет, но беседа в парикмахерской Стэна Пелки сразу замирает. Сейчас середина августа - самого жаркого из всех, что помнят старожилы Таркерз-Миллз, - и сегодня наступает вторая ночь полнолуния. Так что город ждет затаив дыхание.
Констебль Ниари окидывает взглядом аудиторию и, восседая в парикмахерском кресле, продолжает вещать. Он говорит веско, его речь изобилует юридическими и психологическими терминами, которые он почерпнул за время учебы в средней школе (Ниари - крупный мускулистый мужчина - в школе основное внимание уделял игре в бейсбол: контрольные работы приносили ему главным образом тройки).
- Есть такие ребята, - говорит Ниари, - в которых сидят как бы два человека. Что-то вроде раздвоения личности, знаете ли. Я таких назвал бы долбанными шизиками.
Воцаряется уважительное молчание. После паузы констебль продолжает:
- Я считаю, что этот парень как раз такой. Не думаю, что он понимает, что делает, когда в полнолуние выходит и кого-нибудь убивает. Это может быть кто угодно - кассир в банке, работник заправочной станции где-нибудь на дороге, даже кто-нибудь из тех, кто сейчас сидит здесь. В том смысле, что внешне с ним все в порядке, но где-то внутри сидит Зверь - ну да, оборотень. Вот и получается, что этот парень в один миг обрастает волосами и воет на луну... Хотя нет, это детские сказки.
- А как быть с мальчишкой Кослоу? - спрашивает Стэн, продолжая тщательно обрабатывать жировик у основания шеи констебля. Длинные острые ножницы делают щелк.., щелк.., щелк..
- Это только подтверждает мои слова, - с некоторым раздражением отвечает Ниари. - Детские сказки!
По правде говоря, он действительно испытывает раздражение из-за того, что произошло с Марти Кослоу. Этот мальчик - первый, кто видел гада, который убил в городе шесть человек, включая ближайшего друга Ниари, Альфи Нопфлера. И что, констеблю позволили допросить мальчика? Нет. Он хотя бы знает, где сейчас мальчик? Нет. Ниари должен довольствоваться показаниями под присягой, предоставленными ему полицией штата, да еще пришлось кланяться и только что не умолять, чтобы и их ему дали. А все потому, что он констебль в маленьком городке и полиция штата считает его несмышленышем, не способным завязать шнурки. А показания! Да они годятся только на то, чтобы ими задницу подтереть. По словам мальчишки Кослоу, этот Зверь двухметрового роста, без всякой одежды, а все его тело покрыто темными волосами. У него большие зубы и зеленые глаза, и пахнет от него как от кучи дерьма. Еще мальчишка утверждает, что у оборотня есть когти, но лапы похожи на человеческие руки. В общем, похоже на сказку. Да, именно на сказку.
- Может быть, - говорит Кении Франклин, он сидит у стены и ждет своей очереди, - может быть, он так маскируется. Знаете, типа маски и все такое.
- Я в это не верю, - твердо говорит Ниари и подтверждает свои слова кивком головы. Стэн вынужден поспешно убрать ножницы, чтобы не вонзить их в жировик на шее констебля. - Нет-с! Я в это не верю! Мальчик наслушался в школе всяких историй про оборотней, так что ему ничего не оставалось, кроме как сидеть в своем кресле и думать обо всем этом.., прокручивать в своем сознании. Как видите, все это очень логично с точки зрения психологии. Если бы это ты тогда вышел из кустов при свете луны, парень принял бы тебя за волка, Кении.
Кении смеется, правда, несколько напряженно.
- Ну нет! - с мрачным видом повторяет Ниари.
- Показаниям мальчика доверять нельзя.
Презрительное отношение констебля к показаниям, взятым у Марти Кослоу в доме его дяди и тети в Стоу, штат Вермонт, способствовало тому, что он пропустил в них один важный пункт: «Четыре петарды разом взорвались прямо у его лица - если это можно назвать лицом - и, возможно, выбили ему глаз. Его левый глаз».
Однако если бы констебль Ниари даже обдумал эту фразу - чего он не сделал, - то его реакция скорее всего была бы еще более пренебрежительной. Дело в том, что жарким августом 1984 года только один человек в городе носил на глазу повязку. И представить себе, что именно он убийца, было совершенно невозможно. Ниари более охотно допустил бы, что убийцей является его собственная мать, чем поверил бы в такое.
- Единственное, что может сдвинуть дело с мертвой точки, - говорит констебль Ниари, указывая пальцем в сторону тех четырех или пяти человек, которые в это субботнее утро ждут своей очереди на стрижку, - это хорошая работа полиции. И я возьмусь за эту работу. Тех важных типов из полиции штата перекосит от зависти, когда я приведу к ним этого парня. - Лицо Ниари принимает мечтательное выражение. - Да, - продолжает он, - это может быть кто угодно. Кассира банке.., работник заправки.., просто парень, с которым вы пьете пиво в баре. Но хорошая работа полиции решит эту проблему. Помяните мои слова!
Однако уже этой ночью хорошая полицейская работа констебля Лэндера Ниари подходит к концу, когда освещенная луной волосатая рука проникает в открытое окно его «доджа», стоящего на перекрестке двух пыльных дорог к западу от Таркерз-Миллз. Слышится низкое ворчание, и чувствуется чудовищный запах - как будто рядом клетка льва.
Констебль поворачивает голову и глядит в устремленный на него единственный зеленый глаз. Еще он видит черный нос и покрытую шерстью морду. А когда пасть оскаливается, видит также и зубы. Зверь, словно играя, проводит когтями по лицу полицейского, и его правая щека сразу повисает, словно лоскут, обнажая зубы. Кровь брызжет фонтаном.
Ниари чувствует, как она теплой волной стекает по плечу его рубашки. Он кричит. Над Зверем констебль видит луну, изливающую на землю серебристый свет.
Ниари начисто забыл про пистолеты тридцатого и сорок пятого калибра, висящие у него на поясе. Он не думает о том, насколько все это логично с точки зрения психологии. Он позабыл о хорошей полицейской работе. Вместо этого его сознание сосредотачивается на том, что сегодня утром в парикмахерской сказал Кенни Франклин: Может быть, он так маскируется. Знаете, типа маски и все такое.
Поэтому, когда оборотень хватает Ниари за горло, тот пытается уцепиться за его лицо и тянет за грубую шерсть - в безумной надежде снять со Зверя маску. Констеблю кажется, будто вот-вот раздастся треск лопнувшей пластмассы - ион увидит убийцу.
Но ничего подобного не происходит - Зверь издает вопль боли и ярости. Он ударяет констебля когтистой рукой - да, это действительно рука, хотя и деформированная, мальчик был прав - и разрывает ему горло. Кровь хлещет на лобовое стекло и приборную доску, она капает на бутылку пива, которую Ниари поставил между ног.
Другой рукой оборотень хватает констебля за только что подстриженные волосы и рывком наполовину вытаскивает его из кабины. Зверь издает победный рык и опускает лицо к шее Ниари. Он насыщается кровью, в то время как из опрокинутой бутылки льется пиво и, пенясь, растекается по полу возле педалей.
Открывается широкое поле для психологических изысканий.
Открывается масса возможностей для хорошей работы полиции.

СЕНТЯБРЬ

Месяц подходит к концу, и приближается полнолуние, испуганные обитатели Таркерз-Миллз ждут, когда кончится жара. Но жара все не спадает. Где-то там, в большом мире, одно за другим заканчиваются соревнования по бейсболу, начинается футбольный сезон; как сообщает старый добрый Виллард Скотт, в канадских Скалистых горах 21 сентября выпал снег, толщина его слоя - около фута. Но в Таркерз-Миллз лето никак не закончится. Днем температура не опускается ниже восьмидесяти <По Фаренгейту, то есть около тридцати градусов тепла по Цельсию> градусов: дети, вернувшиеся в школу три недели назад, нисколько этому не рады. Им совсем не нравится сидеть в душных классах, изнемогая от жары, когда стрелки часов, кажется, вообще замерли на месте. Без всякой причины мужья злобно ругаются с женами, а на заправочной станции О'Нила, находящейся за городом, у въезда на главную магистраль, даже разгорелся скандал. Заезжий турист произнес что- то дерзкое по поводу цены топлива, вот Паки О'Нил и треснул его форсункой по голове, туристу, оказавшемуся жителем Нью-Джерси, пришлось наложить четыре шва на верхнюю губу. Уезжая, он вполголоса что-то злобно бормотал насчет судебного иска и возмещения ущерба.
- Не знаю, чего он там скулил. - вечером того же дня мрачно говорит Паки, сидя в пабе. - Я же его только вполсилы стукнул! Если бы я стукнул его со всей силы, то вообще из него дух бы выбил. Верно?
- Ну конечно! - поспешно говорит Билли Робертсон, потому что у Паки такой вид, будто он ударит со всей силы его. Билли, если он вздумает не согласиться. - Может, еще пива. Пак?
- Да, самого лучшего! - говорит Паки.

***

Милт Штурмфуллер отправил свою жену в больницу из-за кусочка яйца, которое осталось на тарелке после посудомоечной машины. Бросив всего один взгляд на высохшее желтое пятно на тарелке, на которой ему собирались подавать завтрак, Милт отвешивает жене хорошую оплеуху. Как сказал бы Паки О'Нил, Штурмфуллер стукнул ее со всей силы.
- Подлая похотливая сука! - сказал он, стоя над Донной Ли, распростертой на полу кухни. Нос ее оказался сломанным и кровоточил. Затылок женщины тоже был весь в крови. - Моя мать имела привычку мыть тарелки дочиста, хотя у нее не было посудомоечной машины. А ты вот что делаешь?
Позднее Милт скажет врачу отделения «Скорой помощи» в больнице Портленда, что Донна Ли упала с лестницы. Донна Ли, вконец запуганная за годы супружеской жизни, это подтвердит Около семи часов вечера, перед полнолунием, поднимается ветер - первый холодный ветер за этот затянувшийся летний сезон. Он приносит с севера облака, и некоторое время луна играет с ними в пятнашки, то скрываясь, то выглядывая из-за туч и окрашивая их края в серебристый цвет. Потом облака становятся плотнее и луна исчезает.., но она по-прежнему здесь; морские волны в двадцати милях от Таркерз-Миллз чувствуют ее притяжение, так же как и Зверь, который находится гораздо ближе.
Около двух часов ночи в загоне Элмера Циммермана, живущего на Вест-Стэйдж-роуд, что в двенадцати милях от города, раздается пронзительный визг. В одних пижамных брюках и шлепанцах Элмер отправляется за ружьем. Его жена, которая в 1947 году, когда Циммерман на ней женился, была почти красивой, в слезах умоляет его остаться с ней и не выходить во двор. Элмер отстраняет ее и достает ружье. Его свиньи уже не просто визжат - они пронзительно кричат. Должно быть, примерно так кричат очень молодые девушки, на которых ночью набрасывается маньяк. Он пойдет, и ничто его не остановит, говорит Элмер.., и, протянув руку к дверному засову, застывает в неподвижности, услышав победный вой. Это воет волк, но его голос так похож на человеческий, что хозяин дома оставляет заднюю дверь закрытой и позволяет Алисе Циммерман увести себя в гостиную. Он обнимает жену за плечи, они садятся на диван и молча сидят там, как испуганные дети.
Крик свиней слабеет и затихает. Да, они затихают - одна за другой. Теперь слышны хриплые, булькающие звуки - Зверь насыщается. Затем он снова начинает выть, и в голосе его звенят серебристые нотки, напоминающие о свете луны. Элмер подходит к окну и видит, как что-то - он не может точно сказать, что именно - растворяется в темноте.
Потом приходит дождь, он барабанит по стеклам, а Элмер и Алиса, обнявшись, сидят на кровати, включив везде свет. Дождь холодный, это первый в нынешнем году настоящий осенний дождь, значит, завтра утром в листве на деревьях появятся желтые и красные пятна.
В загоне Элмер обнаруживает именно то, что и ожидал увидеть: все девять его свиноматок и оба хряка мертвы - выпотрошены и частично съедены. Они лежат в грязи, холодный дождь льется на их останки, а выпученные глаза смотрят в осеннее небо.
Рядом с Элмером стоит его брат Пит, вызванный из Майнота. Они долго молчат, затем Элмер высказывает то, что тревожит и Пита:
- Отчасти это покроет страховка. Не все, но хоть какую-то часть. Остальное я уж как-нибудь оплачу. Уж лучше мои свиньи, чем еще кто-то из людей.
Пит кивает.
- Уже достаточно, - говорит о» тихим голосом, едва слышным из-за дождя.
- Что ты хочешь сказать?
- Ты знаешь, что я хочу сказать. В следующее полнолуние на улице должно дежурить сорок человек.., или шестьдесят.., или даже сто шестьдесят! Пришло время перестать делать вид, будто ничего не происходит, тогда как любой дурак понимает, что это не так. Ради Бога, посмотри сюда!
Пит указывает на землю. Рядом с убитыми свиньями много очень крупных следов. Они похожи на следы волка.., хотя чем-то напоминают и человеческие.
- Ты видишь эти долбанные следы?
- Я их вижу, - соглашается Элмер.
- Ты думаешь, их оставила Милашка Бетси?
- Нет. Наверное, нет.
- Следы оставил оборотень, - говорит Пит, - и ты это отлично знаешь. Алиса это знает, большинство людей в городе это знают. Черт побери, даже я это знаю, хотя приехал из другого графства. - Пит смотрит на брата, лицо его строго и сурово - это лицо пуританина из Новой Англии образца 1650 года. - Уже достаточно, - повторяет он. - Пора с этим кончать.
Дождь по-прежнему льет как из ведра на их непромокаемые плащи.
Элмер долго раздумывает над словами брата, затем кивает:
- Пожалуй. Но не в следующее полнолуние.
- Ты хочешь подождать до ноября?
Элмер кивает:
- Деревья облетят. По снегу будет легче выслеживать.
- А что будет в октябре?
Элмер Циммерман смотрит на растерзанные тела свиней, потом переводит взгляд на своего брата Пита.
- Людям придется поостеречься, - говорит он.

ОКТЯБРЬ

Тогда Марти Кослоу возвращается домой в ночь накануне Дня всех святых, батарейки на его инвалидной коляске почти полностью разряжены. Мальчик отправляется прямиком в постель и лежит там без сна, глядя, как месяц поднимается вверх в холодном небе, усеянном звездами, словно алмазной пылью. Во дворе, рядом с верандой, где подаренные к Четвертому июля петарды спасли Марти жизнь, холодный ветер гоняет туда-сюда опавшие коричневые листья. Они шуршат, как старые кости. Октябрьское полнолуние обошлось без новых убийств - уже второе полнолуние в году. Некоторые из горожан - один из них Стэн Пелки, парикмахер, другой Кэл Блодуин, единственный в городе торговец автомобилями - считают, что террор закончился. Убийцей был бродяга, который жил где-то в лесах, а теперь он уехал, как они говорили. Другие, однако, в этом не уверены. Те, например, кто обратил внимание на останки четырех оленей, найденные у поворота к главной дороге на следующий день после октябрьского полнолуния, и на одиннадцать свиней Циммермана, растерзанных в полнолуние сентябрьское. В долгие осенние ночи в пивной не смолкают споры.
Однако Марти Кослоу уже знает, в чем дело.
В эту ночь он отправился вместе со своим отцом колядовать (его отец любит Хэллоуин <Хэллоуин - канун Дня всех святых>, любит обжигающий холод, любит громко смеяться, изображая рубаху-парня, и выкрикивать такие идиотские восклицания вроде «эге-гей!» или «гоп-ля-ля» в тот момент, когда открываются двери и появляются знакомые лица обитателей Таркерз-Миллз). Нацепив большую резиновую маску, Марти нарядился Йодой <Йода - персонаж фильма «Звездные войны»>. Его неподвижные ноги скрывает просторный халат.
- Ты всегда получаешь все, что хочешь, - увидев маску, говорит Кейти.., но Марти знает, что на самом деле она на него не сердится (и, как бы доказывая это, девочка сама делает для него изящно изогнутый посох, дополняющий одеяние Йоды).
Возможно, Кейти грустит оттого, что она считается уже слишком взрослой, чтобы идти колядовать. Вместо этого сестра Марти отправляется на вечеринку со своими одноклассниками. Она будет танцевать под пластинки Донны Саммер, а потом, когда свет погасят. - играть «в бутылочку» и, вероятно, станет целоваться с каким-нибудь мальчиком. Не потому, что ей так хочется, а потому, что на следующий день сможет очень весело хихикать, вспоминая об этом с подружками в школе.
Папа везет Марти в фургоне, так как в фургоне есть встроенный пандус, чтобы можно было вкатывать и спускать вниз коляску. Марти скатывается по пандусу, а потом самостоятельно разъезжает взад-вперед по улицам. Он кладет на колени сумку, и они заходят во все дома на своей улице и даже в некоторые из тех, что находятся подальше: к Коллинзам, Макиннам, Манчестерам, Милликенсам, Истонсам. В пивной ему вручают кулек леденцов, в доме священника-конгрегациониста - «Сникерсы», в доме священника-баптиста - «Чанки». Потом - к Рэндольфам, Куиннам, Диксонам и еще в два десятка домов. Марти возвращается домой с полной сумкой сластей и.., с почти неправдоподобной новостью.
Теперь он знает.
Марти знает, кто оборотень.
В одном из домов, где оказался Марти, путешествуя по округе, сам Зверь, сейчас не представляющий опасности, опустил шоколадку в сумку Марти. Чудовище, конечно, не знало, что под маской Йоды лицо мальчика покрылось смертельной бледностью и что его одетые в перчатки руки очень крепко сжали посох - даже ногти побелели.
Оборотень улыбается Марти и похлопывает его по оцепеневшей руке.
Перед ним действительно оборотень. Марти точно это знает, и дело не только в том, что у этого человека повязка на глазу. Есть кое-что еще - некоторое сходство этого человека с рычавшим животным, которого Марти видел в ту серебристую летнюю ночь четыре месяца назад.
После возвращения из Вермонта в Таркерз-Миллз сразу после Дня труда <День труда - первый понедельник сентября> Марти все время был начеку, уверенный, что рано или поздно увидит оборотня, а увидев, узнает его, потому что оборотень должен быть одноглазым. Хотя когда мальчик сказал полицейским, будто он совершенно уверен в том, что выбил оборотню глаз, те согласно покивали головами и обещали поискать одноглазого, но Марти показалось, что на самом деле они ему не поверили. Может быть, потому, что он еще ребенок, а может, потому, что они сами не были там в ту июльскую ночь. В любом случае это теперь не имеет значения. Марти знает, как все обстоит в действительности.
Таркерз-Миллз - маленький городок, но довольно разбросанный, и до сегодняшнего вечера Марти не видел человека с одним глазом и не смел задавать вопросов взрослым. Его мать и так боялась, что воспоминания об июльском инциденте будут постоянно преследовать ее сына, и если бы Марти вздумал предпринять какие-то розыски, это обязательно дошло бы до нее. Кроме того, Марти понимал, что рано или поздно- все равно увидит Зверя в его человеческом обличье на улицах городка.
Возвращаясь домой, мистер Кослоу (Тренер Кослоу, как называют его тысячи бывших и нынешних учеников) думает, будто Марти так спокоен потому, что его утомил и сам вечер, и связанные с ним волнения. По правде говоря, это не так. Еще никогда - за исключением той ночи с замечательным фейерверком - мальчик не чувствовал себя настолько бодро. Сейчас его занимает одна мысль: на то, чтобы опознать оборотня, потребовалось целых шестьдесят дней именно потому, что он, Марти, католик и посещает церковь святой Марии в городском предместье.
Человек с повязкой на глазу, который опустил в его сумку шоколадку «Чанки», улыбнулся и похлопал Марти по голове, не был католиком. Зверь - это преподобный Лестер Лоу, священник баптистской церкви Милосердия Господня.
Улыбаясь, Марти ясно видит в желтом свете лампы повязку на его глазу. С ней маленький робкий священник похож на пирата.
- Жаль, что с вашим глазом что-то случилось, преподобный Лоу, - грохочущим голосом рубахи-парня говорит мистер Кослоу. - Надеюсь, ничего серьезного?
Улыбка преподобного Лоу выражает смиренное страдание. Собственно, он потерял глаз. Доброкачественная опухоль: пришлось удалить глаз, чтобы добраться до опухоли. Но на то Божья воля, и он уже приспособился обходиться без глаза. Священник похлопывает Марти по скрытой маской голове и говорит, что некоторым из тех, кого он знал, пришлось перенести куда большие испытания.
Так что теперь Марти лежит в постели, слушает завывания октябрьского ветра, который ворошит увядшие листья, и смотрит на месяц, путешествующий по усыпанному звездами небу. Вопрос в том, что ему теперь делать?
Марти этого не знает, но чувствует, что в нужный момент подходящий ответ найдется сам собой.
Он засыпает крепким сном без сновидений, какой бывает только в детстве, а над Таркерз-Миллз дует свежий ветер, прогоняя октябрь и принося с собой холодный звездный ноябрь.

НОЯБРЬ

Приближается конец года, и в Таркерз-Миллз приходит унылый серый ноябрь. По главной улице движется странная процессия, из дверей своего дома за ней наблюдает преподобный Лестер Лоу Он только что вышел взять почту и сейчас держит в руках шесть циркуляров и одно письмо. Двигаясь один за другим, из города выезжает вереница автомобилей - «форды», «шевроле» и «интернэшнл-харвестеры».
По сообщению синоптиков, скоро пойдет снег, но людей в машинах это не пугает, они не собираются убегать от плохой погоды в теплые края - к благословенным берегам Флориды или Калифорнии никто не отправляется в охотничьих костюмах, с ружьями за плечами и со свирепыми псами на задних сиденьях. Вот уже четвертый день Элмер Циммерман и его брат Пит во главе группы людей рыщут по округе с собаками, ружьями и изрядным запасом пива. Приближается полнолуние. Сезон охоты на пернатых и оленей закончился. Но охота на оборотней все еще открыта, и большинство тех, кто надеется с ним расправиться, несмотря на суровое выражение лиц, говорящее о решимости стоять насмерть, развлекается вовсю. Как сказал бы Тренер Кослоу - эге-гей!
Некоторые из охотников, ясно видит преподобный Лоу, просто резвятся. Им представился шанс побродить по лесам, попить пивка, порассказывать анекдоты про поляков, лягушатников и ниггеров, пострелять в белок и ворон. Это настоящие животные, думает Лоу, непроизвольно дотрагиваясь рукой до повязки на глазу, которую носит с июля. Они вполне могут друг друга перестрелять. Их счастье, что до сих пор никто не пострадал Последний грузовик исчезает из вида, затихают автомобильные гудки и лай собак. Да, некоторые просто развлекаются, однако другие.
Например, Элмер и Пит Циммерманы, относятся к этому вполне серьезно.
Если это существо - человек, или зверь, или кто бы это ни был - отправится в этом месяце на охоту, собаки учуют его запах. Преподобный Лоу слышал, как Элмер две недели назад говорил это в парикмахерской. А если оно - или он - не выйдет на охоту, то тогда мы, может быть, спасем чью-то жизнь. Или по крайней мере чью-то живность.
Да, некоторые из них - может быть, десяток, может, два - относятся к охоте на оборотня серьезно. Однако не они беспокоят Лоу, вызывая неведомое до сих пор чувство тревоги, как будто его загнали в угол.
И все это из-за записок - самая длинная состоит из двух предложений, - написанных старательным детским почерком, иногда даже с орфографическими ошибками.
Лоу смотрит на письмо, пришедшее сегодня. Адрес на конверте написан той же детской рукой:
Преподобному Лоу, баптистская церковь, Таркерз-Миллз, Мэн 04491.
Опять это странное ощущение... Так, должно быть, чувствует себя лиса, которую собаки сумели обложить со всех сторон. Выхода нет. Инстинктивно в этот момент лиса оборачивается и обнажает зубы, готовясь вступить в безнадежную схватку с собаками, которые непременно разорвут ее на куски.
Преподобный Лоу плотно закрывает дверь и входит в гостиную, где торжественно тикают старые часы. Он садится, аккуратно кладет религиозные циркуляры на стол, который миссис Миллер протирает два раза в неделю, и открывает новое письмо. Как и в прежних, в нем нет обращения. Как и прежние, оно не подписано. Посередине листка, вырванного из школьной тетради, написано предложение:
Почему бы тебе не покончить жизнь самоубийством?
Преподобный Лоу подносит руку ко лбу - она слегка дрожит. Другой рукой Лоу мнет листок и кладет его в большую стеклянную пепельницу, стоящую в центре стола, - преподобный Лоу принимает прихожан у себя дома, и некоторые из них курят. Из кармана домашнего свитера, который он чаще всего надевает по субботам, Лоу Достает коробок спичек, поджигает письмо - так же, как поджег остальные, и смотрит, как оно горит.
Преподобный наконец стал познавать самого себя. Это происходило постепенно. После майского кошмара, в котором все собравшиеся на службу в честь Дня старого дома превратились в оборотней, и после того, как преподобный Лоу обнаружил выпотрошенное тело Клайда Корлисса, он начал понимать, что с ним творится что-то.., ну, неладное. Он не знал тогда, в чем дело. Просто чувствовал: что-то неладно. Но Лоу ясно осознавал, что иногда по утрам, особенно в периоды полнолуния, он просыпается и чувствует себя очень хорошо, чувствует себя очень бодрым и очень сильным. Он заметил, что это ощущение ослабевает по мере уменьшения луны и вновь усиливается по мере роста луны новой.
После того кошмарного сна и смерти Корлисса преподобный вынужден был обратить внимание и на кое-что другое - на то, что до сих пор игнорировал, - на грязную и порванную одежду, на царапины и ссадины, о происхождении которых Лоу ничего не знал. В отличие от обычных синяков и ссадин они не болели, о них было легко забыть, если просто не думать о них. Точно так же он не обращал внимания на следы крови, которые обнаруживал на своих руках.., и губах.
Потом, пятого июля, все изменилось: Лоу проснулся слепым на один глаз. Как и синяки со ссадинами, рана не болела, но вместо левого глаза он обнаружил выжженную глазницу, всю в запекшейся крови. И внезапно преподобный понял: это он оборотень, это он Зверь.
В последние три дня Лоу испытывал знакомые ощущения: сильное беспокойство, почти приятное возбуждение, ощущение напряжения во всем теле. Это наступает снова - вот-вот он превратится в чудовище. Сегодня полнолуние, и охотники со своими собаками будут рыскать повсюду. Ну что же, это ничего не меняет. Он умнее, чем они думают. Они говорят о человеке-волке, но считают его скорее волком, чем человеком. Они могут разъезжать на своих пикапах, и он тоже может сесть за руль своего маленького седана марки «воларе». Он поедет по Портлендскому шоссе и остановится в каком-нибудь пригородном мотеле. И если произойдет превращение, то поблизости не будет ни собак, ни охотников. Их он не боится.
Почему бы тебе не покончить жизнь самоубийством?
Первое письмо пришло в начале месяца. В нем просто говорилось:
Я знаю, кто ты.
Второе гласило:
Если ты. Божий человек, уезжай из города. Отправляйся куда-нибудь в такое место, где сможешь убивать животных, а не людей.
Третье было совсем лаконичным:
Кончай с этим.
Вот как просто: кончай с этим - и все.
А теперь новое послание:
Почему бы тебе не покончить жизнь самоубийством?
Потому что я не хочу, раздраженно думает преподобный Лоу. Я об этом не просил - что бы это ни было. Меня не покусал волк и не проклял цыган. Просто так.., получилось. Однажды в ноябре прошлого года я нарвал цветов для церковной ризницы - на том симпатичном маленьком кладбище на Холме Радости. Я никогда раньше не видел таких цветов.., и когда я вернулся в город, они уже завяли. Они почернели - все до одного. Наверное, тогда это и случилось. Конечно, для того, чтобы так думать, нет никаких оснований.., но я все равно так считаю. И я не стану кончать жизнь самоубийством. Это они животные, а не я.
Кто же пишет эти письма?
Преподобный не знает. В выходящем в Таркерз-Миллз еженедельнике о нападении на Марти Кослоу не сообщалось, а Лоу гордится тем, что никогда не прислушивается к сплетням. К тому же они с Марти придерживаются разных вероисповеданий, так что как Марти до Дня всех святых не знал о Лоу, так и тот до сих пор не знает о Марти. И преподобный совершенно не помнит о том, что происходит с ним, когда он превращается в Зверя; он только испытывает по завершении цикла блаженство, сходное с алкогольным опьянением, и беспокойство вначале.
Я Божий человек, встав, думает Лоу. Он принимается шагать взад-вперед, и с каждой минутой движется все быстрее и быстрее. В гостиной торжественно тикают старые часы.
Я Божий человек и не стану кончать жизнь самоубийством. Я творю здесь добро, а если иногда и творю зло - что ж, люди творили зло задолго до меня. Зло также служит воле Господа, как учит нас Библия. Если я проклят. Господь в свое время уничтожит меня. Все служит воле Господней... Да кто же он такой? Может, попробовать поискать? На кого напали Четвертого июля? Каким образом я (оно) потерял (потеряло) свой глаз? Возможно, надо заставить его замолчать.., но не в этом месяце. Пусть сначала собаки уйдут из леса. Да...
Лоу ходит все быстрее и быстрее, низко наклонив голову, не замечая, что растительность на его лице, обычно судная - он бреется всего один раз в три дня.., в другое время месяца, разумеется, - становится все более густой и жесткой, а единственный карий глаз приобретает желто-коричневый оттенок - перед тем, как ночью стать изумрудно-зеленым. Священник горбится и начинает говорить сам с собой... Его голос становится все более низким, а речь все больше напоминает рычание.
Наконец, когда на город опускаются серые ноябрьские сумерки, Лоу бросается на кухню, срывает с крючка ключи от машины и почти бегом направляется к «воларе». Улыбаясь, он мчится к Портленду и не замедляет движения, когда в лучах фар начинают плясать первые снежинки. Он чувствует, что луна где-то за облаками; это она придает ему силу; его грудь расширяется, разрывая по швам белую сорочку.
Лоу включает радио, звучит рок-н-ролл, и он чувствует себя.., просто великолепно!
Возможно, то, что происходит с ним в ночи полнолуния, - наказание Господне, а может, шутка тех старых богов, которым люди поклонялись лунными ночами, находясь в безопасности, за каменными кольцами. О, это забавно, просто забавно! Незаметно добравшись до самого Портленда и вновь став Зверем, Лоу в эту снежную ноябрьскую ночь разорвет там на куски Милта Штурмфуплера, всю жизнь прожившего в Таркерз-Миллз. Возможно, это действительно перст Божий, потому что если в Таркерз-Миллз и есть первоклассное дерьмо, так это Милт Штурмфуллер. Как обычно, ночью он уехал из дома, сказав своей забитой жене Донне Ли, что уехал по делам. Однако все, что он намерен сделать, - это потискать второсортную девицу по имени Рита Тоннисон, наградившую Милга очень миленьким лишаем. А тот не замедлил передать его Донне Ли, с момента замужества даже не взглянувшей на другого мужчину.
Преподобный Лоу останавливается в мотеле под названием «Плавник» около дороги Портленд - Вестбрук, в том самом мотеле, который в эту ноябрьскую ночь выбрали для свидания Милт Штурмфуллери Рита Тоннисон.
Милт выходит из номера в четверть одиннадцатого, поздравляя себя с тем, что даже полнолуние не помешало ему уехать так далеко от Таркерз-Миллз. В этот момент одноглазый Зверь прыгает на него с заснеженной крыши пятиосного фургона и одним мощным движением отрывает голову. Последнее, что слышит Милт Штурмфуллер, - это победный рык оборотня; оторванная голова Штурмфуллера с широко раскрытыми глазами закатывается под колеса грузовика, из мгновенно ослабевших рук выпадает бутылка бурбона. Зверь утыкается рылом в его шею, из которой хлещет кровь, и начинает насыщаться.
На следующий день, возвратившись в свой дом в Таркерз-Миллз и чувствуя себя.., просто великолепно, преподобный Лоу прочтет в газете сообщение об убийстве и благочестиво вздохнет. Он был плохим человеком. Все в деснице Божией.
Вслед за этим Лоу подумает:
Что за мальчик шлет мне письма? Пора это выяснить. Настало время прислушаться к сплетням.
Преподобный Лоу поправляет повязку на глазу, разворачивает другую часть газеты и думает:
Все в деснице Божией. Если Господь пожелает, я его найду. И заставлю замолчать. Навсегда.

ДЕКАБРЬ

До наступления Нового года остается пятнадцать минут. Как и во всем мире, в Таркерз-Миллз старый год подходит к концу. Как и во всем мире, старый год принес в Таркерз-Миллз определенные перемены.
Милт Штурмфуллер умер, и его жена Донна Ли, наконец освободившись от крепостной зависимости, уехала из города. Одни говорят, в Бостон, другие считают, что в Лос-Анджелес.
Какая-то женщина попыталась открыть в Таркерз-Миллз книжный магазин, но безуспешно, однако парикмахерская, универсальный магазин и пивная, слава Богу, все еще работают.
Клайд Корлисс умер, но два его никудышных брата - Элден и Эррот - по-прежнему живы и здоровы. Цээмма Хейг, которая пекла лучшие в Таркерз-Миллз пироги, умерла от сердечного приступа. Вилли Харрингтон, которому исполнилось девяносто два года, в конце ноября поскользнулся на пороге своего маленького дома на Болл-стрит и сломал бедро. Но зато по завещанию богатого дачника библиотека получила неплохое наследство, и на следующий год начнется строительство детского отделения, о котором говорили с незапамятных времен. У директора школы Олли Паркера весь октябрь шла носом кровь, и ему поставили диагноз «гипертония в тяжелой форме».
- Слава Богу, что не вытекли все мозги, - проворчал доктор, снимая с руки Олли манжету для измерения кровяного давления, и посоветовал ему сбросить килограммов двадцать. К всеобщему удивлению, Олли действительно сбросил к Рождеству двадцать из них. Теперь он выглядит совершенно другим человеком.
- И ведет себя совсем по-другому, - с порочной улыбкой говорит его жена своей близкой подруге - Делии Берни.
Брейди Кинкейд, убитый Зверем во время сезона воздушных змеев, по-прежнему мертв. А Марти Кослоу, который обычно сидел в классе позади Брейди, по-прежнему инвалид.
Все меняется, и все остается по-прежнему. В Таркерз-Миллз год кончается так же, как и начинался, - на улице завывает снежная буря, а где-то поблизости от жилья бродит Зверь, Где-то совсем неподалеку.
Марти Кослоу и его дядя Эл, расположившись в гостиной дома Кослоу, смотрят новогоднюю передачу Дика Кларка. Дядя Эл устроился на кушетке, Марти сидит в своей инвалидной коляске. На коленях Марти лежит пистолет - «кольт-вудсмен» тридцать восьмого калибра. Пистолет заряжен двумя пулями, и обе из чистого серебра.
У дяди Эла есть друг в Хэмпдене, Мак Маккатчеон, он их и отлил. Поворчав немного, этот Мак Маккатчеон расплавил на пропановой горелке серебряную конфирмационную ложку Марти и точно отмерил количество пороха, необходимое для того, чтобы пуля не кувыркалась в полете.
- Я не гарантирую, что они сработают, - сказал дяде Злу его приятель, - но это вполне возможно. Кого ты там собрался убивать, Эл? Оборотня или вампира?
- Обоих, - ухмыляясь, ответил Эл. - Вот почему я попросил тебя сделать две пули. Кроме того, там поблизости часто бродила баньши <Баньши - в ирландской и шотландской мифологии - существо, громкие вопли которого предвещают смерть>, но ее отец недавно умер в Северной Дакоте и духу пришлось срочно улететь туда на самолете. - Они посмеялись, и затем Эл добавил: - Это для моего племянника. Он сходит с ума по фильмам ужасов, и эти пули будут для него хорошим рождественским подарком.
- Ну, если он влепит одну пулю куда-нибудь в перегороди, принеси деревяшку сюда, - попросил его Мак. - Мне бы хотелось посмотреть, что из этого получится.

***

По правде говоря, дядя Эл не знает, что и думать. После третьего июля он не видел Марти и не был в Таркерз-Миллз. Как и предсказывал Эл, его сестра, мать Марти, узнав о фейерверке, просто взбесилась.
- Его ведь могло убить, ты, тупая задница! Как ты только до такого додумался? - кричала она в телефонную трубку.
- Так ведь именно фейерверк его и спас... - начал было Эл, но в трубке раздался резкий щелчок.
Связь прервана. У него взбалмошная сестра, и уж если она не желает о чем-то слышать, то и не станет этого делать.
Потом, в начале декабря, позвонил Марти.
- Мне нужно тебя видеть, дядя Эл, - сказал Марти. - Ты единственный, с кем я могу поговорить.
- Я разругался с твоей мамой, парень, - ответил Эл.
- Это очень важно, - умоляюще произнес Марти. - Ну пожалуйста. Пожалуйста!

***

Эл приехал, стойко встретив неодобрительное молчание сестры. В один из холодных, ясных декабрьских дней он повез Марти на своей спортивной машине кататься, осторожно усадив мальчика на пассажирское сиденье. Только на этот раз обошлось без бешеной гонки и дикого смеха: Марти говорил, а дядя Эл слушал. И слушал с нарастающим беспокойством.
Марти начал с того, что рассказал Элу о замечательном фейерверке и о том, как выбил глаз чудовищу с помощью пачки петард «Черная кошка». Потом он поведал ему про Хэллоуин и преподобного Лоу. Затем сообщил дяде Элу, что начал посылать преподобному Лоу анонимные письма.., да, анонимные, за исключением двух последних, отправленных после убийства Милта Штурмфуллера в Портленде. Эти он подписал так, как учили на уроках, английского:
Искренне Ваш, Мартин Кослоу.
- Не следовало посылать этому типу письма, даже анонимные! - резко сказал дядя Эл. - Господи, Марти! А тебе не приходило в голову, что ты можешь ошибиться?
- Конечно, приходило, - ответил Марти. - Вот почему я подписал последние два письма. Ты, наверное, спросишь меня, что произошло потом? Думаешь, он позвонил моему отцу и рассказал, что я прислал два письма, в одном из которых предложил ему покончить жизнь самоубийством, а в другом пообещал, что мы с ним скоро покончим?
- Он этого не сделал, не так ли? - спросил Эл, заранее зная ответ.
- Нет, - тихо ответил Марти. - Он не стал говорить с моим папой, не стал говорить с моей мамой и не стал говорить со мной.
- Марти, ведь, может быть сотня причин, чтобы...
- Нет. Только одна. Он оборотень, он Зверь. Это он, и он дожидается полнолуния. Пока остается преподобным Лоу, он не может ничего сделать. Но в качестве оборотня он способен на многое. Он может заткнуть мне рот. - Марти сказал это так хладнокровно, что почти убедил Эла.
- Так что же ты хочешь от меня? - спросил Эл.
И Марти сказал, чего хочет. Ему нужны две серебряные пули, пистолет, чтобы ими стрелять, и кроме того, необходимо, чтобы дядя Эл приехал сюда на Новый год, когда наступит полнолуние.
- Я этого не сделаю, - ответил дядя Эл. - Марти, ты хороший мальчик, но ты начал сходить с ума. Если ты как следует все обдумаешь, то согласишься со мной.
- Может быть, - кивнул Марти. - Но подумай, как ты себя будешь чувствовать, если первого января тебе позвонят и скажут, что я лежу в своей постели мертвый, разорванный на куски? Ты хочешь, чтобы это было на твоей совести, дядя Эл?
Эл начал было что-то говорить, но тут же закрыл рот. Он остановил машину, развернулся и поехал обратно. Эл воевал во Вьетнаме и получил там пару медалей; он успешно отделался от нескольких чересчур похотливых юных леди; и вот теперь Эл чувствовал, что его загнал в ловушку десятилетний племянник. Причем инвалид! Конечно, Эл не хочет, чтобы нечто подобное было на его совести, даже сама возможность этого ужасала, о чем прекрасно знает Марти. Как знает и то, что если дядя Эл допустит существование хотя бы одного шанса из тысячи...
Через четыре дня, десятого декабря, дядя Эл позвонил.
- Прекрасная новость! - радостно объявил Марти, въезжая в большую комнату. - Дядя Эл приедет к нам на Новый год!
- Нечего ему здесь делать, - насколько могла холодно произнесла его мать.
Марти это не смутило.
- Надо же! А я его уже пригласил, - сказал он.
Весь остаток дня мать испепеляла Марти взглядом.., но не стала звонить брату, чтобы тот не приезжал. А это было важнее всего.
За ужином Кейти прошипела на ухо Марти:
- Ты всегда добиваешься того, чего хочешь! И только потому, что ты инвалид!
- Я тоже тебя люблю, сестричка, - с ухмылкой прошептал ей в ответ Марти.
- Ты маленькая дрянь! - И с этими словами она бросилась вон из комнаты.

***

И вот наконец наступило тридцать первое декабря. Мать Марти была уверена, что Эл не приедет. Погода ухудшалась, ветер стонал и выл, занося дорогу снегом. По правде говоря, Марти и сам испытал несколько неприятных моментов.., но около восьми приехал дядя Эл - не на спортивном «мерседесе», а на взятой напрокат машине.
К одиннадцати тридцати все в семье отправились спать, за исключением Эла и Марти. И хотя дядя Эл все еще скептически относился ко всей этой затее, он привез даже не один, а целых два пистолета, тщательно спрятав их под полой тяжелого пальто. Один из пистолетов, заряженный серебряными пулями, после того, как семья отправилась спать, Эл молча передал Марти (как бы поставив точку в разговоре, мать Марти перед тем, как лечь спать, Громко хлопнула дверью спальни).
Другой пистолет заряжен обыкновенными свинцовыми пулями.., но Эл считает, что, если безумец вломится сюда ночью (по мере того как время идет, а ничего не происходит, Эл начинает сомневаться, что это произойдет), «магнум» сорок пятого калибра его остановит.
По телевизору камеры все чаще и чаще выхватывают большой освещенный шар на крыше здания «Эллайд кемикал» на Таймс-сквер. Истекают последние минуты года. Толпа ликует. В противоположном от телевизора углу стоит уже пожелтевшая и осыпавшаяся рождественская елка.
- Марти, ничего не... - начинает дядя Эл, и тут с треском вылетает разрисованное стекло окна в большой комнате и со звоном разлетается на мелкие кусочки, в комнату врываются порывы ветра, тучи снега... Врывается Зверь.
Не веря своим глазам. Эл в ужасе замирает. Он очень большой, этот Зверь, возможно, больше двух метров ростом, хотя сутулится так, что его передние лапы-руки почти волочатся по ковру. Взгляд его единственного зеленого глаза
(единственного - как и говорил Марти, ошеломленно думает Эл, все так, как говорил Марти)
обшаривает комнату и останавливается на Марти, садящем в инвалидной коляске. Зверь прыжком подскакивает к мальчику, из груди его вырывается торжествующее рычание.

Предыдущая страница 2 Следущая страница


3 Стивен Кинг

Совершенно спокойно, не меняя выражения лица, Марти поднимает пистолет тридцать восьмого калибра. В своей коляске Марти кажется очень маленьким, его неподвижные ноги, одетые в выцветшие мягкие джинсы, похожи на палки. Не веря своим ушам, несмотря на дикое рычание оборотня, завывания ветра, сумятицу собственных мыслей о том, как такое возможно в реальном мире, Эл слышит голос своего племянника:
- Бедный старый Лоу! Я постараюсь вас освободить.
И когда оборотень прыгает, протянув вперед когтистые руки, Марти стреляет. Пороха в патроне мало, и пистолет издает смехотворно слабый, почти неслышный хлопок, как у «воздушки».
Однако яростное рычание оборотня поднимается до еще более высоких нот - теперь это безумный крик боли. Зверь ударяется об стену, пробивая плечом дыру в другую комнату. Картины Кюрье и Ива падают ему на голову и соскальзывают по спине на пол. Кровь заливает волосатое лицо чудовища, его зеленый глаз бешено сверкает. Рыча, зверь подступает к Марти. Оборотень то сжимает, то разжимает ладони, челюсти щелкают, сбрасывая на пол клочья окровавленной пены. Марти держит пистолет обеими руками, так маленькие дети держат чашку с питьем. Он ждет, ждет... Когда же оборотень вновь бросается вперед, мальчик стреляет. Живительно, но единственный глаз Зверя тут же гаснет, как свечка на ветру! Ослепленное существо снова кричит и, шатаясь, передвигается к окну. Ветер взметает кверху занавески и закручивает их вокруг головы оборотня - Эл видит, что на белой ткани начинают расцветать кровавые цветы. По телевизору показывают, как большой освещенный шар начинает опускаться на землю.
Когда отец Марти, одетый в яркую желтую пижаму, с дикими глазами влетает в комнату, оборотень падает на колени. «Магнум» сорок пятого калибра все еще лежит на коленях у Эла. Он так и не смог его поднять.
Зверь падает ничком.., вздрагивает.., и умирает.
Мистер Кослоу смотрит на него разинув рот.
Марти поворачивается к дяде Элу. В руке у мальчика дымится пистолет. Марти выглядит усталым, но спокойным...
- С Новым годом, дядя Эл, - говорит он. - Оно умерло. Зверь мертв. - И тут он начинает плакать.
На полу запутавшееся в лучших белых занавесках миссис Кослоу тело оборотня внезапно начинает меняться. Волосы, покрывающие его лицо и тело, каким-то образом втягиваются внутрь, губы, изогнутые в яростном рыке, расслабляются и закрывают оскаленные зубы. Когти магическим образом превращаются в ногти - жалкого вида ногти, обгрызенные и обломанные.
Завернутый в окровавленный саван из занавесок, перед ними лежит преподобный Лестер Лоу, а вокруг него белеют пятна снега.
Отец Марти, вытаращив глаза, смотрит на распростертое на полу обнаженное тело. Запахнув халат, в комнату неслышно проскальзывает мать мальчика. Дядя Эл подходит к Марти и крепко-крепко его обнимает.
- Здорово у тебя получилось, парень, - шепчет Эл. - Я люблю тебя.
На улице под заснеженным небом стонет и плачет ветер. Первая минута нового года уже стала историей.

ПОСЛЕСЛОВИЕ

Любой астроном-любитель заметит, что, независимо от того, в каком году происходили эти события, я допустил слишком большие вольности с фазами луны. Я сделал это, чтобы упомянуть те дни (День святого Валентина, Четвертое июля и т, д.), которые в нашем сознании отличают тот или иной месяц. Я соглашусь с теми читателями, которые считают: что я поступил неосмотрительно.., но искушение было слишком велико, чтобы перед ним устоять.

Предыдущая страница 3


Огл. 1 2 3


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЯНВАРЬ (Страница 1)
  • ФЕВРАЛЬ (Страница 1)
  • МАРТ (Страница 1)
  • АПРЕЛЬ (Страница 1)
  • МАЙ (Страница 1)
  • ИЮНЬ (Страница 1)
  • ИЮЛЬ (Страница 1)
  • АВГУСТ (Страница 2)
  • СЕНТЯБРЬ (Страница 2)
  • ОКТЯБРЬ (Страница 2)
  • НОЯБРЬ (Страница 2)
  • ДЕКАБРЬ (Страница 2)
  • ПОСЛЕСЛОВИЕ (Страница 3)


Стивен Кинг

Цикл оборотня

 Читать книгу

Анонс

Когда всходит полная луна, улицы маленького городка пустеют, ибо полнолуние там - время смерти. Время, когда совершаются кровавые убийства, когда явью становится страх детских сказок и ужас ночных кошмаров. Когда приходит ночь полнолуния, остаются лежать на земле изуродованые, растерзаные тела.., а ночной убийца исчезает, скрывается под человеческой личиной. Снова иснова - смерть, кровь и волчий вой во тьме. Снова и снова выходит на охоту хищник. Снова и снова повторяется "цикл оборотня"...

Содержание
Биография автора

Книга сделана Spider-ом на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Стивен Кинг

Биография

Стивен Эдвин Кинг появился на свет 21 сентября 1947 года в Maine General Hospital, города Портленда, штат Мэн. Стивен был вторым сыном Дональда и Нелли Руфь Пиллсбери Кинг. Когда Стивену было 2 года, его отец вышел как-то ночью за сигаретами и не вернулся, бросив мать Стивена. Таким образом Стивен и его старший брат Дэвид были воспитаны их матерью. Часть его детства прошла в Форт Уэйн , штат Индиана, где жила в то время семья его отца, и в Стратфорде, штат Коннектикут. Стивен и его брат часто бывали у своих; родственников со стороны матери в Молдене , штат Массачусетс, и в Паунале , штат Мэн. Стивену было семь лет, когда он начал писать. Это началось после того, как он обнаружил ящик, полный фантастики и книг ужасов, в доме его тетки. В январе 1959-го он со своим братом Дэвидом решают издать свою местную газету, названную Dave's Rag. Дэвид купил мимеограф и они сделали листок, который продавался по 5 центов за выпуск. Когда Стивену было одиннадцать, мать забрала его обратно в Дархэм , штат Мэн. Ее родители Гай и Нелли Пиллсбери были слишком старыми и сестры Руфи Кинг убедили ее позаботиться о престарелой паре. Другие члены семьи предоставили ей маленький домик в Дархэме и обеспечили финансовую поддержку. После того, как бабушка и дедушка Стивена скончались, миссис Кинг начала работать кухаркой в Пайнленде. Стивен посещал начальную школу в Дархэме в 1962-м. Вместе со своим лучшим другом Крисом Чесли он в 1963-м опубликовал коллекцию из 18 коротких рассказов, названную "Люди, места и твари - том I". Колекция Кинга содержала: "Отель в конце дороги" , "Я ухожу!", "Основа измерения" , "Тварь под колодцем" , "Незнакомец" , "Я падаю" , "Проклятая экспедиция" и "Другая сторона тумана" . Год спустя в любительские издания Кинга Triad и Gaslight Books опубликовали вторую часть книги, названную "Звездные захватчики". Первый по-настоящему опубликованный рассказ "Я был подростком, грабившим могилы", Стивен Кинг написал в 1965-м. Рассказ был опубликован в Comics Review и содержал около 6.000 слов. В 1966-м Стивен Кинг закончил среднюю школу Лисбон Фоллс и поступил в Университет Мэна. Оглядываясь назад на свое школьное время, Кинг говорил: "моя карьера в средней школе была ординарной, я не был ни среди лучших, ни среди худших". Позже, этим же летом, Кинг начал работать над романом названным им Getting It On, о нескольких детях, которые засели в классе и пытаются безуспешно отразить атаку национальной гвардии. В течении первого курса Кинг завершил свой первый полновесный роман "Долгий путь" . Он отправил роман в издательство Bennet Cerf/Random House, но получил отказ. Кинг плохо воспринял отказ издательства и надолго оставил роман. На этом-же курсе Стивен получил небольшой гонорар (тридцать пят долларов) за рассказ "Стеклянный пол", опубликованный в Startling Mystery Stories. На втором курсе в Университете Мэна в Ороно, он был автором еженедельной колонки для студенческой газеты "Кампус Мэна" . Он также активно участвовал в студенческой жизни, был членом Студенческого Сената. Стивен поддерживал антивоенное движение в кампусе Ороно, считал, что война во Вьетнаме была антиконституционной. Он закончил Университет Мэна в июне 1970-го со степенью бакалавр наук в английском и возможностью преподавать в средней школе. После окончания университета мед. комиссия признала его негодным к военной службе на основании высокого кровяного давления, ограниченного зрения и плоскостопия.
Следующая идея Кинга возникла благодаря поэме Роберта Браунинга "Малыш Роланд к Темной Башне пришел" . Он обнаружил ярко-зеленую цветную бумагу в библиотеке и начал работать над сагой Темная Башня. Но из-за недостатка денег для написания столь объемного романа, он забросил его. В то время Кинг подрабатывал на бензаколонке за 1,25 доллара в час. Затем Стивен Кинг начал зарабатывать деньги на продаже своих рассказов в мужские журналы типа Cavalier. Многие из этих рассказов были позже собраны в сборник "Ночная Смена" , или же появились в других антологиях.
Стивен Кинг и Табита Джейн Спрюс поженились 2-го января 1971. Стивен встретил Табиту в архивах библиотеки Фоглера Университета Мэна, где они оба работали как студенты. Поскольку Стивен не смог найти место преподавателя сразу после окончания обучения, Кинги жили на его заработок от работы прачечной и на студенческую ссуду, сбережения Табиты, а также на случайные гонорары от рассказов, проданных Стивеном в журналы для мужчин.
Осенью 1971-го Стивен начал преподавать английский в старших классах Академии Хэмпдена , общеобразовательной высшей школе в Хэмпдене, штат Мэн. Оклад Стивена составлял тогда 6.400 долларов в год. Работая по вечерам и выходным, он продолжал писать рассказы и романы. В это время Стивен начал работать над рассказом о девушке Кэрриетте Уайт . После того, как он написал несколько страниц, Кинг решает, что рассказ выходит плохим и выбрасывает их вмусорную корзину. К счастью для Кинга, его жена подобрала эти страницы и, прочитав их, убедила мужа продолжить историю. Он согласился, и в январе 1973-го отправил "Кэрри" в издательство Даблдэй и К. В марте Даблдей покупает книгу, а 12-го мая Даблдей продают прова на издание "Кэрри" Новой Американской Библиотеке за 400.000 долларов. По контракту Стивен Кинг получит половину этой суммы, что позволяет Кингу оставить преподавание и писать столько, сколько необходимо.
Живя в округе Бонгор с самого брака, Кинги перевезли возросшую семью в южный Мэн из-за того, что у матери Стивена ухудшилось здоровье в конце лета 1973-го. Снимая летний домик на озере Себаго в Норт Виндхэме в течении зимы, Стивен написал свой следующий опубликованный роман, в оригинале названный "Второе Пришествие" (впоследствии - "Судьба Иерусалима" , а затем - "Судьба Салема" ), в маленькой комнате в гараже. В это время мать Стивена умерла от рака в возрасте 59 лет. "Кэрри" была опубликована весной 1974-го. Осенью того же года Кинги уехали из Мэна в Боулдер , штат Колорадо. Они жили там меньше года, в течение которого Стивен написал роман "Сияющий", действие которого происходило в Колорадо. Вернувшись в Мэн летом 1975-го, Кинги приобрели дом в Лэйкиз Реджион в западном Мэне. В этом доме Стивен закончил писать "Исход" , многое в котором происходило в Боулдере. "Мертвая зона" была также написана в Бридгтоне .
В 1977-м Кинги провели три месяца запланированного отпуска в Англии и вернулись домой в середине декабря, приобретя новый дом в Сентер Лоувелл , штат Мэн. После того как они прожили там лето, Кинги переехали на север в Оррингтон, вблизи Бангора, так что Стивен мог преподавать на литературных курсах в Университете Мэна. Кинги вернулись в Сентер Лоувелл весной 1979-го. В 1980-м Кинги приобрели второй зимний дом в Бангоре, сохранив дом в Сентер Лоувелл как летний.
У четы Кингов трое детей: Наоми Рэйчел , Джо Хилл и Оуэн Филлип . Весной 1999-го у них появился первый внук Этан (Ethan) - сын Джо Хилла и его жены Леаноры . Стивен шотландско-ирландского происхождения, ростом 6 футов 4 дюйма (примерно 1 метр и 93 сантиметра) и весит приблизительно 200 фунтов (около 91 килограмма). Он голубоглазый, носит очки с детства, светлокожий, волосы черные. Иногда отращивает бороду между финалом Мировой Серии и открытием бейсбольных игр во Флориде. В бороде - седина. Временами Стивен носит усы. Стивен использовал свой опыт, полученный в драматическом кружке колледжа, когда играл небольшую роль в картинах Джорджа Ромеро Knightriders и Creepshow, сценарии которых он написл. Джо Хилл Кинг также появился в Creepshow, который был выпущен в 1982-м. Также Стивен Кинг написал и поставил фильм "Максимальное ускорение" в 1985-м. Фильм Creepshow II был выпущен в 1987-м. Многие из работ Стивена Кинга были экранизированы, включая: "Кэрри", "Мертвая зона", "Сияющий", "Кристина", "Судьба Салема", "Воспламеняющая взглядом" , "Куджо" , "Кладбище домашних любимцев" (для этого фильма Кинг написал сценарий и в котором играл небольшую роль священника) и "Мизери" , а также некоторые другие. Популярный фильм "Оставайся возле меня" был снят по мотивам его повести "Труп" из сборника "Разные сезоны" . В 1992-м "Спящие пешеходы" был снят на основе оригинального сценария Кинга.
Стивен регулярно вносит пожертвования в Американский Центр Рака , обеспечивает обучение студентов местной средней школы через Академию Хэмпдена, а также вносит свой вклад во многую другую благотворительную деятельность местного и национального масштаба. В июне 1999-го Стивен Кин попал в автомобильную катастрофу - писатель прогуливался по обочине дороги в местечке Норт-Лоувелл, штат Мэн, неподалеку от своего загароднего дома. Водитель следовавшего в том же
направлении микроавтобуса Dodge Caravan на мгновенье отвлекся на лай своей собаки, сидевшей в салоне без привязи. Этого оказалось достаточно, чтобы машина выскочила на обочину... От удара Стивен Кинг отлетел на 5 метров и очнулся уже в больнице с множественными переломами ноги, бедра и поврежденным легким. Через 3 недели после операции его отпустили из Центрального медицинского центра Мэна в Бангоре. Стивен долгое время был прикован к постели и проходил курс реабилитации.

Творчество Стивена Кинга: Ричард Бахман

До издания "Кэрри" , Стивен Кинг написал еще два романа - Getting It On и "Длинная Прогулка" , весьма любимые им. Но, к сожалению, эти книги не могли быть изданы в течении долгого времени. После ошеломляющего успеха "Кэрри" и "Судьбы Иерусалима" , Кинг решил издать свои книги под псевдонимом, пользуясь раскрывшимися перед ним возможностями и пренебрегая советами издателей, предостерегавших его об такого шага. Getting It On был переименован в "Ярость" и был издан под псевдонимом Ричард Бахман . Свершилось - новый автор был рожден!
Бахман продолжал издавать большее количество книг и успел стать культовым писателем. В течении достаточно долгого периода его истинная сущность скрывалась всеми, кто знал правду. Однако несколько лет, и пять книг спустя, любознательный клерк книжного магазина по имени Стив Браун нашел подозрительным наличие имени Стивен Кинг на одной из форм авторского права Бахмана. Это стало началом конца Бахмана....

Официальная биография

Ричард Бахман родился в Нью-Йорке. Его детство и юность сокрыты туманом неизвестности. В молодости Бахман в течении четырех лет служил в Береговой охране, после чего десять лет провел в торговом флоте.
Наконец Бахман осел в центральном Нью-Хемпшире , где он управлял молочной фермой средних размеров. Он писал по ночам (Бахман страдал от хронической бессоницы) после того, как заканчивал работу с коровами. У Бахмана и его жены - Клаудии Инес Бахман , был один ребенок, мальчик по имени Стивен Кинг, который умер от несчастного случая в возрасте шести лет - он упал в коолодец, где захлебнулся.
В 1982 году у Бахмана была обнаружена опухоль головного мозга, которая была успешно удалена посредством сложной хирургической операции. Несмотря на это, Бахман внезапно умирает в конце 1985 года от рака псевдонима, являвшегося редкой формой шизономии. До момента своей смерти Бахман успел издать пять книг: "Ярость" в 1977-м, "Длинная Прогулка" в 1979-м, "Дорожные работы" ( в 1981-м, "Бегущий Человек" в 1982-м и "Худеющий" в 1984 году. Первые четыре были изданы в мягкой обложке, но поскольку Бахман обрел постоянную аудиторию, его последний роман "Худеющий" был издан в твердом переплете и был хорошо принят критиками.
Почитатели Бахмана, оплакивавшие его смерть, недавно получили немного хороших новостей. В 1994 году, готовясь к переезду, вдова Бахмана обнаружила в подвале картонную каробку, заполненную рукописями. В коробке было множество романов и историй, находившихся в различных степенях завершения. Наиболее законченный был машинописный текст романа "Регуляторы". Вдова передала рукопись бывшему редактору Бахмана Чарльзу Верриллу , который нашел, что рукопись весьма схожа с ранними работами Бахмана.

После некоторых незначительных изменений, с одобрения Клаудии Бахман (ныне Клаудия Ешелман), книга была издана в сентябре 1996 года в издательстве Даттон . Относительно возможности публикации остальных найденных работ пока ничего не известно.

Как была раскрыта тайна

Стив Браун - человек, обнаруживший, что Бахман являлся Кингом. Ниже приводится его рассказ о том как это произошло.
Однажды я читал предварительную копию Худеющего, не позже, чем через две страницы, я сказал - "Это либо Стивен Кинг, или его лучший имитатор". Я исходил из того, что все-таки это был Стивен Кинг. Я не относился к этому серъезно - это была своего рода игра. На метро я доехал до Библиотеки Конгресса, чтобы взглянуть на документы по авторскому праву. Все кроме самого старого были оформлены на имя Кирби МакКолей - интересная находка, поскольку Кирби являлся агентом Кинга, но до конца пока ничего не прояснилось. У МакКолей было много клиентов. Я почти застрял на этом, поскольку самая старая книга была защищена авторским правом еще до введения компьютерного учета. Но я все же настоял на том, чтобы клерк вручную нашла мне этот документ. Когда мне вручили документы я увидел имя и адрес: Стивен Кинг, Бангор, шт. Мэн. Я отксерокопировал все документы и пошел домой.
Я восхищаюсь и уважаю Кинга и у меня не было малейшего желания делать что-нибудь, что могло бы повредить ему. Поэтому я сделал копии всех материалов и послал ему письмо, поясняющее мои находки. Я сказал ему, что хотел бы писать небольшую статью относительно этого, но если по каким то причинам Кингу это нежелательно, то пусть он сообщит мне об этом, и я обещаю сохранять тайну. Я отправил пакет Кингу через Кирби МакКолей и стал ждать реакции. Прошло две недели. Наконец меня вызвали по интеркому в большом книжном магазине, где я работал. "Стив Браун, Вас хотят слышать на линии 5".
Я поднял трубку, и голос сказал - "Стив Браун? Это - Стив Кинг. О'кей. Вы знаете, что я это Бахман. Я знаю, что я - Бахман. Что мы
собираемся делать по этому поводу? Давайте поговорим." Я не думал, что он будет звонить, так как я не потрудятся сообщить ему мой телефонный номер или хотя бы название магазина. Он провел весь день, обзванивая все книжные магазины в округе, пытаясь
найти меня!
Так или иначе, некоторое время мы побеседовали и он дал мне свой незарегистрированный домашний номер и попросил перезвонить вечером.
Я побежал и купил диктофон, подключающийся к телефону. После чего брал интервью у Стивена Кинга в течение трех ночей прямо по телефону. Он был очень рассаблен и всегда весел. Он не казался мне расстроеным. Кинг был чрезвычайно добр и сказал, что не будет говорить с кем-нибудь кроме меня , и что, таким образом, у меня будет эксклюзивное интервью по этому поводу.
Потребовалось время, чтобы все оформить и найти издателя. Все это время Кинг поддерживал со мной контакт и сказал мне, что
Худеющий имеет успех. Наконец я издал статью в "Вашингтон Пост" после чего все узнали кто на самом деле был Бахманом.
Мое интервью (с корректировками на которых настоял Вашингтон Пост) было позже переиздано в сборнике эссе о творчестве Кинга "Королевство Страха" издательства Underwood/Mille.
Я подчеркиваю, что никогда не далал ни малейшего намека на шантаж, что Кинг говорил со мной по доброй воле и сам предложил дать интервью. Я думаю, что он знал, что все рано или поздно раскроется, и ему понравилась ситуация, когда истину выяснил никому неизвестный клерк из Вашингтона, а не "Нью-Йорк Таймс" или кто-нибудь еще. Я хочу также подчеркнуть, что я делал все это из уважения к человеку, а также потому что это была дико интересная игра. Я делал это не ради денег! Кинг упомянул меня во вступлении к первоначальному изданию Книг Бахмана , но это упоминание уже исчезло в последующих изданиях.

Оглавление