Стивен Кинг - Кэрри

1 Стивен Кинг

Часть первая. КРОВАВЫЙ СПОРТ

Сообщение из еженедельника «Энтерпрайз»,
г. Вестоувер (штат Мэн), 19 августа 1966 года:
«КАМЕННЫЙ ГРАД.
Сразу несколько очевидцев подтвердили, что 17 августа на Карлин-стрит в городе Чемберлене при совершенно ясной, безоблачной погоде обрушился град камней. Камни попали в основном на дом миссис Маргарет Уайт. В значительной степени повреждены крыша, два водосточных желоба и водосточная труба. Ущерб оценивается приблизительно в 25 долларов. Миссис Уайт, вдова, живет со своей трехлетней дочерью, Кариеттой. Сама миссис Уайт давать интервью отказалась...»

Когда это произошло, никто, в общем-то, не удивился, во всяком случае внутренне, на подсознательном уровне, где обычно и зреют, дожидаясь своего часа, недобрые чувства. Внешне все девушки, кто был тогда в душевой, вели себя по-разному - кто-то ужаснулся, кого-то происшедшее шокировало, кому-то стало стыдно, а некоторые просто радовались, что этой стерве Кэрри Уайт опять досталось. Кое-кто, возможно, даже утверждал после, что для них это событие явилось неожиданностью, но, разумеется, они лгали. С некоторыми из девушек Кэрри ходила в школу с самого первого класса, и ростки конфликта, зародившиеся еще тогда, все эти годы медленно и неотвратимо набирали силу в полном соответствии с законами человеческой природы - словно некая цепная реакция в критической массе радиоактивного материала.
И конечно же, никто из них не знал, что Кэрри Уайт обладает телекинетическими способностями...

Надпись, выцарапанная на столе начальной школы на Баркер-стрит в городе Чемберлен:
«Кэрри Уайт ест дерьмо».

Раздевалка заполнилась криками, звонким многоголосым эхом и плеском воды, падающей на кафельный пол. На первом уроке девушки играли в волейбол, и утренний пот был легок и свеж.
Они потягивались и выгибались под струями горячей воды, повизгивали и брызгались, время от времени выжимая скользкие белые кусочки мыла из одной ладони в другую. Кэрри стояла посреди этой веселой кутерьмы почти неподвижно - словно лягушка среди лебедей: довольно крупная, немного нескладная, прыщи на шее, на спине и на ягодицах, мокрые бесцветные волосы, безвольно облепившие лицо по бокам. Кэрри просто стояла, чуть склонив голову вперед, под струями воды, бьющей по коже и стекающей вниз. По виду - идеальная кандидатура на роль «козла отпущения», объект постоянных насмешек и издевательств, вечная неудачница. Собственно говоря, так оно и было в жизни.
«Ну почему здесь нет отдельных кабинок, как в андоверской школе или в Боксфорде? - тоскливо думала Кэрри. - Ведь они все время смотрят. Нет, они просто пялятся».
Один за другим выключаются краны, девушки выходят из-под душа, снимают купальные шапочки нежных цветов, насухо вытираются и пшикают дезодорантами, то и дело поглядывая на часы над дверью. Щелкают застежки лифчиков; переступая с ноги на ногу, девушки натягивают трусики. В воздухе висит пар - почти что египетские бани, иллюзию нарушает только небольшой бассейн с мощными струями проточной воды в углу.
Возгласы и крики разлетаются по помещению, отражаясь от всех стен, словно бильярдные шары после сильного удара.
- ...а Томми говорит, что просто ненавидит, когда я надеваю эту...
- ...я еду с сестрой и ее мужем. Он, правда, ковыряет в носу, но она тоже, так что они друг друга...
- ...принять душ после школы и...
- ...оказалось, он такой жмот, и мы с Синди...
Мисс Дежардин, их стройная, но почти плоская учительница физкультуры, зашла в раздевалку, окинула помещение взглядом и резко хлопнула в ладоши.
- Кэрри, ты чего ждешь? Второго пришествия? Через пять минут звонок!
На ней были ослепительно белые спортивные трусы; ноги, может быть, не совсем идеальные, но в меру мускулистые, задерживали взгляд. На груди учительницы висел серебряный свисток - приз за победу в соревнованиях по стрельбе из лука, выигранный еще в колледже.
Девушки захихикали, и Кэрри медленно, словно в полудреме, подняла взгляд, вырываясь из оцепенения, завладевшего ею под ровный грохот падающей горячей воды.
- Брра?
Звук получился какой-то странный, не то булькающий, не то квакающий - все будто этого и ждали и снова захихикали. Сью Снелл сорвала с головы полотенце, взмахнула им, словно фокусник на сцене, и принялась быстро расчесывать волосы. Мисс Дежардин раздраженно повела рукой в сторону Кэрри и вышла.
Кэрри выключила воду. Сверху упали последние капли, и в кране коротко булькнуло. Она сделала шаг к своему шкафчику, и только тут все увидели, что по ноге у нее стекает кровь...

Из книги «Взорванная тень: реальные факты и выводы по истории Кариетты Уайт», Дэвид Р. Конгресс (Издательство Тулонского университета, 1981), стр. 34:
«...Без сомнения, то, что конкретные проявления телекинетических способностей Кариетты Уайт не были замечены в раннем возрасте, можно объяснить заключением, которое предложили Уайт и Стирне в своем докладе «Телекинез: возвращение к неистовому таланту», а именно: способность перемещать предметы одним усилием мысли проявляется только в ситуациях, связанных с предельными нагрузками на психику. Ведь и в самом деле талант, как правило, надежно укрыт от посторонних глаз - иначе как бы тогда проявления этой способности веками оставались вне поля зрения исследователей, подобно айсбергу показываясь над морем шарлатанства лишь малой своей частью?
В данном случае мы располагаем только отрывочными сведениями, порой похожими на слухи, но даже этого достаточно, чтобы сделать вывод об огромном ТК-потенциале, которым обладала Кэрри Уайт. Трагедия заключается в том, что все мы уже опоздали...»

- Месячные!
Первой крикнула Крис Харгенсен. Слово ударилось о кафельные стены, мгновенно отлетело эхом и ударилось вновь. Сью Снелл насмешливо фыркнула, почувствовав в душе странную, неуютную смесь ненависти, отвращения, раздражения и жалости. Кэрри выглядела удивительно глупо, когда стояла вот так, не замечая, что происходит. Боже, можно подумать, у нее никогда не было...
- Месячные!
Теперь кричали уже хором, словно заклинание. Затем кто-то в другом конце раздевалки (может быть, опять Харгенсен, но Сью уже не разобрала в сумятице голосов и отраженного от стен эха) крикнул хриплым распущенным голосом: «Заткни течь!»
- Месячные!.. Месячные!.. Месячные!..
Затравленно озираясь, Кэрри стояла в центре образовавшегося круга, и по ее коже скатывались крупные капли воды. Стояла, словно терпеливый вол, понимая, что смеются, как всегда, над ней, смущенно молчала, но нисколько не удивлялась - привыкла.
Когда первые капли менструальной крови, ударившись о кафельные плитки, растеклись темными пятнами размером с десятицентовую монету, Сью почувствовала, как поднимается в ней волна отвращения.
- Черт побери, Кэрри! У тебя же месячные! - крикнула она. - Приведи себя в порядок!
- А? - Кэрри обвела стоящих перед ней девушек непонимающим взглядом. Мокрые волосы липли к ее щекам, словно застегнутый у подбородка шлем. На плече - целое созвездие прыщей. В шестнадцать лет в ее глазах уже ясно читались затаенная боль и унижение.
- Она, наверно, думает, что ими только губную помаду можно стирать! - насмешливо выкрикнула вдруг Рут Гроган, словно только что припомнила какой-то забавный случай, и визгливо расхохоталась. Сью вспомнила эту реплику позже и вписала ее в картину происходящего, но в тот момент она даже не поняла смысла - еще один выкрик в нестройной мешанине голосов. «Шестнадцать лет? - думала Сью. - Пора бы ей знать, что происходит, пора...»
На пол упали еще несколько капель. Кэрри медленно переводила взгляд с одной девушки на другую, по-прежнему в полном недоумении.
Элен Шайрс отвернулась и сделала вид, будто ее тошнит.
- У тебя же кровотечение! - пронзительно крикнула Сью, вконец обозлившись. - Кровь, дура ты бестолковая!
Кэрри посмотрела вниз и испуганно взвизгнула.
Во влажном воздухе раздевалки ее визг прозвучал неожиданно громко.
В грудь Кэрри ударился тампон и с легким шлепком упал на пол у самых ног. По вате тут же расползся темно-красный цветок.
А затем смех - издевательский, презрительный, истеричный - вдруг словно разбух, превратившись во что-то совсем дикое и уродливое, и все, кто был в раздевалке, принялись швырять в Кэрри тампонами и гигиеническими пакетами - кто из сумок, а кто из сломанного автомата на стене. Они сыпались на Кэрри, будто тяжелые снежинки, а все скандировали:
- Заткни течь!.. Заткни течь!.. Заткни течь!..
Сью тоже бросала - бросала и кричала вместе со всеми, не совсем даже понимая, что делает. В мозгу ее вспыхивала неоновым светом и, не переставая, крутилась, как заклинание одна только мысль: «Ничего плохого здесь нет, в самом деле, ничего плохого здесь нет, в самом деле, ничего плохого...» Она еще вспыхивала и светилась, успокаивая и обнадеживая, когда вдруг Кэрри завыла и попятилась, отмахиваясь руками, бормоча что-то и всхлипывая.
Девушки неожиданно остановились, осознав, что цепная реакция вот-вот приведет к взрыву. Именно в этот момент, как уверяли некоторые, они почувствовали удивление. Однако все те годы не прошли бесследно, все те годы, вместившие «давай стянем у Кэрри простыню» в летнем лагере христианской молодежи, и «я нашла ее любовное письмо к Бобби Пикетту, давай размножим его и всем раздадим», и «давай спрячем где-нибудь ее трусы», и «давай сунем ей в туфли змею», и «топи ее, топи». Вот Кэрри упрямо тащится за группой на велосипеде и никак не может догнать. Кэрри, которую в прошлом году звали «пудингом», а в этом - «мордой», Кэрри, от которой всегда пахнет потом. А вот она, присев помочиться в кустах, обжигает зад крапивой, и все об этом узнают («Эй, красножопая, как, до сих пор еще чешется?»). Вот Билли Престон мажет ей волосы ореховым маслом, когда она уснула на занятиях. А сколько ее щипали, ставили ей подножки, когда она шла к доске, сбрасывали ее учебники со стола... Или тот случай, когда ей в сумку подсунули скабрезную открытку... Вот Кэрри на церковном пикнике: она опускается неловко на колени, чтобы помолиться, наклоняется, и шов на старой полосатой юбке расходится вдоль молнии с таким звуком, будто кто-то громко «подпустил ветра». Кэрри, которая никогда не может поймать мяч, даже когда он летит ей прямо в руки, и всегда влетает в сетку на волейбольном поле. Кэрри, которая на втором году средней школы споткнулась на уроке современного танца, растянулась на полу и отколола зуб. Кэрри, у которой чулки всегда со стрелками, или «бегут» прямо на глазах, или вот-вот «побегут». Кэрри, у которой всегда влажные пятна под мышками... Или вот Крис Харгенсен звонит ей после школы из автомата на окраине города и спрашивает, знает ли она, что «поросячье дерьмо» пишется только в пять букв: КЭРРИ... Все это вдруг сложилось вместе, и масса стала больше критической. Последний убийственный прикол, последняя капля в чаше терпения - и все. Взрыв.
Кэрри взвыла в наступившем молчании и, закрыв лицо полными руками, попятилась. К мокрым волосам внизу живота прилип метко брошенный кем-то ватный тампон.
Девушки следили за ней внимательными, настороженными взглядами.
Кэрри забилась в угол одного из четырех больших отделений душевой и медленно опустилась по стене на пол. Из ее горла рвались тягучие, беспомощные стоны. Глаза закатились, сверкая влажными белками, словно глаза свиньи в загоне бойни.
- Мне кажется, это у нее в первый раз... - неуверенно произнесла Сью.
В этот момент с резким плоским хлопком распахнулась, ударив в стену, дверь, и в раздевалку узнать, что происходит, влетела мисс Дежардин...

Из книги «Взорванная тень» (стр. 41):
«...Как медики, так и психологи, занимавшиеся этим вопросом, соглашаются, что необычно позднее и столь травмирующее начало менструального цикла у Кэрри Уайт вполне могло послужить толчком к пробуждению ее латентных способностей...»

Невероятно, но до самого 1979 года Кэрри просто не имела понятия о цикличности процессов в организме зрелой женщины. И столь же невероятным кажется тот факт, что ее матери даже не пришло в голову обратиться к гинекологу относительно задержки у дочери почти до семнадцати лет начала менструального цикла.
Тем не менее факты именно таковы. Когда Кэрри Уайт обнаружила, что у нее началось кровотечение из влагалищного отверстия, она совершенно не понимала, что происходит. Само понятие менструация было ей совершенно не знакомо.
Одна из оставшихся в живых ее одноклассниц, Рут Гроган, рассказывала, что примерно за год до описываемых событий она как-то раз зашла в раздевалку и увидела, как Кэрри стирает тампоном губную помаду. Мисс Гроган спросила ее: «Что это, черт возьми, ты тут делаешь?» И когда мисс Уайт поинтересовалась, что она делает неправильно, мисс Гроган ответила: «Нет, нет, все правильно».
Рут Гроган рассказала об этом случае кое-кому из своих подруг (автору этих строк она объяснила, что полагала тогда, будто «в этом что-то есть»), и если позже кто-то пытался объяснить Кэрри истинное назначение тампонов, которыми та стирала губную помаду, она, возможно, относилась к подобным разъяснениям как к очередному розыгрышу - эта сторона жизни давно стала для нее привычной...
Когда отзвенел звонок, и девушки отправились на второй урок (некоторым из них удалось незаметно ускользнуть через запасной выход еще до того, как мисс Дежардин стала запоминать фамилии), мисс Дежардин, недолго думая, воспользовалась стандартным приемом против истерики, а именно - залепила Кэрри пощечину. Конечно, она вряд ли признала бы, что это доставило ей определенное удовольствие, и наверняка стала бы отрицать, что считает Кэрри «жирной визгливой свиньей». Она преподавала первый год и пока еще не сомневалась, что и в самом деле верит, будто все дети хороши.
Кэрри посмотрела на нее снизу вверх затравленным взглядом. На лице ее застыла плаксивая гримаса, губы дрожали.
- М-м-мисс Де-де...
- Вставай, - бесстрастно сказала мисс Дежардин. - Встань и приведи себя в порядок.
- У меня кровь, я умираю... - взвизгнула Кэрри, и одной рукой, слепо ищущей, за что ухватиться, вцепилась в белые спортивные трусы мисс Дежардин, оставив на них грязный кровавый, отпечаток ладони.
- Я... ты... - Учительницу передернуло от отвращения, и она, резко подняв Кэрри на ноги, вдруг толкнула ее к стене.
- Быстро!
На полпути от душевой до стены, где висел автомат с гигиеническими пакетами, Кэрри остановилась, с трудом держась на ногах, и, сгорбив плечи, наклонилась вперед. Руки ее безвольно болтались у колен, грудь провисла, и выглядела она в этот момент, словно обезьяна. В блестящих от слез глазах - одна пустота.
- Ну, в чем дело? - зло прошипела мисс Дежардин. - Ну-ка, возьми тампон... Нет, не надо никакой монеты, он все равно сломан... возьми тампон и... черт побери, ты слышишь, что я говорю? В самом-то деле, что, у тебя первые месячные?..
- Месячные? - переспросила Кэрри.
Полное непонимание, написанное на ее лице, выглядело слишком правдоподобно, и слишком много было в нем немого безотчетного ужаса, чтобы не заметить этого и не задуматься. У Роды Дежардин вдруг зародилось мрачное, черное подозрение... Невероятно... Нет, этого просто не может быть... У нее самой менструация началась вскоре после одиннадцатого дня рождения - она тогда прошла до лестницы из детской и взволнованно крикнула вниз: «Мама, я накапала на ковер!»
- Кэрри? - произнесла она тихо, подходя ближе. - Кэрри?
Та шагнула назад, и в то же мгновение с раскатистым грохотом обрушилась в углу стойка с ракетками для софтбола. Ракетки разлетелись по полу, и мисс Дежардин невольно подпрыгнула.
- Кэрри, это у тебя первые месячные?
Теперь, когда она догадалась сама, можно было и не спрашивать: густая темная кровь вытекала с ужасающей медлительностью. Обе ноги Кэрри были заляпаны и забрызганы красным, словно она переходила вброд кровяную реку.
- Больно, - простонала Кэрри. - Живот...
- Это пройдет, - попыталась успокоить ее мисс Дежардин. В душе ее смешались жалость и стыд, и чувствовала она себя немного неловко. - Надо... э-э-э... надо остановить кровь. Ты...
Над головой вспыхнула и с громким хлопком перегорела лампочка. Мисс Дежардин испуганно вскрикнула, и ей подумалось («сейчас все рухнет к чертовой матери»), что вокруг Кэрри, когда она расстроена, подобное случается постоянно, словно невезение преследует ее по пятам. Но мысль растаяла почти так же быстро, как и появилась. Мисс Дежардин достала из сломанного автомата пакет, развернула и сказала:
- Смотри: вот так надо...

Из книги «Взорванная тень» (стр. 54):
«...Маргарет Уайт, мать Кэрри, родила ее 21 сентября 1963 года, причем обстоятельства, связанные с этими родами, вполне можно охарактеризовать как «весьма необычные». Более того, при внимательном изучении истории Кэрри Уайт невольно возникает устойчивое ощущение, что сама Кэрри - лишь одна сторона жизни этого довольно эксцентричного семейства, замеченная обществом.
Как уже писалось ранее, Ральф Уайт погиб в феврале 1963 года, когда на строительстве дома в Портленде на него упала стальная балка. Миссис Уайт осталась жить в своем домике на окраине Чемберлена.
В силу почти фанатичного отношения мужа к фундаменталистской религии у миссис Уайт не было подруг, которые навещали бы ее после похорон, и, когда спустя семь месяцев у нее начались схватки, она оказалась в одиночестве.
Примерно в 13:30 двадцать первого сентября соседи миссис Уайт по Карлин-стрит услышали крики, доносившиеся из ее дома. Однако полицию туда вызвали только после шести вечера, и столь длительной задержке есть два в равной степени некрасивых объяснения: или соседи не хотели быть втянутыми в полицейское расследование, или неприязнь к миссис Уайт достигла такой степени, что они намеренно решили «подождать, чем кончится». Миссис Джорджия Маклафлин, единственная из трех оставшихся в живых соседей Уайтов, согласилась говорить со мной об этом, сказала, что не вызвала полицию, решив, будто крики как-то связаны с состоянием «религиозного исступления».
Когда в 18:22 все-таки прибыла полиция, крики повторялись лишь изредка. Миссис Уайт обнаружили в своей постели наверху, и поначалу старший офицер подумал, что на нее совершено разбойное нападение. Все постельное белье было в крови, а на полу у кровати лежал мясницкий нож. Лишь спустя несколько секунд он заметил ребенка, все еще частично обернутого плацентарной пленкой, которого миссис Уайт прижимала к груди. Очевидно, она сама и перерезала пуповину.
Слишком невероятной, пожалуй, выглядит гипотеза о том, что миссис Уайт не знала о собственной беременности или даже не понимала, что означает это слово. Гораздо более достоверным кажется предположение, выдвинутое исследователями истории этого семейства Дж. Б. Бэнксоном и Джорджем Фелдингом - предположение о том, что это понятие, неразрывно связанное в ее восприятии с «грехом» полового сношения, было у нее в сознании полностью блокировано. Возможно, она просто отказывалась верить, что подобное может с ней произойти.
По крайней мере в трех письмах, адресованных подруге в городке Кеноша, штат Висконсин, которые оказались в нашем распоряжении, имеются удивительные доказательства того, что, начиная с пятого месяца беременности, миссис Уайт верила, будто у нее «рак женских частей» и скоро она присоединится к мужу на небесах...»

Пятнадцать минут спустя, когда мисс Дежардин повела Кэрри в кабинет директора, коридоры, по счастью, опустели. Учителя и ученики монотонно бубнили за закрытыми дверями классов.
Кэрри уже не кричала, но то и дело всхлипывала. Мисс Дежардин в конце концов подложила ей тампон сама, вытерла Кэрри мокрыми бумажными полотенцами и натянула на нее простые хлопчатобумажные трусики.
Учительница дважды пыталась объяснить ей, что менструация - это самое обычное дело, но Кэрри каждый раз закрывала уши руками и продолжала плакать.
Когда они вошли в приемную, заместитель директора школы мистер Мортон тут же выскочил из своего кабинета им навстречу. В приемной, дожидаясь взбучки за прогул урока французского, сидели Билли Делуи и Генри Треннант. Оба сразу уставились на мисс Дежардин и Кэрри.
- Входите, - торопливо сказал мистер Мортон. - Входите же.
Он бросил сердитый взгляд на прогульщиков, которые, не отрываясь, пялились на кровавое пятно на белых спортивных трусах учительницы.
- Что уставились?
- Кровь, - ответил Генри и глуповато улыбнулся.
- Два недопуска на уроки! - рявкнул мистер Мортон, затем увидел кровавое пятно и моргнул.
Он закрыл дверь кабинета и принялся рыться в верхнем ящике картотечного шкафа, где должны были храниться бланки актов о травматизме.
- Ты как себя чувствуешь... э-э-э?..
- Кэрри, - подсказала мисс Дежардин. - Кэрри Уайт.
Мистер Мортон отыскал наконец бланк, но на нем оказалось большое кофейное пятно.
- Он вам не понадобится, мистер Мортон.
- Надо полагать, это на батуте... Что? Не понадобится?
- Нет. Но я думаю, Кэрри нужно отпустить сегодня домой. С ней произошел в некотором смысле травмирующий случай. - Она многозначительно взглянула ему в глаза, но он все равно не понял, в чем дело.
- Э-э-э... ладно. Как скажете. Хорошо. - Мортон запихал бланк обратно в ящик, резко задвинул его на место и, прищемив палец, коротко охнул. Затем величественно повернулся к двери, открыл ее рывком и, бросив еще один свирепый взгляд на Билли и Генри, произнес: - Мисс Фиш, подготовьте, пожалуйста, освобождение от занятий для Кэрри Райт.
- Уайт, - поправила мисс Дежардин.
- Уайт, - согласился Мортон.
Билли Делуи захихикал.
- Неделя недопуска! - рявкнул Мортон. Под ногтем уже налился кровью синяк, и болел палец нещадно.
Кэрри плакала, не переставая. Спустя минуту секретарша принесла желтый талончик освобождения от занятий, а мистер Мортон достал из кармана серебристый карандаш и, поморщившись от боли, прострелившей большой палец, нацарапал свои инициалы.
- Может быть, тебя подбросить, Кэсси? - спросил он. - Если нужно, мы вызовем такси.
Кэрри покачала головой. Мортон заметил, что у одной ее ноздри вздулся большой пузырь зеленых соплей, неприязненно отвел взгляд и посмотрел на мисс Дежардин.

1 Следующая страница


Кэрри 2

- Я думаю, все будет в порядке, - сказала она. - Кэрри идти только до Карлин-стрит. На свежем воздухе ей станет лучше.
Мортон вручил Кэрри желтый талончик и великодушно добавил:
- Можешь идти, Кэсси.
- Кэрри! Меня зовут Кэрри! - вдруг взвизгнула она.
Мортон отшатнулся, а мисс Дежардин подскочила на месте, словно ее ударили сзади. Тяжелая керамическая пепельница на столе Мортона (роденовский «Мыслитель» с полой головой, куда и полагалось кидать окурки) грохнулась на ковер, будто спасаясь от громкого крика. Окурки и выбитые из трубки Мортона остатки табака рассыпались по бледно-зеленому синтетическому ковру.
- Послушай-ка... - Мортон придал своему голосу твердость. - Я понимаю, ты расстроена, но это не означает, что я намерен терпеть...
- Ну пожалуйста... - тихо сказала мисс Дежардин.
Мортон умолк, удивленно моргнул, затем коротко кивнул. Выполняя функции блюстителя дисциплины, что, собственно, и было его основной работой на посту заместителя директора, он старательно изображал из себя этакого обаятельного Джона Уэйна, но ему это не всегда удавалось. Начальство (которое на церковных ужинах, собраниях Ассоциации родителей и преподавателей или церемониях награждения Американского Легиона обычно представлял директор Генри Грэйл) окрестило его «нашим обаятельным Моргом». Учащиеся, правда, чаще называли его «этот чокнутый жоподрал», но, поскольку ученики вроде Билли Делуи или Генри Треннанта чрезвычайно редко выступают на родительских собраниях и городских мероприятиях, широкой общественности больше было известно мнение начальства.
Поглаживая за спиной придавленный палец, «обаятельный Морг» улыбнулся Кэрри и сказал:
- Хорошо, мисс Райт, вы можете идти, если хотите. Или, может быть, вам лучше посидеть немного, прийти в себя?
- Я пойду, - пробормотала она и откинула упавшие на лицо волосы, затем встала и посмотрела на мисс Дежардин широко открытыми потемневшими глазами, словно заполнившимися новым пониманием. - Они смеялись надо мной. И бросали в меня вещи. Они всегда смеются.
Мисс Дежардин ответила ей лишь беспомощным взглядом, и Кэрри вышла.
Мортон и молодая учительница молча посмотрели ей вслед, затем мистер Мортон громко прочистил горло, осторожно наклонился и принялся собирать рассыпавшийся из пепельницы мусор.
- Что же все-таки произошло?
Мисс Дежардин глубоко вздохнула и брезгливо посмотрела на красно-коричневый отпечаток ладони на своей спортивной форме.
- У нее начались месячные. Первые месячные. Прямо в душевой.
Мортон снова прочистил горло и слегка покраснел. Лист бумаги, которым он сгребал окурки в кучу, задвигался еще быстрее.
- Не слишком ли это... э-э-э?..
- Поздно для первых месячных? Да. Но именно поэтому она так тяжело и отреагировала. Хотя я не могу понять, почему ее мать... - Незаконченная мысль на мгновение скрылась за другими волнующими проблемами. - Видимо, я не очень хорошо справилась с ситуацией, но я не понимала, что происходит. Она думала, что умирает от кровотечения.
Мортон поднял встревоженный взгляд.
- Похоже, еще полчаса назад она даже не знала, что такое месячные.
- Дайте мне маленькую щетку, мисс Дежардин... Да, вот эту.
Она передала ему щетку, успев заметить надпись на рукоятке: «Чемберленская компания «Все для дома» никогда не отметает клиента». Мортон принялся заметать кучу пепла и окурков на лист бумаги.
- Похоже, тут еще и пылесосом нужно будет пройтись. Так все равно не вычистим... Однако мне казалось, пепельница стояла дальше от края. Странно, как иногда вещи падают совершенно неожиданно. - Он ударился головой о крышку стола, отшатнулся в сторону и выпрямился. - С трудом верится, что девушка в год окончания школы - здесь или где-нибудь еще - не имеет понятия о менструальном цикле, мисс Дежардин.
- Мне в это поверить еще трудней, - ответила учительница, - но я не могу придумать другого объяснения. И кроме того, она всегда была в классе вроде «козла отпущения».
- Хм. - Мортон высыпал мусор в корзину и отряхнул руки. - Кажется, я ее вспомнил. Уайт. Дочь Маргарет Уайт. Да, именно. Теперь уже верится немного легче. - Он сел за стол и виновато улыбнулся. - Их так много... Проходит лет пять, и они все сливаются в памяти. Начинаешь называть учеников именами их братьев и в таком вот духе. Всех не упомнишь.
- Да, конечно.
- Подождите, вот покрутитесь, как я, лет двадцать, - проговорил он, разглядывая с мрачным видом распухший палец. - Иногда я вижу детей, которые кажутся мне смутно знакомыми, а потом узнаю, что когда-то на первом году работы учил их отцов. Маргарет Уайт, правда, была еще до меня, за что я искренне благодарен судьбе. Она в свое время заявила миссис Висенте, упокой Господь ее душу, что Всевышний, мол, приготовил для нее в аду особое место - за то, что она рассказала ученикам общие положения эволюционной теории Дарвина. И дважды ее отстраняли здесь от занятий - один раз за то, что она избила одноклассницу сумкой. По слухам, Маргарет заметила, что та курит. Весьма странные религиозные убеждения. Очень странные. - Внезапно он снова стал похож на Джона Уэйна. - А те остальные девушки? Они действительно, над ней смеялись?
- Хуже. Когда я вошла, они орали хором и швыряли в нее гигиеническими пакетами. Буквально забрасывали.
- О боже! - Джон Уэйн исчез, и мистер Мортон залился краской. - Вы запомнили фамилии?
- Да. Не все, правда. Но те, кого запомнила, я думаю, выдадут остальных. Кристина Харгенсен, похоже, была заводилой этому безобразию... Как и всегда.
- Крис и ее «Шальная команда»... - пробормотал Мортон.
- Да. Тина Блейк, Рэйчел Спайс, Элен Шайрс, Донна Тибодо и ее сестра Ферн, Лейла Грейс, Джессика Апшоу. И Сью Снелл. - Мисс Дежардин нахмурилась. - Никогда не ожидала такого от Сью. Мне казалось, подобные выходки не в ее характере.
- Вы уже разговаривали с девушками?
Мисс Дежардин разочарованно причмокнула языком.
- Я их просто выгнала оттуда. Слишком сильно разозлилась. И кроме того, у Кэрри была настоящая истерика.
- Хм... - Мортон сцепил пальцы. - Но вы собираетесь поговорить с ними?
- Да. - Особого энтузиазма, однако, в ответе не чувствовалось.
- Мне кажется, что вы не очень...
- Возможно, вы правы, - подтвердила она. - Они меня там видели. И я прекрасно понимаю, что девушки чувствовали. Мне самой хотелось просто взять ее за плечи и хорошенько встряхнуть. Не знаю, может, это какой-то инстинкт, связанный с менструацией, и он заставляет женщин рычать и огрызаться. У меня до сих пор стоит перед глазами Сью Снелл. Я хорошо помню, как она выглядела в тот момент.
- Хм, - глубокомысленно повторил мистер Мортон. Он не понимал женщин, и уж совсем не хотелось, ему обсуждать месячные.
- Я поговорю с ними завтра, - пообещала она, поднимаясь. - Я им такой разнос устрою!
- Хорошо. Наказание должно соответствовать преступлению. И если вы сочтете необходимым отправить кого-то из них ко мне, не стесняйтесь...
- Не буду, - ответила она, улыбнувшись. - Кстати, пока я ее успокаивала, там лампа перегорела. Так сказать, добавила последний штрих.
- Я немедленно пошлю туда монтера, - заверил ее Мортон. - Спасибо за ваши старания, мисс Дежардин. Попросите, пожалуйста, мисс Фиш пригласить сюда Билли и Генри.
- Хорошо. - Она вышла.
Мистер Мортон откинулся в кресле и с чистой совестью выбросил все происшедшее из головы. Когда в кабинет несмело вошли заядлые прогульщики Билли Делуи и Генри Треннант, он улыбнулся, бросил на них хищный взгляд и приготовился метать молнии. Недаром же он всегда говорил Генри Грэйлу, что ест прогульщиков на ленч...

Надпись, выцарапанная на крышке стола в средней школе города Чемберлена:
«На прогулку вышел класс - и вот те раз:
все купили эскимо, а Кэрри Уайт жует дерьмо».

Кэрри пошла по Ювин-авеню и у светофора свернула на Карлин-стрит. Она шла, повесив голову, и старалась ни о чем не думать. Боль в животе то накатывала, то снова отпускала, и Кэрри то замедляла шаг, то снова двигалась быстрее, как машина с расстроенным карбюратором. Взгляд невольно выхватывал всякие мелочи на мостовой. Сверкающие осколки кварца, замешанного в бетон. Расчерченные мелом и выцветшие от дождя клетки для «классов». Раздавленные шарики жевательной резинки. Кусочки фольги и фантики от дешевых конфет. Они все меня ненавидят, и это никогда не кончится. Им никогда это не надоедает. Мелкая монетка, торчащая из трещины в мостовой. Кэрри бездумно шаркнула по ней ногой. Как приятно представлять себе Крис Харгенсен - она вся в крови и молит о пощаде. А по ее лицу ползают крысы. Вот так. Хорошо. Так ей и надо. Собачье дерьмо с отпечатком подошвы посередине. Рулончик почерневших пистонов, что какой-то мальчишка долбил камнем. Окурки. Дать бы ей камнем по голове, большим булыжником. Всем им. Хорошо. Хорошо...
(«...Христос-спаситель, кроткий и нежный...»)
Да, маме хорошо говорить, ей не приходится из года в год каждый день ходить среди волков. Над ней не смеются, не издеваются, не указывают на нее пальцем... Но разве не говорила она, что грядет день Страшного Суда и ангел с мечом?
(«...имя сей звезде будет Полынь, и из дыма выйдет саранча, и дана будет ей власть, какую имеют земные скорпионы...»)
Вот бы этот день настал прямо сейчас, и Христос явился не с агнцем и пастушьим посохом, а с булыжником в каждой руке, чтобы крушить насмешников и мучителей, чтобы с корнем вырывать и уничтожать визжащее от страха зло - ужасный Христос, кровавый и праведный...
И вот бы стать ей Его мечом и Его правой рукой...
Кэрри изо всех сил старалась, чтобы ее приняли за свою. Сотни раз обманывала по мелочам маму, пытаясь стереть этот зачумленный красный круг, что появился вокруг нее с того самого дня, когда она в первый раз вырвалась из властвовавшего над ней мира маленького дома на Карлин-стрит и с Библией под мышкой явилась в начальную школу. Она все еще помнила тот день, колкие взгляды и жуткое, неожиданное молчание, когда она встала на колени перед ленчем в школьном кафетерии - в тот день начался смех, зловещее звучание которого не утихало все эти годы.
Красный зачумленный круг был, как кровь, - можно стирать, стирать и стирать, но след все равно остается. С тех пор Кэрри никогда не молилась на коленях в общественных местах, хотя мама об этом и не знала. Но в памяти - у нее и у них - тот день сохранился. А сколько нервов стоила ей поездка в летний христианский лагерь! Даже деньги она заработала тогда сама, шитьем на дому. И все это время мама с мрачным выражением лица твердила, что это грех, что там сплошные методисты, баптисты и конгрегационалисты, а это опять грех, грех, грех... Она запретила ей купаться. И хотя Кэрри все равно купалась и даже смеялась, когда ее топили целой компанией (до тех пор пока в легких не осталось воздуха - а они снова и снова заталкивали ее в воду - и она, испугавшись, начала кричать), и участвовала в любых лагерных мероприятиях, над «молельщицей Кэрри» постоянно издевались и подшучивали. Она уехала тогда за неделю до окончания смены, с красными, запавшими от слез глазами, и мама, встретив ее на автобусной станции, сурово сказала, что ей следует как зеницу ока хранить память о давешних материнских наставлениях - доказательство того, что мама все знает, что мама всегда права, что единственная надежда на покой и спасение лежит внутри красного круга.
- Потому что тесны врата, - добавила она строго в такси и, вернувшись домой, заперла Кэрри в чулане на шесть часов.
Разумеется, мама запрещала ей мыться с другими девушками в душевой, но Кэрри прятала купальные принадлежности в своем шкафчике и все равно мылась, принимая участие в этом постыдном и неприятном для нее ритуале обнаженности, в надежде на то, что красный круг хоть немного потускнеет.
(«Но сегодня-то, сегодня...»)
По другой стороне улицы ехал на велосипеде пятилетний Томми Эрбтер, щуплый, вечно сосредоточенный мальчуган. Он давил на педали своего «Швинна» с ярко-красными боковыми колесиками и гудел вполголоса простенький рок-н-ролл, затем вдруг увидел Кэрри, посветлел лицом и высунул язык.
- Эй, старая пердунья, моя сестрица Кэрри!
Кэрри бросила на него полный ненависти взгляд. Велосипед закачался и неожиданно перевернулся. Оказавшись под велосипедом, Томми заплакал. Кэрри улыбнулась и пошла дальше. Вопли Томми казались ей сладкой, звонкой музыкой.
Вот бы уметь делать что-нибудь в таком же духе просто по желанию! (А ведь она только что это сделала!)
Кэрри остановилась как вкопанная за семь домов до своего, устремив пустой взгляд в никуда. Мальчишка позади хныкал, потирая расцарапанную коленку, затем снова сел на велосипед и крикнул что-то Кэрри вслед. Она даже не отреагировала: и не такое приходилось слышать.
Ведь она подумала тогда, вспоминала Кэрри: «Чтоб ты свалился, чтоб ты свалился с этого чертового велосипеда и разбил свою гнилую башку!»
И что-то в самом деле случилось.
Ее разум... как бы это сказать... на мгновение напрягся, что ли - не совсем точно, но близко. Мысли как будто налились твердостью, словно мышцы руки, поднимающей гантель... Тоже не очень точно, но другого сравнения на ум не приходило. Слабая такая рука с жиденькими детскими мускулами...
Раз!
Кэрри впилась яростным взглядом в панорамное окно миссис Йоррати, успев при этом подумать: «Глупая мерзкая старая стерва! Окно, разбейся!»
Ничего. Панорамное окно миссис Йоррати, как и до того, безмятежно блестело в свежих лучах утреннего солнца. Живот снова свело болезненной судорогой, и Кэрри двинулась дальше.
Но...
Лампочка... И пепельница тоже...
Кэрри оглянулась через плечо. И вроде бы что-то в мозгу напряглось, но едва-едва. Ровное течение мыслей чуть подернулось рябью, словно булькнул где-то там подводный ключ.
«Старая стерва просто ненавидит маму».
Панорамное окно тоже затрепетало. Но не больше. Наверно, просто привиделось. Может быть.
Голова казалась теперь тяжелой, ватной, а где-то глубоко в мозгу зарождалась слабая пока, пульсирующая боль. Глаза жгло, словно она за один раз прочла весь Апокалипсис.
Кэрри шла вниз по улице к маленькому белому дому с голубыми ставнями, и в душе у нее вновь сгущалась привычная уже смесь ненависти, любви и страха. По западной стороне бунгало поднялись до самой крыши, вьюнки (они всегда называли свой дом «бунгало», потому что «белый дом» звучало как политическая шутка, а мама говорила, что все политики - жулики и грешники, которые в конце концов продадут страну безбожникам-красным, а те всех верующих в Иисуса - даже католиков - поставят к стенке), и это было красиво - Кэрри знала, что красиво, но иногда просто ненавидела ползучие зеленые растения. Иногда ей казалось, как и сейчас, что это гротескная гигантская рука, испещренная огромными венами, которая выползла из земли, чтобы сцапать дом. Кэрри невольно замедлила шаг.
И камни, вспомнилось вдруг ей, камни тоже были.
Она снова остановилась, растерянно моргая от яркого солнечного света. Камни. Мама никогда об этом не заговаривала, и Кэрри даже сомневалась, помнит ли она еще тот день, когда упали камни. Странно, что день сохранился в памяти у нее самой. Ей ведь было совсем немного. Три года, кажется? Или четыре? Она увидела девушку в белом купальнике, а затем посыпались с неба камни. И по всему дому летали разные вещи... Воспоминания стали вдруг яркими и отчетливыми. Словно они таились совсем рядом, за тоненькой перегородкой, и ждали, когда Кэрри достигнет своего рода психической зрелости.
Ждали, может быть, сегодняшних событий.

Из статьи «Кэрри: черная заря телекинеза»
(«Эсквайр Мэгезин», 12 сентября 1980 г.), Джек Гейвер:
«Стелла Хоран прожила в благоустроенном пригородном районе Парриш недалеко от Сан-Диего двенадцать лет, и внешне она - типичная «миссис Калифорния» носит яркую одежду и дымчатые очки в оправе янтарного цвета; волосы - светлые с несколькими черными прядями; водит симпатичный «фольксваген» цвета бордо с изображением улыбки на крышке бензобака и зеленой экологической наклейкой на заднем стекле. Ее муж служит в парришском отделении «Бэнк оф Америка»; сын и дочь - типичные представители южнокалифорнийского загорелого племени постоянных обитателей пляжа. В небольшом аккуратном заднем дворике есть гриль, а мелодичный дверной звонок играет несколько тактов из припева «Хей, Джуд».
Однако где-то в душе у миссис Хоран все еще держится тонкий неизбывный налет Новой Англии, и, когда она говорит о Кэрри Уайт, лицо ее приобретает странное, мучительное выражение - что-то напоминающее скорее о книгах Лавкрафта, нежели о калифорнийских персонажах Керуака.
- Конечно, она была странная, - рассказывает Стелла Хоран, закуривая вторую сигарету сразу после первой. - Все это семейство было странное. Ральф работал на стройке, и люди говорили, что он всегда носит с собой Библию и револьвер 38-го калибра. Библию - для чтения во время перерыва, а револьвер - на тот случай, если встретит на работе Антихриста. Библию я и сама помню, а насчет револьвера - кто знает?.. Лицо у него было темное от загара, волосы всегда острижены очень коротко. И выглядел он довольно свирепо. Люди старались не встречаться с ним взглядом ни при каких обстоятельствах. Он так на всех смотрел, что казалось, глаза буквально горят. Увидишь его впереди и переходишь на другую сторону улицы... Никому из детей даже не приходило в голову показать ему язык, когда он проходит мимо. Такое вот он производил жуткое впечатление.
Она замолкает, выпуская струю дыма вверх к отделанным под красное дерево потолочным балкам. Стелла Хоран прожила на Карлин-стрит до двадцати лет, и последние годы каждый день ездила на занятия в Левинскую школу бизнеса в Моттоне. Однако случай с камнями запомнился ей очень хорошо.
- Иногда, - говорит она, - у меня даже возникает вопрос, не вызвала ли я сама этот каменный град. Наши участки сходились задними дворами. Миссис Уайт посадила там зеленую изгородь, но к тому времени кустарник еще не вырос. Она не один раз звонила моей матери и скандалила по поводу «шоу», которое я якобы «устраивала» на заднем дворе. Хочу заметить, что купальник у меня был вполне приличный - даже скромный, по современным стандартам - обычный старый купальник от Янтцена, но миссис Уайт постоянно разорялась, что это, мол, безобразие, потому что меня видит «ее крошка». Моя мать... она, конечно, старалась говорить с ней потактичней, но у нее никогда не хватало терпения надолго. Не знаю уж, чем ее в очередной раз вывела из себя миссис Уайт - надо полагать, обозвала меня вавилонской блудницей, - но моя мать заявила ей, что наш двор - это наш двор, и если нам так хочется, я могу тут хоть голышом танцевать. Кроме того, обозвала ее грязной старухой, у которой вместо головы банка червей. Короче, крику было много, но суть дела я уже рассказала.
Я решила, что не буду больше загорать там: не люблю скандалов. Но мама - она, если заведется, это сущий кошмар. Как-то раз она отправилась в супермаркет и купила маленькое белое бикини. Сказала, что я с таким же успехом могу загорать и в нем. Мол, это наш двор, и никого не касается, что мы тут делаем.
Стелла Хоран улыбается при этом воспоминании и гасит сигарету.
- Я пыталась с ней спорить, говорила, что не хочу быть пешкой в их склоке, но все без толку. Если уж ей что вступит в голову, то остановить ее так же невозможно, как дизельный грузовик, когда его без тормозов несет под гору. Но дело было даже не в этом. Сказать по правде, я просто боялась Уайтов. Настоящие психи, сдвинутые на религии, - тут, знаете, не до шуток. Ральфа Уайта, конечно, уже не было, но вдруг у Маргарет еще остался его револьвер?..
Однако в то воскресенье я все же постелила на заднем дворе одеяло, намазалась маслом для загара и улеглась, включив радио, где как раз передавали «Сорок лучших песен». Мама эту музыку просто ненавидела и обычно кричала мне, чтобы я убрала звук «пока она не рехнулась». Но в тот день она сама дважды прибавляла громкость, и я уже в самом деле начала чувствовать себя вавилонской блудницей.
Тем не менее из дома Уайтов никто не выходил. Даже хозяйка не показывалась развесить на веревках белье... Вот, кстати, еще один штрих: она никогда не вывешивала на улице нижнее белье. Не только свое, но и Кэрри, хотя ей было всего три года. Исключительно в доме.
Я немного успокоилась и решила, что Маргарет, может быть, увела Кэрри куда-нибудь в парк - помолиться на природе или что-нибудь еще в таком духе. Короче, спустя какое-то время я перевернулась на спину, закрыла глаза рукой и задремала. А когда проснулась, рядом, разглядывая меня в упор, стояла Кэрри.
Миссис Хоран умолкает, глядя куда-то в пространство. Снаружи бесконечной чередой проносятся машины. Я слышу тонкое гудение моего репортерского магнитофона. Но все это кажется лишь хрупкой, тонкой оболочкой другого, мрачного мира - настоящего мира, где и зарождаются кошмары.
- Она была такая лапушка, - продолжает Стелла Хоран, закуривая. - Я видела ее школьные фотографии и то ужасное, расплывчатое черно-белое фото на обложке «Ньюсуик». Помню, смотрела на них и думала: «Боже, куда же она исчезла? Что с ней сделала эта женщина?» Странное какое-то чувство возникало: и страх, и жалость... Такая милая была девчушка - розовые щечки, яркие карие глаза, волосы светлые, только видно, что они потом потемнеют. Одно слово - лапушка. Милая, умница, совершенно неиспорченная. Видимо, тогда отравляющее душу влияние ее матери еще не проникло так глубоко.
Я чуть приподнялась от неожиданности и попыталась улыбнуться. Никак не могла сообразить, как поступить. Меня здорово разморило, и голова совершенно не работала. Потом просто взяла и сказала: «Привет». На ней было желтое платьице, довольно симпатичное, только очень уж длинное для маленькой девочки, да еще летом - оно ей чуть не до лодыжек доходило.
Кэрри не улыбнулась в ответ, а, указав на меня пальцем спросила:
- Это что?
Я поглядела на себя и увидела, что, пока спала, лифчик совсем сполз. Я его поправила и ответила:
- Это моя грудь, Кэрри.
А она на полном серьезе:
- Я тоже такую хочу.
- Подожди немного, Кэрри, - объяснила я ей. - Лет через восемь-девять и у тебя появится...
- Нет, не появится, мама сказала, что у хороших девочек ее не бывает. - Она очень странно выглядела, когда это говорила, странно для маленькой девочки: как-то печально и в то же время самодовольно.
Я даже ушам своим не поверила и выпалила первое же, что пришло мне в голову:
- Но я тоже хорошая девочка. Да и у твоей мамы есть грудь.
Кэрри опустила голову и сказала что-то так тихо, что я даже не расслышала. А когда попросила ее повторить, она посмотрела на меня как-то с вызовом и сказала, что, мол, мама была плохая, когда ее сделала, и поэтому, мол, у нее есть грудь - «мерзостные подушки», она сказала, только как бы в одно слово.
Мне с трудом верилось, что такое может быть. Я была потрясена и даже ничего не могла сказать в ответ. Мы только смотрели друг на друга молча, и больше всего в тот момент мне хотелось схватить эту маленькую несчастную девчонку и унести куда-нибудь далеко-далеко.
Но тут из кухонной двери появилась Маргарет Уайт и увидела нас вместе.
Наверно, с минуту она просто пялилась на нас, не веря своим глазам. Затем открыла рот и завопила. Ничего отвратительнее я за всю свою жизнь не слышала - словно самец-аллигатор в болоте. Она именно вопила. Ярость, неприкрытая, бешеная ярость. Лицо у нее стало красным, как пожарная машина, руки сжались в кулаки - она вся тряслась и, задрав голову в небо, вопила что есть сил. Я думала, ее удар хватит, честное слово: ее аж всю перекосило, а лицо стало, как у мегеры.
А Кэрри... та перепугалась до смерти, только в обморок не упала, вся сжалась и буквально позеленела.
Тут ее мать как заорет:
- К-э-э-э-р-р-р-р-и-и-и-и!!!
Я вскочила и тоже закричала: «Ну-ка не смейте на нее орать! Как вам не стыдно!» В общем, какую-то ерунду в таком духе. Не помню точно. Кэрри пошла назад, потом остановилась, сделала еще несколько шагов, и в тот момент, когда переходила с нашей лужайки на свою, она обернулась и посмотрела на меня... Этот взгляд... Просто ужасно... Я не могу передать, что в нем прочла. И тягу, и ненависть, и страх... и горе. Словно сама жизнь обрушилась на нее, подобно каменному граду, - и это в три-то года.
Тут на заднее крыльцо вышла моя мать, и при виде девочки лицо у нее будто сникло. А Маргарет... та продолжала кричать что-то про шлюх, про блудниц, про грехи отцов, что падут на детей аж до седьмого колена... Я просто дар речи потеряла, язык стал, как сухой лист.

Предыдущая страница 2 Следующая страница


3 Стивен Кинг

Всего секунду, наверно, Кэрри стояла в нерешительности на границе двух участков, затем Маргарет Уайт глянула вверх и, Богом клянусь, она залаяла на небо. Именно залаяла. А потом вдруг принялась... истязать себя, что ли. Она впивалась пальцами себе в щеки и в шею, оставляя красные полосы и царапины, и раздирала на себе одежду.
Кэрри вскрикнула: «Мама!» и бросилась к ней.
Миссис Уайт присела как-то по-лягушачьи и развела руки в стороны. Я думала, она ее раздавит, и невольно закричала. А Маргарет Уайт только улыбнулась. Улыбалась и пускала слюни, которые текли по подбородку... Боже, как это противно!
Она схватила Кэрри в охапку, и они скрылись за дверью. Я выключила радиоприемник, и нам было их слышно. Не все, конечно, отдельные слова, но мы и так понимали, что происходит. Молитвы, всхлипы, вопли - безумие какое-то. Затем Маргарет велела Кэрри забираться в чулан и молиться. Девочка плакала, кричала, что она не нарочно, что больше не будет... А затем тишина. Мы с мамой переглянулись, и я могу сказать, что никогда не видела ее в таком состоянии, даже когда умер папа. Она только сказала: «Бедный ребенок...», и все. Потом мы тоже пошли в дом.
Стелла Хоран встает и подходит к окну - привлекательная женщина в желтом сарафане с открытой спиной.
- Знаете, я как будто переживаю те события заново, - говорит она, поворачиваясь. - У меня внутри все просто кипит. - Она обнимает себя руками, словно ей стало холодно, и невесело усмехается. - Да, она была такая милая. Глядя на эти фотографии, никогда не скажешь...
За окном по-прежнему спешат туда-сюда машины, а я сижу и жду, когда она продолжит рассказ. В этот момент она напоминает мне прыгуна с шестом, который глядит на планку и раздумывает, не слишком ли высоко ее поставили.
- Мама заварила шотландский чай, крепкий, с молоком - вроде того, как она всегда заваривала, когда я еще девчонкой залезала в крапиву или расшибалась, падая с велосипеда. Ужасное варево, но мы пили, сидя друг напротив друга на кухне - она в каком-то старом домашнем платье с разошедшимся на спине швом, а я в своем бикини вавилонской блудницы. Мне хотелось плакать, но все это было слишком жизненно, не так, как в кино. Однажды, когда я ездила в Нью-Йорк, я видела, как старый пьяница тащит по улице за руку маленькую девочку в голубом платье. Она так плакала, что у нее кровь пошла носом. У старика был зоб, и шея - будто велосипедная камера. Огромная красная шишка на лбу, прямо посередине, а на синем пиджаке из саржи длинная белая полоса. Но все торопливо шли мимо, потому что, если не обращать внимание, они скоро скроются из вида. Тоже очень жизненно.
Я хотела сказать об этом матери и только открыла рот, как случилось то, другое событие - то самое, видимо, которое вас и интересует. Снаружи что-то бухнуло в землю, да так, что зазвенела посуда в буфете - не просто звук, а еще и ощущение удара, словно кто-то спихнул с крыши тяжелый металлический сейф...
Она закуривает новую сигарету и несколько раз быстро затягивается.
- Я подошла к окну и выглянула на улицу, но ничего особенного не увидела. И только когда уже собралась вернуться к столу, с неба упало что-то еще. Что-то блестящее. Я в первое мгновение подумала, что это большой круглый кусок стекла. Он ударился о край крыши Уайтов и разлетелся на мелкие осколки, только это было вовсе не стекло, а большая глыба льда. Я хотела повернуться, сказать об этом маме, и тут они посыпались прямо как град.
Глыбы падали на крышу Уайтов, на задний двор, на лужайку перед домом, на наружную дверь в погреб. Эта дверь была сделана из листового железа, и, когда по ней ударила первая глыба, раздался такой низкий звон, словно звук церковного колокола. Мы с мамой даже вскрикнули одновременно и прижались друг к другу, словно две маленькие девчонки во время грозы.
А потом вдруг все кончилось. Из дома напротив не доносилось ни звука. Я видел, как тают на солнце осколки льда и стекает по черепице вода. Огромный кусок льда застрял там между скатом крыши и невысокой трубой. Солнце блестело так ярко, отражаясь в этой глыбе льда, что больно было смотреть.
Мама хотела спросить, кончится ли этот кошмар, но тут дико закричала Маргарет - мы очень хорошо расслышали ее крик, и на этот раз впечатление было еще хуже, потому что в нем чувствовался неприкрытый ужас. А затем до нас донесся звон и звуки ударов, как будто она швыряла в девочку всей домашней утварью.
Дверь на заднем крыльце в доме Уайтов открылась, ударившись о стену, и так же громко захлопнулась, но никто не вышел, только крику прибавилось. Мама сказала, чтобы я позвонила в полицию, но я не могла сдвинуться с места. Просто застыла. Потом вышла на свою лужайку поглядеть, что происходит. Мистер Кирк и его жена Вирджиния тоже вышли. И Смиты. Вскоре выбрались на улицу почти все, кто был в то время дома, даже старая миссис Уорвик, что живет за квартал от нас, а она на одно ухо совсем глухая.
Тут начался жуткий звон бьющейся посуды. Бутылки, там, стаканы, не знаю, что еще. А затем разлетелось боковое окно, и оттуда наполовину вывалился кухонный стол. Богом клянусь! Большой ореховый стол - он, должно быть, фунтов триста весил. Ну как, скажите, могла женщина - даже крупная женщина - такое вытворить?
Я тут же спрашиваю ее, что она имеет в виду.
- Я ведь просто рассказываю вам, что произошло, - отвечает миссис Хоран почему-то расстроенным тоном. - Никто не просит вас верить мне на слово...
Она немного переводит дух и продолжает уже спокойно:
- Потом минут пять все было тихо. С водостоков на крыше капала вода, а по всему двору Уайтов валялись глыбы льда. Но они очень быстро таяли.
Миссис Хоран сдержанно смеется и гасит сигарету.
- Впрочем, почему бы и нет? Ведь на дворе был август.
Она подходит в задумчивости к софе, затем останавливается и возвращается.
- А потом посыпались камни. Прямо с неба. Они падали с жутким воем - как бомбы. Мама вскрикнула: «Боже, да что же это?» - и закрыла голову руками. Но я даже не могла пошевельнуться. Все видели, и все не могли сдвинуться с места. Впрочем, это не имело значения: камни падали только на участок Уайтов.
Один камень ударил в водосток, и огромная железяка рухнула на лужайку. Другие наделали дыр в крыше. При каждом попадании в черепицу раздавался громкий сухой треск, и взлетали маленькие облачка пыли. А от тех, что падали на землю, все вокруг вздрагивало. Я просто ногами чувствовала эти удары.
Посуда в буфете позвякивала, кухонный шкаф тоже дрожал, а мамина чайная чашка свалилась со стола и разбилась.
Камни, когда падали на землю, оставляли большие ямы. Кратеры даже. Миссис Уайт наняла потом старьевщика с другого конца города, чтобы тот вывез камни, а Джерри Смит с нашей улицы дал ему доллар и отколол кусочек. Отвез его в Бангорский университет, но они посмотрели и сказали, что это обыкновенный гранит.
Один из последних булыжников попал в маленький садовый столик, что стоял у них на заднем дворе, и разнес его в щепки. Но что интересно, за пределами их участка совершенно ничего не пострадало.
Миссис Хоран умолкает и, повернувшись от окна, глядит на меня. По ее лицу видно, как сильно взволновали ее эти мучительные воспоминания. Одной рукой она нервно теребит модную «взлохмаченную» прическу.
- В местной газете была совсем маленькая заметка об этом случае. К тому времени, когда появился Билли Харрис - он освещал чемберленские новости, - Маргарет Уайт уже наняла людей починить крышу. Ему говорили, что камни пробивали крышу насквозь, но он, должно быть, решил, что мы все его разыгрываем.
Никто не хочет верить в это, даже сейчас. И вы, и те люди, что будут читать вашу статью, с огромным удовольствием посмеялись бы над описанным и сказали бы, что я - просто еще одна истеричка, которая перегрелась на солнце. Но это и в самом деле было. Множество людей с нашей улицы видели все своими глазами, и события, о которых я говорила, так же реальны, как тот алкоголик, что тащил за руку маленькую девочку с раскровавленным носом. А теперь еще вот что случилось. И уже никто не смеется, потому что слишком много погибло людей. Теперь это случилось не только на участке Уайтов.
Миссис Хоран улыбается, но в ее улыбке нет ни капли веселости.
- Ральф Уайт был застрахован, и, когда он погиб, Маргарет получила по страховке кругленькую сумму. Дом он тоже в свое время застраховал, но тут она не получила ни цента, поскольку повреждения были вызваны «волей Господней». Не правда ли, в этом есть какая-то поэтическая справедливость?
Миссис Хоран смеется, но и в смехе ее тоже не чувствуется веселья...»

Запись, повторяющаяся несколько раз в дневнике Кэрри Уайт:
«Благословенье не придет, пока ребенок не поймет, что надо быть как все».

Кэрри вошла в дом и закрыла за собой дверь. Яркий солнечный день исчез, сменившись коричневыми тенями, прохладой и всепроникающим запахом талька. Единственный звук в доме - тиканье старых часов с кукушкой в гостиной. Мама купила их в свое время на благотворительные купоны. Как-то в шестом классе Кэрри хотела спросить ее, не грех ли это, но так и не решилась.
Она прошла в прихожую и повесила пальто в шкаф. Над крючками для одежды висела светящаяся картина, где изображался призрачный Христос, парящий над семьей за кухонным столом. Надпись внизу (тоже светящаяся) гласила: «Незримое присутствие».
В гостиной Кэрри остановилась в центре поблекшего, местами вытертого почти до основы ковра и закрыла глаза, наблюдая за крохотными точками, мелькающими в темноте. В висках так стучало, что Кэрри чуть не выворачивало наизнанку.
Одна.
Мама работала на скоростной гладильной машине в прачечной «Голубая лента», что располагалась в районе Чемберлен-центр. Работала она там с тех пор, как Кэрри исполнилось пять, потому что к тому времени деньги, выплаченные по страховке за смерть мужа, подошли к концу. Смена ее начиналась в семь тридцать и заканчивалась в четыре пополудни. Мама постоянно повторяла, что прачечная - это безбожное место, а самый главный безбожник там - управляющий Элтон Мотт. По словам мамы, для Элта, как его называли в «Голубой ленте», Сатана приготовил в аду особый голубой угол.
Одна.
Кэрри открыла глаза. В гостиной стояли два кресла с прямыми спинками. У стены, под лампой, притулился стол для шитья, где иногда вечерами Кэрри шила платья, пока мама вязала салфетки и рассуждала о Втором Пришествии. На противоположной стене висели часы с кукушкой.
В этой комнате тоже было много религиозных картин, но больше всего Кэрри нравилась висевшая над ее креслом. На ней изображался Иисус, который ведет агнцев по холму, такому же гладкому и зеленому как поле для гольфа в Риверсайде. Другим картинам недоставало ощущения покоя: то Иисус изгоняет торговцев из храма, то Моисей обрушивает на поклоняющихся золотому тельцу каменные скрижали, то Фома Неверующий прикладывает руку к ране на боку Христа (о, ужасное очарование этой картины и ночные кошмары, преследовавшие ее в детстве), то Ноев ковчег над тонущими в волнах грешниками, то Лот со своей семьей, спасающийся перед великим сожжением Содома и Гоморры.
На маленьком столике стояла лампа, под которой лежала стопка религиозных брошюр. На обложке самой верхней изображался грешник (его духовный статус не вызывал сомнений - лицо человека было искажено мучительной гримасой), пытающийся залезть под огромный валун. Заголовок гласил: «И не скроет его в тот день даже камень!»
Но самой главной чертой убранства комнаты, сразу притягивающей взгляд, служило огромное гипсовое распятие высотой фута в четыре на дальней стене. Мама заказала его по почте аж из самого Сент-Луиса. Приколотый к кресту Иисус застыл со сведенными словно болезненной судорогой мышцами и раскрытым в мучительном стоне ртом. Из-под тернового венца сбегали по вискам и лбу алые ручейки крови. Глаза закатились вверх - типичная для всех средневековых изображений маска агонии. Обе руки у него были в крови, а ноги приколочены к маленькой гипсовой перекладине. В детстве это изображение Христа постоянно вызывало у Кэрри кошмары, в которых искалеченный Иисус носился за ней по коридорам сна с молотком и гвоздями в руках, умоляя принять свой крест и последовать за ним. Лишь совсем недавно эти сны трансформировались во что-то менее понятное, но гораздо более зловещее. Казалось, он хочет не убить ее, а сделать что-то более ужасное.
Одна.
Боль в низу живота чуть отпустила. Кэрри уже не думала, что умрет от кровотечения. Слово «менструация» вдруг сделало все логичным и неизбежным. Это просто ее «месячные». Кэрри испуганно хихикнула в настороженной тишине комнаты. Слово почему-то ассоциировалось у нее с дурацкими телевикторинами: «Ваш шанс! В этом месяце вы можете выиграть бесплатную поездку на Бермуды!» Подобно воспоминанию о каменном граде, сведения о менструальном цикле, похоже, давно хранились у нее в памяти, только притаились и ждали своего часа.
Кэрри повернулась и, тяжело ступая, двинулась вверх по лестнице. Деревянный пол в ванной комнате был выскоблен чуть не до белизны («Чистота сродни святости»), а у стены стояла большая ванна на литых когтистых лапах. Из-под хромированного крана капало, и на эмалированной поверхности ванны давно уже образовался длинный ржавый потек. Душа у них не было: мама говорила, что это грех.
Открыв шкафчик для полотенец, Кэрри принялась перебирать его содержимое - целенаправленно, но аккуратно, возвращая все на свои места, чтобы мама ничего не заметила.
Синяя коробка оказалась в самой глубине шкафа, между старыми полотенцами, которыми они больше не пользовались. На коробке было размытое изображение женщины в длинной, просвечивающейся ночной рубашке.
Кэрри достала салфетку и взглянула на нее с интересом. Она часто вытирала такими же помаду, что носила с собой в сумочке - один раз даже на улице. И теперь ей вспомнились (или показалось, что вспомнились) удивленные, шокированные взгляды. Лицо ее запылало. И ведь они действительно говорили ей что-то. Стыд тут же сменился раздражением и обидой, щеки побелели.
Она прошла в свою крохотную спальню. Тут было еще больше религиозных картин, только в основном с ангелами, а не со сценами праведного гнева. Над комодом висел вымпел Ювинской школы. На самом комоде - Библия и светящийся в темноте пластиковый Христос.
Кэрри принялась раздеваться - сначала кофточку, затем ненавистную юбку ниже колен, комбинацию, пояс, чулки. Куча тяжелой одежды с пуговицами и резинками вызывала у нее чувство отвращения. На палке в школьной библиотеке лежала целая стопка старых номеров «Семнадцатилетней», и Кэрри часто перелистывала эти журналы, старательно храня на лице выражение идиотского спокойствия. Манекенщицы в своих коротеньких юбчонках, колготках и нижнем белье с рисунками и кружевами выглядели так легко и естественно, но именно этим словом - легкие, то есть доступные - мама называла их. И разумеется, Кэрри знала, каков будет мамин ответ, если она когда-нибудь заикнется о чем-либо подобном. Кроме того, она понимала, что в таком белье ей будет далеко до естественности. Голая, греховно голая, очерненная грехом эксгибиционизма, и каждое дуновение ветерка, ласкающего ноги, вызывает греховную похоть. Конечно же, им не составит труда догадаться, как она себя чувствует. Они всегда понимали. И они опять что-нибудь придумают, унизят ее, обсмеют грубо, бесчеловечно затолкают обратно в отведенную для нее, словно для шута, нишу.
Она знала, что достойна... («Чего?») ...другого места. Да, она немного полновата в талии, но иногда ей становилось так паршиво, одиноко и тоскливо, что единственным способом заполнить эту зияющую заунывную пустоту было есть, есть и есть. Впрочем, и не настолько уж она полна. Организм сам не позволял ей перейти определенный предел. А ноги даже красивые, ничуть не хуже, чем у Сью Снелл или Викки Хэнском. Она могла бы... («Что? Что? Что?») ...могла бы перестать есть шоколад, и тогда прыщи обязательно пропадут. Непременно. А еще она могла бы сделать прическу. Купить колготки и зеленые или синие обтягивающие рейтузы. Нашить себе коротеньких юбчонок и платьев. Стоит-то это всего ничего. Она могла бы, могла бы...
Жить!
Кэрри расстегнула тяжелый хлопчатобумажный лифчик и уронила его на пол. Гладкие, молочно-белые, твердые груди со светло-кофейными сосками. Она притронулась к ним ладонями, и ее охватила дрожь. Зло, грех. Мама не раз говорила ей про Нечто. Опасное, древнее, невыразимо греховное Нечто. Нечто, которое может сделать ее слабой.
«Остерегайся, - говорила мама. - Оно является по ночам и заставляет думать о грехах, творящихся на автостоянках и придорожных мотелях».
Но хотя времени было всего девять двадцать утра, Кэрри поняла, что к ней пришло то самое Нечто. Она снова погладила руками груди («мерзостные подушки»), прохладные на ощупь, но соски горячие и, твердые, и сжав их пальцами, Кэрри почувствовала, как слабеет и словно растворяется. Да, да, это то самое Нечто.
Трусики оказались в пятнах крови.
Кэрри вдруг подумалось, что она должна расплакаться, закричать, вырвать из себя это Нечто и раздавить, растоптать, убить его.
Салфетка, которую положила ей мисс Дежардин, уже промокла, и Кэрри аккуратно пристроила на место новую - она знала, что поступает скверно, и они все тоже поступают скверно, и в душе у нее закипала ненависть к ним и к себе. Одна только мама - хорошая. Мама сражалась с Черным Человеком и победила его. Кэрри видела это однажды во сне. Мама выгнала его шваброй через дверь. Черный Человек бросился по Карлин-стрит, высекая искры из мостовой своими раздвоенными копытами, и скрылся в ночи.
Мама вырвала из себя Нечто и осталась чиста.
Но как же Кэрри ее ненавидела!
Она поймала свое отражение в крохотном зеркальце на двери - маленькое зеркальце в дешевой зеленой оправе из. пластика, с ним только причесываться и получалось.
Кэрри ненавидела свое лицо - блеклое, тупое, глуповатое; бесцветные глаза, красные блестящие прыщи, россыпи угрей.
Ни с того ни с сего отражение вдруг раскололось надвое ломаной серебристой трещиной. Зеркало упало на пол и разлетелось у ног Кэрри вдребезги. На двери осталось только пластиковое кольцо оправы - словно вперившийся в нее слепой глаз...

Из «Словаря психических явлений» под редакцией О'Гилви:
«Телекинез - способность перемещать предметы либо вызывать изменения в предметах усилием мысли. Феномен нередко проявляется в различных кризисных или стрессовых ситуациях. Известны случаи, когда над придавленными телами левитировали автомобили или поднимались в воздух обломки рухнувших зданий.
Явление часто путают с действием полтергейстов, что означает «игривые духи». Надо заметить, что полтергейсты - это астральные создания, существование которых по-прежнему не доказано, в то время как телекинез считается проявлением деятельности мозга, имеющим, возможно, электрохимическую природу...»

Когда игры на заднем сиденье «форда» модели 63-го года, что принадлежал Томми Россу, закончились, и Сью Снелл неторопливо приводила свою одежду в порядок, ее мысли снова вернулись к Кэрри Уайт.
Наступил вечер пятницы, и Томми (сидя со спущенными штанами, он все еще глядел задумчиво в заднее окно - картина одновременно и комичная, и как-то странно умилительная) пригласил ее в боулинг. Разумеется, для них обоих это было лишь предлогом; ни о чем другом, кроме секса, они и не думали.
Сью встречалась с Томми более или менее постоянно еще с октября (шел май), но близки они были всего две недели. Семь раз, поправила она себя. Сегодня - седьмой. Пока еще не бог весть какой праздник, но что-то все-таки уже получается.
В первый раз было ужасно больно. Ее самые близкие подружки, Элен Шайрс и Джин Голт, уже делали «это», и обе уверяли, что больно будет лишь чуть-чуть - как укол - а потом, мол, начнется сплошной рай. Однако в первый раз Сью чувствовала себя так, словно ее пробивают рукояткой мотыги. Позже Томми признался немного смущенно, что тоже неправильно надел резинку.
Сегодня она лишь во второй раз начала ощущать нечто похожее на удовольствие, но тут все кончилось. Томми держался как мог, но потом вдруг раз... и все кончилось. В общем, много суеты, а тепла всего ничего.
После ее охватила грусть, и в таком вот настроении вспомнилась Кэрри. Волна стыда накрыла ее именно в тот момент, когда душа осталась без привычной защиты, и, оторвавшись от вида на Брик-ярд-Хилл, Томми обнаружил, что она плачет.
- Эй, - произнес он встревоженно и неуклюже обнял. - Эй, ты что?
- Ничего, все в порядке, - сказала она, всхлипывая. - Это не из-за тебя. Просто я сегодня сделала что-то не очень хорошее и вдруг об этом вспомнила.
- Что такое? - спросил он, нежно поглаживая ее шею.
Неожиданно для себя Сью пустилась рассказывать ему об утреннем происшествии, и ей с трудом верилось, что это говорит она сама. Если уж смотреть фактам в лицо, она позволила Томми сделать «это», потому что... (влюблена в него? увлечена? неважно - результат тот же самый) ...и рассказывать ему о том, как она участвовала утром в гадком издевательстве, едва ли лучший способ привязать к себе парня. А Томми, помимо всего прочего, популярен. Она сама всю жизнь жила с этим определением, и ей практически предначертано было влюбиться в кого-то столь же популярного. Их почти наверняка выберут королем и королевой выпускного бала, а старший класс уже назначил их «лучшей парой» для школьного ежегодника. Они стали чем-то вроде неизменно светящейся звезды на изменчивом небосклоне школьных взаимоотношений, общепризнанными Ромео и Джульеттой. И почему-то ей вдруг подумалось в порыве горечи и презрения, что в каждой средней школе каждого провинциального городка белой Америки есть точно такая же пара, как они.
Заполучив то, о чем она всегда мечтала, - ощущение принадлежности, уверенности, статуса - Сью обнаружила, что вместе с ним, словно противная, пугающая родственница приходит тревога. Она совсем не так все это себе представляла. Оказывается, за их теплым, уютным кругом света топчутся какие-то темные тени. Например, мысли о том, что она позволила ему оттрахать ее просто потому что он популярен. («Тебе непременно нужно сказать об этом такими словами? Да, сейчас нужно!»)
Или тот факт, что им удобно ходить в обнимку. Или то, что, глядя на их отражение в витрине, она может думать: «Вот идет красивая пара». Сью была уверена (или только надеялась?), что у нее хватит сил не поддаться безвольно благодушным ожиданиям родителей, друзей и даже своим собственным. Но вот случилась сегодня эта чертовщина в душевой, и она участвовала наравне со всеми и вместе со всеми кричала - визгливо, жестоко, радостно. Фраза, которой она старательно избегала, - «быть как все», в инфинитиве - рождала в воображении множество жалких картин: волосы в бигуди, или долгие часы за гладильной доской перед бестолково мелькающей в телевизоре рекламой, пока муженек «надрывается» в каком-то безликом офисе; вступление в Ассоциацию родителей и преподавателей, а затем, когда доход вырастет до солидной пятизначной суммы, в загородный клуб; бесконечные пилюли в желтых круглых оболочках, чтобы как можно дольше сохранить прежние девичьи размеры и как можно дольше уберечься от вторжения маленьких противных чужаков, которые гадят в ползунки и истошно зовут на помощь в два часа ночи; отчаянная борьба за Чистый Город без ниггеров, плечом к плечу с Терри Смит (Мисс Картофельный Цвет-75) и Викки Джонс (Вице-президент Женской лиги) с плакатами, петициями и слегка усталыми улыбками...
Кэрри, чертова Кэрри, все из-за нее. Может быть, раньше до Сью и доносились далекие, слабые отзвуки шагов за их освещенным кругом, но сегодня, прослушав свой собственный неуютный рассказ о подлости, она увидела вдруг все эти тени и их желтые глаза, светящиеся как фонари в ночи.
Она уже купила себе платье для выпускного бала. Голубое. И очень красивое.
- Ты права, - сказал Томми, когда Сью закончила рассказ. - Ничего хорошего тут нет. Совсем на тебя не похоже. - Лицо его хранило суровое выражение, и Сью почувствовала прикосновение холодного страха. Но тут он улыбнулся - улыбался Томми всегда очень радостно, - и тьма чуть отступила.
- Я как-то врезал одному парню, когда он лежал без сознания. Я тебе никогда об этом не рассказывал?
Сью покачала головой.
- Да, было такое дело, - Томми в задумчивости потер переносицу, и его щека чуть дернулась - так же, как в тот раз, когда он признался, что неправильно надел резинку. - Его звали Дэнни Патрик. Когда мы учились в шестом классе, он меня здорово отлупил. Я его ненавидел, но и боялся тоже. Поджидал удобного случая. Знаешь, как это?
Она не очень поняла, но все равно кивнула.
- Короче, год или два спустя он нарвался. Полез не на того парня. Был у нас такой Пит Табер. Маленький, но здоровый как черт. Дэнни к нему из-за чего-то прицепился - я уж не помню, может, из-за стеклянных шариков или еще из-за чего-то. Тот терпел, терпел, потом все-таки не выдержал и вздул его. Прямо на игровой площадке в начальной школе. Дэнни упал, ударился головой и отключился. Все убежали - мы подумали, что он, может, умер. Я тоже убежал, но сначала двинул ему ногой по ребрам. Потом очень было стыдно... Ты собираешься извиниться перед ней?
Вопрос застал Сью врасплох, и она лишь спросила слабым голосом:
- А ты извинился?
- А? Боже, нет конечно. Но тут другое дело, Сюзи.
- Ты так считаешь?
- Во-первых, мы уже не в седьмом классе. И у меня все-таки были какие-то причины, пусть даже это паршивое оправдание. Но что тебе сделала эта несчастная дура?
Сью не ответила, потому что сказать было нечего. За всю свою жизнь она обменялась с Кэрри, дай бог, сотней слов, и десятка три из них произнесла сегодня. После начальной школы физкультурные занятия был единственным местом, где они встречались: Кэрри шла по курсу делопроизводства, а Сью, разумеется, готовилась к колледжу.
Ни с того ни с сего она вдруг почувствовала к себе отвращение. Это было невыносимо, и Сью накинулась на Томми.
- С каких это пор ты стал такой правильный? С тех пор как начал меня трахать?
Улыбка на его лице медленно растаяла, и Сью тут же пожалела о своих словах.
- Видимо, мне следовало промолчать, - сказал Томми и принялся натягивать брюки.
- Извини, это мне не следовало ничего говорить. - Она погладила его по руке. - Мне просто стыдно, понимаешь?
- Понимаю. Но лучше бы я оставил свои советы при себе. У меня это не очень здорово получается.
- Томми, тебе никогда не бывает противна эта... эта твоя популярность?
- Мне? - Вопрос явно удивил его. - Ты имеешь в виду, что я в футбол играю, и президент класса, и все такое?
- Да.
- Нет. Это просто не бог весть как для меня важно. Школа вообще не самое важное в жизни. Пока ты учишься, кажется, что да, это здорово, но потом никто даже не вспоминает о таких вещах, разве что когда соберутся вместе и нальются пивом. Во всяком случае, я вижу, как это у моего старшего брата и его приятелей.
Сью не стало легче. Наоборот, ее страх даже усилился. Вот она, маленькая Сюзи из Ювинской школы, главный цветок из всего цветника. Платье для выпускного бала навечно повешено в шкафу в полиэтиленовом чехле...
Ночь сгущала тьму за чуть запотевшими окнами машины.
- Наверно, все кончится тем, что я стану работать у отца в авторемонтной мастерской, - сказал Томми. - По вечерам в пятницу и в субботу буду наливаться пивом в «Дяде Билли» или в «Кавальере» и вспоминать, как я перехватил передачу от Сандерса и мы победили Дорчестер. Женюсь на какой-нибудь зануде, буду вечно голосовать за демократов, и всю жизнь у меня будет прошлогодняя модель...
- Не надо, - остановила его Сью, почувствовав вдруг во рту привкус темного сладковатого ужаса, и потянула Томми к себе. - Люби меня. Я сама не знаю, что со мной сегодня. Люби меня. Люби меня.
Что он и сделал, и на этот раз все вышло по-другому. На этот раз казалось, что ничего им не мешает, не было бестолковой возни, и ровный восхитительный ритм уносил их все выше и выше. Томми дважды, тяжело дыша, останавливался, чтобы сдержаться, затем продолжал... («До меня у него никого не было, и он признался в этом, хотя я бы поверила, если бы он солгал») ...и продолжал в полную силу; ее дыхание стало неровным, судорожным, затем она начала вскрикивать, крепко обнимая его за спину и не в силах остановиться; накатил жар, и все дурные предчувствия исчезли; каждая ее клеточка словно достигла своего оргазма, и все тело заполнил яркий солнечный свет, в мозгу зазвучала музыка и замельтешили разноцветные бабочки...
Позже, по дороге домой, он спросил, не согласится ли она пойти с ним на выпускной бал. Сью сказала, что пойдет. Потом он спросил, решила ли она, как поступить с Кэрри. Нет, не решила. Томми сказал, что это не важно, но Сью так не думала. Ей вдруг начало казаться, что это предельно важно...

Из статьи «Телекинез: анализ и последствия»
(Научный ежегодник, 1982), Дин К. Л. Макгаффин:
«...Разумеется, даже сейчас есть ученые - и, к сожалению, сотрудники Дьюкского университета тут в первых рядах, которые отрицают невероятные заключения, вытекающие из истории Кэрри Уайт. Подобно приверженцам теории «плоской Земли», розенкрейцерам или последователям Корли в Аризоне, которые убеждены, что атомная бомба просто не может сработать, эти несчастные смотрят в лицо фактам, уткнув голову в песок - и я прошу прощения за столь необычную метафору.

Предыдущая страница 3 Следующая страница


Кэрри 4

Конечно же, можно понять оцепенение, охватившее научные круги, гневные голоса, рассерженные письма и споры на научных конференциях. Научное сообщество даже саму идею телекинеза проглотило с трудом - еще бы, тут вам и спириты, и медиумы, и столоверчение, и парящие над головой диадемы - все словно из фильмов ужасов. Но понимание не извиняет безответственности в науке.
Исход дела Кэрри Уайт вызывает к жизни сложные и пугающие вопросы. Наши представления о том, как должен вести себя реальный мир, словно встряхнуло землетрясением. И можно ли судить, скажем, такого прославленного физика, как Джеральд Люпоне, который, даже ознакомившись с массой убедительных доказательств, представленных комиссией по делу Кариетты Уайт, по-прежнему считает все происшедшее мистификацией? Ибо, если Кэрри Уайт истина, то что сказать о Ньютоне?..»

Кэрри и мама слушали в гостиной, как Теннеси Эрни Форд поет «Пусть горит нижний свет». Пластинка крутилась на старом фонографе, который мама называла «виктролой» (или в особенно хорошем настроении «викки»). Кэрри сидела за швейной машинкой и, нажимая ногами педаль, пришивала рукава к новому платью. Мама, устроившись под гипсовым распятьем, вязала салфетки и постукивала в такт музыке ногой - звучала одна из ее любимых песен. Мистер П. П. Блисс, написавший и этот гимн, и еще великое множество других, служил для нее одним из блестящих примеров трудов Божьих на земле. Раньше он был моряком и грешником (что в ее лексиконе означало одно и то же), богохульником и насмешником над величием Всемогущего. Но как-то раз на море разразился шторм. Когда лодка уже вот-вот должна была перевернуться и затонуть, мистер Блисс узрел видение ада, разверзшегося под морским дном, чтобы поглотить его в одно мгновение, и опустившись на грешные колени, принялся молиться Господу. Мистер Блисс пообещал, что, если Бог спасет его, он посвятит ему всю свою оставшуюся жизнь, и шторм, разумеется, тут же прекратился.

Сияет ярко Божья милость,
Его маяк неугасим
А мы, как завещал Господь,
Огонь на берегу храним...

Во всех гимнах мистера П. П. Блисса отчетливо проступала морская тема.
На этот раз Кэрри шила очень красивое платье - цвета темного вина (красное мама не разрешила) и с пышными буфами на рукавах. Она старалась не отвлекаться от дела, но сами собой вспоминались разные другие вещи.
Свет под потолком горел сильный, резкий, желтый, на маленьком пыльном плюшевом диванчике никого не было (к Кэрри никогда не заходили мальчики, даже просто «посидеть»), а на дальней стене отпечаталась двойная тень: распятый Христос, а под ним - мама.
Ей позвонили в прачечную из школы, и она вернулась домой в полдень. Кэрри еще в окно увидела, как она приближается, и внутри у нее все задрожало.
Мама была очень крупной женщиной, и она всегда носила шляпу. Последнее время у нее стали опухать ноги, и иногда казалось, что ступни выливаются через края туфель. На улице она носила тонкое черное пальто с черным меховым воротником. Голубые глаза выглядели за стеклами двухфокусных очков без оправы просто огромными. Она всегда брала с собой черную сумку, где лежали обычно кошелек для мелочи, бумажник (оба черные), большая Библия (тоже в черном переплете) с ее именем, отштампованным на обложке золотом, и пачка религиозных буклетов, стянутых резинкой. Буклеты были, как правило, в оранжевых обложках и с очень плохой печатью.
Кэрри смутно понимала, что мама и папа Ральф состояли когда-то в баптистах, но оставили церковь, когда убедились, что баптисты служат Антихристу. С тех пор все богослужения проходили дома. Мама занималась этим по вторникам, пятницам и воскресеньям, которые она называла «святыми днями».
Мама выполняла роль священника, Кэрри - конгрегации. Служба длилась каждый раз два три часа.
Когда мама открыла дверь и твердо вошла в дом, Кэрри встретила ее в маленькой прихожей, и их взгляды на мгновение пересеклись, словно у героев вестерна перед заключительной перестрелкой - одно из тех мгновений, которые позже кажутся значительно дольше.
(«Страх!.. Неужели в маминых глазах действительно страх?!»)
Мама закрыла за собой дверь.
- Ты - женщина... - сказала она тихо.
Кэрри чувствовала, как дрожат у нее губы, как меняется лицо, но ничего не могла с собой сделать.
- Почему ты ничего не сказала мне? - расплакалась она. - Я так испугалась, мама... А девчонки смеялись надо мной и бросали в меня всякие...
Пока она говорила, мама приближалась, и вдруг ее рука - твердая, мозолистая, мускулистая - мелькнула в воздухе, словно гибкая лоза, и наотмашь хлестнула Кэрри по щеке. Зарыдав в голос, Кэрри упала на пол в дверях гостиной.
- ...а Бог создал Еву из ребра Адама, - закончила мама, гладя на нее из-за стекол очков своими огромными, словно очищенные яйца вкрутую, глазами, и ударила ее ногой.
Кэрри закричала.
- Вставай, женщина, и будем молиться. Будем молиться Господу за наши слабые, грешные женские души!
- Мама...
Кэрри рыдала, давясь слезами. Давно дремавшая истерика прорвалась наконец наружу, ухмыляясь и бормоча что-то невнятное. Она даже не могла подняться на ноги и только ползла в гостиную, судорожно, хрипло всхлипывая и подметая пол свесившимися на лицо волосами, а мама время от времени поддавала ей ногой. Так они и добрались через гостиную к алтарю, установленному в бывшей спальне.
- А Ева была слаба и... Что дальше? Продолжай, женщина!
- Нет, мама, пожалуйста, не надо, помоги мне...
Еще один удар ногой. Кэрри закричала.
- А Ева была слаба и выпустила в мир черного ворона, - продолжала мама, - и этот ворон звался Грех, а первый Грех звался Сношение. За что Господь наложил на Еву проклятье, и это проклятье есть Проклятье Крови. Адам и Ева были изгнаны из райского сада на землю, и Ева узнала, что живот ее растет от ребенка.
Снова удар ногой в зад, и Кэрри пропахала носом по деревянному полу. Они были уже в комнате с алтарем. Здесь на столе, покрытом шелком с вышивкой, лежал крест. По обеим сторонам от него стояли белые свечи. За ними раскрашенные изображения Христа и его апостолов. А справа - самое ужасное место, темная пещера, где гасла любая надежда, любое противление Божьей - и маминой - воле. Дверь с чулана словно в насмешку стояла открытой. Внутри, под жуткой синей лампой, которая никогда не выключалась, висела репродукция Дерро по впечатлениям знаменитой проповеди Джонатана Эдвардса «Грешники в руках разгневанного Бога».
- И было второе проклятье. Проклятье Деторождения, и Ева родила Каина в муках и крови.
Даже не дав Кэрри подняться, она волоком подтащила ее к алтарю, где они обе упали на колени, и мама крепко схватила дочь за руку.
- А за Каином Ева родила Авеля, поскольку не очистилась еще от Греха Сношения, и потому Господь наложил на нее третье проклятье, Проклятье Убийства. Каин поразил Авеля камнем. И все-таки ни Ева, ни дочери ее не очистились от греха, и на их грехах основал Хитрый Змей свое царство разврата и мерзости.
- Мамочка! - кричала Кэрри. - Мама, ну послушай, пожалуйста. Я не виновата.
- Преклони голову! - твердила мама. - И будем молиться.
- Ты должна была мне сказать!
Мама с силой опустила тяжелую руку на затылок Кэрри - за этим движением чувствовались все одиннадцать лет, что она провела, таская тяжелые тюки с бельем и двигая тележки с мокрыми простынями. Голова Кэрри мотнулась вперед и ударилась об алтарь так, что задрожали свечи, а на лбу осталась красная отметина.
- Помолимся же, - сказала мама мягко, но непреклонно.
Плача и хлюпая носом, Кэрри склонила голову. Под носом, словно маятник, раскачивалась длинная сопля, и она стерла ее рукавом.
(«Боже, если бы у меня был пятицентовик за каждый раз, когда она заставляла меня здесь плакать!»)
- Боже милостивый, - затрубила мама, откинув назад голову, - помоги этой грешной женщине рядом со мной узреть греховность ее возраста и ее жизни. Покажи ей, что будь она безгрешна, на нее никогда не пало бы Проклятье Крови! Возможно, она совершила Грех Похотливых Мыслей. Возможно, она слушала по радио рок-н-ролл. Возможно, ее искушал Антихрист. Покажи ей, что это твоих мстительных, но добрых рук работа и...
- Нет! Пусти меня!
Кэрри попыталась встать, но мамина рука, крепкая и безжалостная, как стальные кандалы, вернула ее на колени.
- ...и что это твое знамение, и что отныне она должна идти прямой дорогой, иначе не миновать ей мук в геенне огненной. Аминь. - Она взглянула на дочь своими блестящими, огромными из-за очков глазами и добавила: - А теперь иди в чулан.
- Нет! - Кэрри почувствовала, как от страха у нее сперло дыхание.
- Иди в чулан. И молись. Моли Господа о прощении за твои грехи.
- Я не грешила, мама. Это ты согрешила. Ты не предупредила меня, и все надо мной смеялись.
Ей снова показалось, что в маминых глазах мелькнул страх, но он исчез так же быстро и беззвучно, как зарница. Мама принялась силой заталкивать Кэрри в чулан, залитый мертвенным голубым светом.
- Молись Господу, и грехи твои будут прощены.
- Мама, пусти меня сейчас же!
- Молись, женщина.
- Я опять вызову камни с неба!
Мама замерла.
Казалось, на мгновение она даже перестала дышать. А затем ее рука сдавила шею Кэрри и продолжала давить до тех пор, пока у нее перед глазами не поплыли красные огненные шары. Мысли смешались и затерялись где-то вдали.
Одни только огромные мамины глаза маячили перед лицом Кэрри.
- Дьявольское отродье! - прошептала мама. - И за что только мне такое проклятье?
В смятении Кэрри пыталась отыскать у себя в памяти что-нибудь достаточно сильное, обидное, чтобы выразить свою ненависть и муку, свой стыд и страх. Ей казалось, будто вся ее жизнь сошлась в одно это жалкое забитое мгновение протеста. Глаза безумно таращились на мать, заполненный слюной рот широко открылся...
- Стерва! - выкрикнула она.
Мама зашипела, как ошпаренная кошка.
- Грех! Великий грех! - произнесла она к принялась колотить Кэрри по спине, по шее, по голове, заталкивая ее в чулан.
- Гребаная стерва! - снова выкрикнула Кэрри.
(«Вот так ей! Вот так! Ведь, конечно, она делала это, а как иначе у нее появилась я?»)
Она влетела головой вперед в чулан, ударилась о стену и в полубеспамятстве упала на пол. Дверь за ней захлопнулась, повернулся ключ.
Кэрри осталась наедине с маминым разгневанным Богом.
На залитой голубым светом картине огромный бородатый Иегова швырял истошно кричащих людей сквозь облачную бездну в пучину огня. Под ним пробирались сквозь адское пламя мерзкие черные фигурки, а на пылающем троне восседал с трезубцем в руках сам Черный Человек. Тело у него было человеческое, но с заостренным хвостом и головой шакала.
«На этот раз я не сломлюсь».
Но конечно же, она не выдержала. Прошло шесть часов, но в конце концов Кэрри расплакалась и стала звать маму, чтобы та открыла дверь и выпустила ее из чулана. В туалет хотелось ужасно. А Черный Человек ухмылялся своей шакальей пастью, и в его красных глазах светилось полное понимание всех тайн женской крови.
Через час после того, как Кэрри начала звать маму, та выпустила ее из чулана, и Кэрри опрометью бросилась в туалет.
Но только теперь, спустя три часа, склонившись, словно в покаянии, над швейной машинкой, Кэрри вспомнила замеченный тогда в глазах матери испуг и, кажется, поняла, в чем дело.
Мама не раз запирала ее в чулане, случалось даже, на целый день - например, когда Кэрри украла колечко за сорок девять центов в магазинчике Шубера, или когда она нашла у нее спрятанную фотографию Бобби Пикетта. Однажды Кэрри даже потеряла сознание от голода и запаха мочи. Она никогда, никогда даже не спорила с мамой. А сегодня сказала Грязное Слово. И тем не менее мама выпустила ее почти что сразу...
Вот. Платье готово. Кэрри убрала ногу с педали и, подняв платье на руках, окинула его взглядом. Длинное. Отвратительное. Она тут же его возненавидела.
И она знала, почему мама ее выпустила.
- Можно я пойду спать, мама?
- Да. - Она даже не подняла голову от салфетки.
Кэрри повесила платье на руку и посмотрела на швейную машинку. Педаль сама пошла вниз. Иголка запрыгала туда-сюда, замелькали крохотные стальные отблески. Шпулька зажужжала, потом рывком пошла. Колесо сбоку тоже начало вращаться.
Мама вскинула голову, широко раскрыв глаза. Плетеный рисунок по краю салфетки, удивительно сложный и в то же время строгий и точный, вдруг распался.
- Просто убираю нитку, - тихо сказала Кэрри.
- Иди спать, - коротко сказала мама, и в глазах ее снова промелькнул страх.
- Да, мама.
(«Она боялась, что я сорву дверь чулана с петель. И я думаю, что смогла бы. Да, думаю, смогла бы».)

Из книги «Взорванная тень» (стр. 58):
«...Маргарет Уайт родилась и выросла в Моттоне, в маленьком городке, что граничит с Чемберленом и не имеет ни начальной, ни средней школы. Родители ее жили вполне обеспеченно: им принадлежало заведение сразу за чертой города, называвшееся «Развеселый кабачок». Отца Маргарет, Джона Бригхема, убили во время перестрелки в баре летом 1959 года. К тому времени Маргарет Бригхем исполнилось почти тридцать, и она стала посещать молельные собрания фундаменталистов. Ее мать связала свою судьбу с новым человеком (с Гарольдом Элисоном, за которого она впоследствии вышла замуж), и Маргарет, остававшаяся в доме, им просто мешала: она считала, что ее мать, Джудит, и Гарольд Элисон живут в грехе, и нередко позволяла себе высказывания на эту тему. Джудит Бригхем полагала, что ее дочь останется старой девой до конца своей жизни. В более резкой форме, словами ее будущего отчима, это выглядело так: «Лицо у Маргарет было как зад у бензовоза, и такая же была фигура». Кроме того, он неоднократно называл ее «маленьким исусиком».
Маргарет отказывалась уйти из дома до 1960 года, пока не встретила на религиозном собрании Ральфа Уайта. В сентябре того года она ушла из дома Бригхемов в Моттоне и переселилась в маленькую квартирку в районе Чемберлен-центр.
23 марта 1962 года Маргарет Бригхем и Ральф Уайт поженились. 3 апреля 1962 года Маргарет Уайт оказалась на несколько дней в больнице города Вестоувера.
«Нет, она не сказала нам, в чем дело, - свидетельствовал Гарольд Элисон. - Мы навещали ее один раз, но она заявила, что мы живем в грехе, хотя мы к тому времени уже оформили наши отношения, и что мы, мол, будем гореть в аду. Сказала, что Бог, мол, отметил нас незримым клеймом, но она его видит. В общем, совсем рехнулась. Ее мать пыталась поговорить с ней ласково, узнать, что случилось, но она впала в истерику и начала кричать про ангела с мечом, который пойдет по автостоянкам и сокрушит всех мерзостных грешников. Короче, мы ушли».
Однако Джудит Элисон по крайней мере догадывалась, что произошло с дочерью: она считала, что у нее случился выкидыш. Если так, значит, ребенок был зачат еще до заключения брака. Подтверждение этого факта пролило бы свет на весьма неожиданную сторону характера матери Кэрри.
В длинном и довольно бессвязном письме матери от 19 августа 1962 года Маргарет утверждала, что они с Ральфом живут безгрешно, вне «греха сношений», и убеждала Джудит и Гарольда Элисона «закрыть источник мерзости» и последовать их примеру. «Это единственный путь, - заявляет она в конце письма, - который позволит тебе и этому человеку избежать грядущего Кровавого Дождя. Мы с Ральфом, как Мария с Иосифом, никогда не познаем и не оскверним (так и написано) плоть друг друга. Если нам суждено иметь потомство, пусть будет на то Божья воля».
Календарь, однако, свидетельствует, что Кэрри была зачата в том же году...»

В понедельник девочки переодевались к физкультурным занятиям почти спокойно, без обычной возни и криков, и никто из них особенно не удивился, когда в раздевалку, резко распахнув дверь, вошла мисс Дежардин. На груди у нее болтался серебряный свисток, и если спортивные трусы на ней были те же самые, что и в пятницу, никаких кровавых отпечатков ладоней Кэрри там не осталось.
Не глядя на нее, девочки продолжали молча переодеваться.
- Хороши выпускницы, - спокойным тоном произнесла мисс Дежардин. - Сколько вам осталось? Месяц? А до весеннего бала и того меньше. Надо полагать, большинство из вас уже приглашены и приготовили платья. Ты, Сью, видимо, идешь с Томми Россом. Элен - с Роем Эвартсом. А тебе, Крис, я думаю, тоже есть из кого выбирать. Кто же этот счастливчик?
- Билли Нолан, - угрюмо ответила Крис Харгенсен.
- Вот повезло-то ему, а? - прокомментировала мисс Дежардин. - Что ты собираешься подарить ему на торжественном вечере? Салфетку с пятнами крови? Или может, кусок использованной туалетной бумаги? Я так понимаю, это в последнее время по твоей части.
Крис покраснела.
- Ну, хватит, я пошла. Я вовсе не обязана все это выслушивать.
Случившееся в пятницу не давало молодой преподавательнице покоя все выходные. Перед глазами так и стоял образ Кэрри - она плакала навзрыд и пыталась что-то сказать, а между ног у нее прилепился мокрый тампон. Это - и ее собственная озлобленная, бесчувственная реакция.
Когда Крис хотела пройти мимо нее в дверь, мисс Дежардин протянула руку и, схватив Крис за плечо, толкнула к ряду металлических шкафчиков. Та с грохотом врезалась в побитую дверцу оливкового цвета. Глаза ее стали круглыми от удивления и неожиданности, а затем черты лица исказила бешеная ярость.
- Ты не имеешь права! - закричала она. - Тебе это так не пройдет! Вот увидишь... сука!
Кто-то вздрогнул, кто-то судорожно втянул в себя воздух, но все продолжали смотреть в пол. Ситуация пошла вразнос. Краем глаза Сью заметила, что Ферн и Донна Тибодо стоят, держась за руки.
- А меня это не волнует, Харгенсен, - сказала мисс Дежардин. - Если ты - или кто-то из вас - думает, что я сейчас выступаю в роли преподавателя, то вы здорово заблуждаетесь. Мне просто хотелось дать вам понять, что в пятницу вы совершили отвратительный поступок. Дерьмовый.
Крис Харгенсен с насмешливой улыбкой на губах глядела в пол. Остальные, пряча глаза, тоже смотрели кто куда, только не на преподавательницу. Сью поймала себя на том, что уставилась на душевую кабинку - место преступления - и рывком отвела взгляд в сторону. Никому из них не доводилось еще слышать, чтобы учитель характеризовал чей-то поступок словом «дерьмовый».
- Кому-нибудь из вас пришло в голову остановиться и подумать, что чувствует при этом Кэрри Уайт? Вы хоть когда-нибудь вообще думаете? Сью? Ферн? Элен? Джессика? Вы все? Вы считаете ее уродливой. Так вот большего уродства, чем вы продемонстрировали в пятницу утром, я еще в жизни не видела.
Крис Харгенсен пробормотала что-то про своего отца адвоката.
- Заткнись! - крикнула мисс Дежардин ей в лицо.
Крис отшатнулась так резко, что ударилась затылком о металлический шкаф за спиной. Она вскрикнула и принялась тереть затылок.
- Еще одна реплика, - мягко произнесла преподавательница, - и я тебя отделаю. Хочешь убедиться, что я говорю правду?
Решив, видимо, что она имеет дело с ненормальной, Крис промолчала.
Мисс Дежардин уперла руки в бока и объявила:
- Дирекция определила вам всем наказание. К сожалению, это не мой вариант наказания. Я бы выгнала вас на три дня и не позволила участвовать в выпускном вечере.
Несколько человек переглянулись, послышался обиженный ропот.
- Это бы вас точно проняло. К сожалению, администрация школы состоит целиком из мужчин, и я подозреваю, они не до конца поняли, насколько отвратителен был ваш поступок. Поэтому - только неделя дополнительных занятий.
Все облегченно вздохнули.
- Но это будет неделя моих занятий. В спортивном зале. И я из вас соки выжму.
- Меня там не будет, - сказала Крис, презрительно сжав губы.

Предыдущая страница 4 Следующая страница


5 Стивен Кинг

- Твое дело, Крис. Вы все вольны поступать по своему усмотрению. Но наказанием за пропуск дополнительных занятий будет отстранение от школы на три дня и недопуск на выпускной бал. Ясно?
Никто не проронил ни слова.
- Отлично. Переодевайтесь. И подумайте хорошенько о том, что я сказала, - закончила мисс Дежардин и вышла.
Какое-то время все ошарашенно молчали. Затем Крис Харгенсен истерично выкрикнула
- Ей это так не пройдет! - Она открыла наугад чей-то шкафчик, схватила чужие кроссовки и швырнула их через всю раздевалку. - Я ей еще припомню! Черт бы ее побрал! Зараза! Я ей устрою! Если мы все откажемся...
- Заткнись, Крис, - сказала Сью и с удивлением услышала в своем голосе тяжелые, безжизненные нотки взрослости. - Заткнись, ради бога.
- Ладно, но у этой истории будет другой конец, - произнесла Крис, рывком расстегивая юбку, и потянулась за зелеными спортивными трусами с модной бахромой понизу. - Совсем другой!
Она оказалась права...

Из книги «Взорванная тень» (стр. 60- 61):
«...Изучая данный случай, я пришел к выводу, что многие из тех, кто занимался подобными исследованиями - как для научных публикаций, так и для популярных изданий, уделяют слишком большое внимание бесплодным поискам проявлений телекинетических способностей Кэрри Уайт в детские годы. Если провести грубую аналогию, то это все равно что годами исследовать ранние случаи мастурбации в детстве насильника.
В свете этого случай с камнями служит своего рода аномалией. Многие исследователи ошибочно полагают, что раз один такой случай обнаружен, должны быть и еще. Если воспользоваться другой аналогией, это похоже на решение отрядить в Национальный парк Кратер группу наблюдателей за метеоритами, только потому что два миллиона лет назад туда упал огромный астероид.
Насколько мне известно, других случаев проявления телекинетических способностей в детские годы Кэрри не зарегистрировано. Если бы она не была единственным ребенком в семье, тогда, возможно, в поле зрения исследователей попали бы по крайней мере слухи о каких-то мелких происшествиях. В случае Андреи Колинц (более подробное описание см. в Приложении II), сообщалось: когда ее отшлепали за то, что она залезла на крышу, «сами распахнулись створки шкафчика для лекарств, откуда посыпались на под склянки, причем часть из них перелетала через всю ванную комнату, в доме захлопали двери, и в довершение, опрокинулась на пол стойка со стереоаппаратурой весом около 300 фунтов, а пластинки разлетелись по всей гостиной, попадая в домочадцев и разбиваясь о стены».
Надо заметить, что это сообщение записано со слов братьев Андреи и цитируется в журнале «Лайф» от 4 сентября 1955 года. Разумеется, «Лайф» едва ли можно назвать самым строгим с научной точки зрения и объективным источником, но существуют и другие подтверждения, и роль хорошо осведомленных свидетелей очевидна.
В случае же Кэрри Уайт единственным свидетелем событий, которые послужили, возможно, прологом к трагедии, является Маргарет Уайт, но ее уже нет в живых...»

Генри Грэйл, директор Ювинской школы, ждал отца Крис Харгенсен всю неделю, но тот появился лишь в пятницу, через день после того, как Крис не явилась на дополнительные занятия у грозной мисс Дежардин.
- Да, мисс Фиш, - произнес он в интерком официальным тоном, хотя прекрасно видел этого человека через окно в приемную и знал его в лицо по фотографиям в местной газете.
- Мистер Грэйл, к вам мистер Джон Харгенсен.
- Пригласите его, пожалуйста, - сказал Грэйл, обругав про себя мисс Фиш за то, что она вдруг заговорила таким почтительным тоном.
У Грэйла была неистребимая привычка гнуть во время серьезного разговора скрепки, рвать на мелкие кусочки салфетки или загибать углы у бумаг. Для встречи с Джоном Харгенсеном, ведущим адвокатом города, он приготовил «тяжелую артиллерию» - целую коробку огромных крепких скрепок.
Харгенсен, высокий солидный мужчина, двигался уверенно и всем своим динамичным видом демонстрировал высокий класс умения переигрывать противника в социальных коллизиях.
Отличный коричневый костюм английского покроя с едва заметными зелеными и золотыми искрами на ткани - купленный в местном магазине костюм Грэйла не выдерживал тут никакого сравнения. Тонкий кейс из настоящей кожи, окантованный хромированной сталью. Безупречная улыбка с множеством золотых зубов - от такой улыбки женщины в роли присяжных заседателей тают, как масло на теплой сковородке. Рукопожатие по высшему разряду - твердое, доброжелательное, долгое.
- Мистер Грэйл, я уже давно хотел с вами встретиться.
- Всегда рад видеть родителей, интересующихся школьными делами, - сказал Грэйл, сухо улыбнувшись. - Именно поэтому у нас каждый октябрь проводится день открытых дверей.
- Да, верно, - улыбнулся в ответ Харгенсен, - но я полагаю, вы человек занятой, и мне тоже нужно через сорок минут появиться в суде. Может быть, мы сразу приступим к делу?
- Разумеется, - Грэйл запустил руку в коробку и принялся увечить первую скрепку. - Насколько я понимаю, вы здесь по поводу дисциплинарного взыскания, наложенного на вашу дочь Кристину. Должен сообщить вам сразу, что школьная политика в отношении подобных случаев определена уже давно, и, как человек, преследующий торжество справедливости, вы сами должны понимать, что какие-либо исключения здесь, едва ли возможны или...
Харгенсен нетерпеливо махнул рукой.
- Очевидно, вы заблуждаетесь, мистер Грэйл. Я явился сюда по поводу грубого обращения с моей дочерью со стороны вашего преподавателя физкультуры, мисс Роды Дежардин. И кроме того, я боюсь, имело место оскорбление словом. Как я понимаю, мисс Дежардин употребила по отношению к моей дочери слово «дерьмовый».
Грэйл незаметно вздохнул.
- Мисс Дежардин объявлен выговор.
Улыбка Джона Харгенсена похолодела градусов на тридцать.
- Боюсь, выговора здесь недостаточно. Насколько я понимаю, молодая... э-э-э... леди преподает первый год?
- Да. И нас ее работа вполне удовлетворяет.
- Очевидно, вас тогда удовлетворяет также, что она швыряет учениц о металлические шкафы и ругается в их присутствии, как матрос?
Грэйл перешел к нападению:
- Как адвокату, вам должно быть известно, что в этом штате за школой признается право действовать in loco parentic, то есть в часы школьных занятий мы не только несем за учеников полную ответственность, но и обретаем всю полноту родительских прав. Если вы не знакомы с прецедентами, могу порекомендовать вам «Школьный округ Монондок против Крейнпула» или...
- Я знаком с этой концепцией, - перебил его Харгенсен. - И мне также известно, что ни дело Крейнпула, на которое школьные администраторы так любят ссылаться, ни дело Фрика даже отдаленно не связаны с оскорблением действием и словом. Однако существует дело «Школьный округ № 4 против Дэвида». Вы о нем слышали?
Разумеется, Грэйл слышал. Заместителем директора средней школы в округе номер четыре был в свое время Джордж Крамер, и раньше они часто встречались вечерами за покерным столом. Теперь Джордж почти что не играл в покер. Теперь он работал в страховой компании, а случилось это из-за того, что он решил остричь ученику, по его мнению, слишком длинные волосы. По решению суда, школьный округ выплатил пострадавшему семь тысяч долларов - примерно по тысяче за каждый взмах ножницами.
Грэйл принялся за вторую скрепку.
- Давайте не будем, однако, цитировать друг другу прецеденты, мистер Грэйл. Мы оба - занятые люди. Мне не очень нужны лишние хлопоты и лишние склоки. Сейчас моя дочь дома и останется дома в понедельник и во вторник. Таким образом ее трехдневное отстранение от занятий заканчивается. Тут я согласен с наказанием. - Снова властный, не допускающий пререканий взмах руки.
(«Взять, Фидо! Молодец, вот тебе вкусная косточка!»)
- Теперь о том, чего я хочу, - продолжил Харгенсен. - Во-первых, билет на выпускной бал для моей дочери. Выпускной вечер - важное событие для девушки, и Крис очень переживает. Во-вторых, никакого продления контракта для этой мисс Дежардин. Здесь я вынужден настаивать. Полагаю, что, подав на администрацию школы в суд, я добьюсь и ее отстранения, и довольно значительной суммы в возмещение ущерба. Однако мне не хотелось бы подобного развития событий.
- Другими словами, если я не соглашусь с вашими требованиями, единственная альтернатива - суд?
- Насколько я знаком с процедурами, сначала состоится слушание в Комитете по образованию, а затем, да, суд. Вам от этого одни только неприятности.
Еще одна скрепка.
- По обвинению в оскорблении действием и словом, так?
- В общем, так.
- Мистер Харгенсен, а вам известно, что ваша дочь и еще с десяток ее сверстниц бросались гигиеническими пакетами в девушку, у которой начались ее первые месячные? Причем девушка думала в этот момент, что истекает кровью и вот-вот умрет.
Харгенсен чуть заметно нахмурился, словно прислушиваясь к чьем-то голосу в дальней комнате.
- Я не думаю, что это имеет отношение к делу. Я говорю о действиях со стороны...
- Не важно, - сказал Грэйл. - Я знаю, о чем вы говорите. Однако эту девушку, Кариетту Уайт, обзывали «бестолочью» и «пудингом», советовали ей «заткнуть течь» и унижали различными неприличными жестами. На этой неделе она вообще не приходила в школу. Как, по-вашему, это не напоминает оскорбление действием и словом? По-моему, так очень.
- Я не намерен сидеть здесь и выслушивать эти полудостоверные заявления или ваши банальные директорские лекции, мистер Грэйл. Я достаточно хорошо знаю свою дочь, чтобы...
- Да? - Грэйл достал из корзины для входящих документов рядом с блокнотом стопку розовых карточек и швырнул их на стол. - Я думаю, вы совсем не знаете свою дочь - такой, какой она выглядит на этих карточках. Если бы вы знали настолько хорошо, то давно поняли бы, что ее нужно как следует выпороть. И чем раньше, тем лучше - пока она не совершила в отношении кого-то более серьезного проступка.
- Вы...
- Четыре года в Ювинской школе, - перебил его Грэнд. - Выпуск в июне семьдесят девятого, то есть в следующем месяце. Максимальный коэффициент умственного развития - 140. Средний же - всего 83. Тем не менее, как я вижу, она была принята в колледж Оберлин. Видимо, кто-то - возможно, вы, мистер Харгенсен - попросту воспользовались своими связями. Семьдесят четыре раза вашей дочери назначалось наказание в виде дополнительных занятий. И в двадцати случаях - за издевательство над ученицами, которым и без того в школе приходится несладко. Над теми, кого она и ее банда называют «никчемными дурами». Они, очевидно, полагают, что это очень забавно. Пятьдесят одно из этих дополнительных занятий Кристина прогуляла. В Чемберленской начальной школе ее отстранили от занятий за то, что она подложила ученице в туфель запал от шутихи. На карточке сказано, что эта «невинная шуточка» едва не стоила девочке по имени Ирма Своун двух пальцев ноги. Насколько я понимаю, у Ирмы была «заячья губа»... Я ведь о вашей дочери говорю, мистер Харгенсен. Что-нибудь вам это подсказывает?
- Да, - ответил Харгенсен, поднимаясь. Щеки его слегка покраснели. - Мне это подсказывает, что в следующий раз мы увидимся в зале суда. И когда я разделаюсь с вами, дай бог, если вам удастся устроиться хотя бы коммивояжером.
Грэйл тоже встал, едва сдерживая свои чувства, и их глаза встретились.
- Что ж, суд, значит суд, - сказал Грэйл, заметив мелькнувшее на лице Харгенсена удивление, затем скрестил пальцы и добавил, решив, что, если не добьет таким образом противника, то по крайней мере сохранит работу мисс Дежардин и поубавит спеси этому высокомерному сукину сыну. - Однако вы, очевидно, не представляете себе всех нюансов принципа in loco parentis в данном случае, мистер Харгенсен. И вашу дочь, и Кэрри Уайт он защищает одинаково. В тот же день, когда вы обратитесь в суд за компенсацией оскорбления действием и словом, мы потребуем у суда того же для Кэрри Уайт.
Харгенсен открыл было рот, закрыл, потом все же выдавил из себя:
- Таким дешевым фокусом вы от меня не отделаетесь, вы... вы...
- Крючкотвор? Вы именно это слово хотели употребить? - Грэйл мстительно улыбнулся. - Думаю, дорогу к выходу вы найдете сами, мистер Харгенсен. Наказание для вашей дочери остается в силе. Если же вы решите вынести разбирательство в суд, это ваше право.
Харгенсен с застывшим лицом пересек кабинет, остановился, словно хотел сказать еще что-то, но затем вышел, едва сдержавшись, чтобы не хлопнуть дверью.
Грэйл шумно выдохнул. Не так уж трудно было догадаться, куда заведет Крис Харгенсен ее упрямство.
Спустя минуту в кабинет вошел Мортон.
- Ну как?
- Время покажет, Морти, - ответил Грэйл и с недовольной гримасой взглянул на кучку сломанных скрепок. - Семь штук, однако. Своего рода, рекорд.
- Но он потянет нас в суд?
- Не знаю. Хотя на него здорово подействовало, когда я сказал, что мы сделаем то же самое.
- Надо думать. - Мортон скосил взгляд на телефонный аппарат и добавил: - Пора, наверное, сообщить об этой истории окружному управляющему?
- Пожалуй, - согласился Грэйл, снимая трубку. - Слава Богу, у меня уже выплачена страховка на случай безработицы.
- У меня тоже, - преданным тоном сказал Мортон...

Из книги «Взорванная тень» (Приложение III):
«...В седьмом классе, в качестве задания по стихосложению Кэрри сдала приведенное ниже четверостишие. Мистер Эдвин Кинг, у которого Кэрри учила в седьмом классе английский, сказал: «Не знаю, почему я его сохранил: я, в общем-то, не считал ее сильной ученицей, и это не бог весть какое сильное стихотворение. На уроках Кэрри всегда вела себя тихо, и я не припомню, чтобы она когда-либо вызывалась отвечать сама. Тем не менее, что-то здесь все-таки есть».

Со стены Христос глядит -
Холодный, как камень далекий.
Христос меня любит, она говорит,
Но почему же мне так одиноко?

Поля листка с этим четверостишием украшены множеством маленьких распятий - фигурки на них словно танцуют...»

В понедельник днем у Томми была баскетбольная тренировка, и Сью решила подождать его в «Келли Фрут Компани».
Заведение Келли служило своего рода прибежищем для старшеклассников городка - единственным, пожалуй, заведением в Чемберлене, которое они считали «своим» с тех пор, как после дела о наркотиках шериф Дойл закрыл местный центр отдыха. Заправлял там угрюмого вида толстяк, Хьюберт Келли. Он красил волосы в черный цвет и постоянно жаловался, что вот-вот умрет, потому что электронный стимулятор сердца убьет его током.
Заведение представляло собой комбинацию бакалейной лавки, фруктового бара и заправочной станции - перед фасадом стоял ржавый заправочный автомат, который Келли даже не удосужился сменить, когда приобрел этот бизнес. Кроме того, он торговал пивом, дешевым вином, порнографическими книжками и сигаретами никому не известных марок вроде «Мирадс», «Кинг Сано» или «Марвелл Стрэйтс».
Внутри - прилавок фруктового бара из настоящего мрамора, пять отгороженных столиков для ребятишек, которым либо негде, либо не с кем выпить или подкурить в хорошей компании. В дальнем углу, у полки с грязными книжонками мигал огнями древний бильярдный автомат, который на третьем ходу всегда сбрасывал счет.
Зайдя внутрь, Сью сразу же заметила Крис Харгенсен. Та сидела за одним из дальних столиков, а ее очередной приятель, Билли Нолан, проглядывал у журнальной стойки свежий номер «Популярной механики». Сью никак не могла понять, что такого нашла Крис - весьма обеспеченная, избалованная вниманием девушка - в этом Нолане, который выглядел как путешественник во времени откуда-нибудь из пятидесятых: зализанные блестящие волосы, кожаная куртка с множеством молний и машина с откидным верхом.
- Сью! - крикнула Крис. - Иди сюда!
Сью кивнула и махнула рукой, хотя в горле у нее, словно бумажная змея, проскребла, поднимаясь, неприязнь. При виде Крис ей вдруг почудилось, что она смотрит на полуоткрытую зеркальную дверь, где отражается Кэрри Уайт, сгорбленная и закрывающая руками голову. А ее собственное лицемерие (иначе и не назовешь ее кивок и этот приветственный жест рукой) вызывало чувство недоумения и отвращения к себе. Почему она просто не послала Крис к черту?
- Ароматизированное пиво, - сказала Сью.
У Хьюби всегда продавалось настоящее бочковое пиво, и он разливал его в большие охлажденные кружки, какими пользовались еще в прошлом веке. Пока она читала и ждала Томми, ей буквально представлялась эта большая кружка холодного пива - для фигуры, конечно, сплошной вред, но отказать она себе не могла. Однако сейчас ее совсем не удивило, что ей почему-то вдруг захотелось пить.
- Как сердечко, Хьюби? - спросила она.
- Эх, ребятишки, - произнес Келли, снимая шапку пены ножом и добавляя пива до краев. - Ничего-то вы не понимаете. Я вот сегодня утром включил электробритву, и как мне даст! Сто десять вольт и прямо через этот чертов стимулятор. Вам, конечно же, не понять, каково это, верно?
- Пожалуй.
- Точно не понять. И не дай бог тебе узнать, что это такое. Неизвестно еще, сколько выдержит такую пытку мой старый моторчик. Впрочем, гадать, наверно, недолго осталось: когда я сыграю в ящик и эти чертовы городские планировщики сделают тут автостоянку, вы все узнаете... С тебя десять центов.
Она положила монетку на мраморный прилавок и придвинула в его сторону.
- Пятьдесят миллионов вольт - и все по больному месту, - мрачно пробормотал Келли и впился взглядом в маленькую прямоугольную выпуклость на нагрудном кармане рубашки.
Сью прошла через зал и устроилась на свободном месте у столика Крис. Та выглядела чертовски хорошо: черные волосы стягивала зеленая резинка, а облегающая блузка подчеркивала твердую высокую грудь.
- Как дела, Крис?
- Как нельзя лучше, - ответила она, пожалуй, слишком уж беззаботным тоном. - Новости слышала? Меня поперли с выпускного бала. Но я думаю, этот старый хрен Грэйл потеряет работу.
Сью, конечно же, слышала об этом. Как и все остальные в Ювинской школе.
- Папочка подает на них в суд, - продолжила Крис, затем чуть повернув голову, крикнула через плечо: - Билли! Иди сюда и поздоровайся с моей подругой.
Билли бросил журнал и двинулся, шаркая ногами, в их сторону: руки на поясе, большими пальцами под ремнем, ладони у ширинки, джинсы, растянутые внизу как на распорках. Сью показалось, что он вывалился из какого-то дрянного фильма, и лишь усилием воли она сдержалась, чтобы не расхохотаться, закрыв лицо руками.
- Привет, Сюзи, - поздоровался Билли. Он сел рядом с Крис, приобнял и тут же принялся поглаживать ее плечо. Лицо его при этом хранило совершенно безучастное выражение - словно он щупал кусок говядины.
- Думаю, мы все-таки попробуем прорваться на выпускной бал, - сказала Крис. - В знак протеста или что-нибудь в этом духе.
- В самом деле? - Сью была откровенно удивлена.
- Да нет, в общем-то, - ответила Крис, думая уже о чем-то другом. - Не знаю, еще не решила. - Лицо ее вдруг исказила гримаса ярости, неожиданно и без предупреждения, как появляется воронка смерча. - Все из-за этой стервы Кэрри, черт бы ее побрал! Чтоб ей сдохнуть со всеми ее набожными выходками!
- Да брось ты. Что ты так заводишься?
- Бели бы вы все тоже заявили, что не пойдете на бал! Боже, Сью, почему бы тебе не послать это дело к черту? Тут бы мы их и прижали. Я никогда не считала тебя послушной пешкой.
Сью почувствовала, что краснеет.
- Не знаю, как все, а я никогда не была ничьей пешкой. С наказанием я согласилась, потому что его заслужила. Мы действительно поступили погано. Вот так.
- Чушь собачья! Эта Кэрри, дурища хренова, трезвонит направо и налево, что все, кроме нее и ее драгоценной пресвятой мамаши, отправятся в ад, а ты ее защищаешь! Надо было взять эти салфетки и запихать ей в глотку, черт побери!
- Ну-ну... Ладно, Крис. Пока. - Сью резко встала и вышла из-за столика.
На этот раз покраснела Крис: кровь прилила к лицу так стремительно, словно ее внутреннее солнце вдруг заслонило красное облако.
- Тоже мне. Орлеанская Дева! Я помню, ты участвовала в этом, как и все мы!
- Да, - произнесла Сью дрожащими губами. - Только я остановилась.
- Ты только подумай, а? - с деланным удивлением воскликнула Крис. - Ну прямо святая! Забери свое пиво! А то я ненароком дотронусь и превращусь в золотую статую.
Сью повернулась к ней спиной и, чуть не споткнувшись, выбежала на улицу. Ей было очень плохо, настолько плохо, что ни слезы, ни злость не могли еще этого выразить. Она всегда умела ладить с другими и поссорилась с кем-то, пожалуй, в первый раз с тех пор, как они перестали дергать друг друга за косы. Впервые в жизни она поступила из принципа.
И конечно же, Крис ударила ее в самое больное место: она действительно лицемерила, чего уж там. Укрытый глубоко-глубоко в душе жил ненавистный точный ответ: то, что она покорно приняла наказание и каждый день ходила в спортивный зал, где под присмотром мисс Дежардин они целый час потели, выполняя упражнения и бегая кругами, не имело ничего общего с благородством. Просто ей любой ценой нужно было попасть на выпускной бал. Любой ценой.

Предыдущая страница 5 Следующая страница


Кэрри 6

Томми еще не появился. Внутри у Сью словно свернулся тугой узел, и она направилась обратно к школе. Сью, славная Мисс Женский Клуб, Сюзи Картинка, примерная девочка, которая делает «это» только с мальчиком, за которого собирается выйти замуж - разумеется с соответствующей публикацией и фотографиями в местном воскресном приложении. Двое ребятишек, которых нужно будет драть, чтобы света белого невзвидели, если они проявят хотя бы какие-то признаки честности, - если будут ссориться, драться или откажутся улыбаться каждому, кто этого ожидает.
Выпускной бал. Голубое платье. Букетик на корсаж, что пролежал с полудня в холодильнике. Томми в белом смокинге, камербанде, черных брюках и черных ботинках. Родители, щелкающие в гостиных своими «Кодаками» и «Поляроидами». Креповые украшения, маскирующие голые стены и потолочные балки спортивного зала. Две группы: одна играет рок, другая - медленную музыку. Лишние тут не нужны. Всякие там Крис и прочие, держитесь подальше. Только для будущих членов загородного клуба, будущих жителей Чистого Американского Городка.
Наконец прорвались слезы, и она бросилась бегом...

Из книги «Взорванная тень» (стр. 60):
«...Приведенный ниже отрывок взят из письма Кристины Харгенсен Донне Келлог. Донна Келлог переехала из Чемберлена в Провиденс, штат Род-Айленд, осенью 1978 года. Очевидно, она была одной из близких подруг Крис Харгенсен, которой та особенно доверяла. Письмо отправлено 17 мая 1979 года.
«Короче, меня выперли с выпускного бала, а папочка сдрейфил и решил не подавать на них в суд. Но им это так не пройдет. Я еще не знаю, что сделаю, но клянусь я им всем, сукиным детям, такой сюрприз приготовлю...»

Семнадцатое. Семнадцатое мая. Кэрри натянула длинную белую ночную рубашку и вычеркнула день на календаре. Каждый уходящий день она вычеркивала жирным черным фломастером, хотя сама понимала, что это свидетельствует о довольно паршивом отношении к жизни. Впрочем, ей было все равно. Беспокоило ее лишь то, что завтра мама заставит снова идти в школу, и ей снова предстоит встретиться с Ними.
Она села в маленькое кресло-качалку у окна - кресло, купленное на свои собственные деньги, - и закрыла глаза, стараясь избавиться от мыслей о Них и от всех других беспорядочных, ненужных мыслей - будто подметаешь пол: поднимаешь краешек сознания, словно ковер, и заметаешь туда весь мусор. Все. Готово.
Кэрри открыла глаза и посмотрела на щетку для волос, лежавшую на комоде.
Раз!
Щетка поднялась над комодом... Тяжело. Будто пытаешься слабыми руками поднять штангу.
У-у-у-у...
Щетка скользнула к краю, проползла за точку, где она уже должна была упасть, и осталась висеть, чуть подрагивая, словно на невидимой нити. Глаза Кэрри превратились в узенькие щелочки. На висках забились вены. Врачей наверняка очень заинтересовало бы, что в этот момент происходит в ее организме: логики, на первый взгляд, тут нет никакой. Дыхание упало до шестнадцати вздохов в минуту. Давление поднялось: 190 на 100. Пульс: 140 - больше чем у астронавтов при стартовой перегрузке. Температура понизилась до 94,3 градусов. Организм пережигал энергию, которая взялась ниоткуда и уходила в никуда. Электроэнцефалограмма показала бы, что альфа-ритм уже не волна, а огромные зазубренные пики...
Кэрри осторожно положила щетку на место. Отлично. Вчера она ее уронила. Как в «Монополии»: прогораешь - идешь в тюрьму.
Она снова закрыла глаза и принялась раскачиваться в кресле. Организм возвращался в нормальное состояние: дыхание участилось, и какое-то время она дышала часто-часто, словно после быстрого бега. Кресло чуть поскрипывало. Впрочем, это не раздражало. Скорее, успокаивало. Туда-сюда, туда-сюда. В голове ни единой мысли...
- Кэрри? - донесся до нее слегка обеспокоенный голос матери.
«Видимо она чувствует какие-то помехи - как радио, когда включаешь на кухне миксер. Хорошо... Хорошо...»
- Ты уже помолилась, Кэрри?
- Молюсь, - отозвалась она.
«Да-да. Молюсь, не беспокойся».
Она посмотрела на свою маленькую, почти детскую кровать.
Раз!..
Огромная тяжесть. Неподъемная.
Кровать задрожала, и одна ножка оторвалась от пола дюйма на три.
Кэрри отпустила ее, и кровать с грохотом встала на место. С играющей на губах улыбкой она ждала, когда мама разразится сердитыми криками, но та промолчала. Кэрри встала, подошла к кровати и скользнула под прохладную простыню. Голова болела, и немного мутило, но после этих упражнений так было всегда. Сердце билось так часто, что ей даже стало страшно.
Она протянула руку, выключила свет и откинулась на спину. Не на подушку - потому что мама не разрешала ей спать на подушке.
Ей чудились черти, ведьмы, всякая нечисть.
(«Наверно, я ведьма, мама. Дьявольское отродье»)
Вот они несутся в ночи, сквашивают где только можно молоко, опрокидывают маслобойки, напускают порчу на урожай, а Эти прячутся испуганно в своих домишках с нарисованными на дверях знаками против нечистой силы.
Кэрри закрыла глаза, заснула, и ей приснились огромные живые валуны - они ломились сквозь ночь, разыскивая маму и всех Их. Те пытались бежать, прятались. Но не скроет их камень, и мертвое дерево не даст прибежища...

Из книги «Меня зовут Сьюзен Снелл»,
(Нью-Йорк, «Саймонд энд Шустер», 1986) стр. 114:
«...В том, что произошло в Чемберлене в ночь выпускного бала, есть один момент, которого не понял никто. Не поняла пресса, не поняли ученые из Дьюкского университета, не понял Дэвид Конгресс - хотя его «Взорванная тень», пожалуй, единственная хотя бы наполовину честная книга из написанных на эту тему - и конечно, не поняла Комиссия по делу Кариетты Уайт, которая попросту сделала из меня козла отпущения.
Этот наиважнейший факт заключается в том, что все мы, в сущности были детьми.
Кэрри исполнилось семнадцать, Крис Харгенсен - семнадцать, мне - семнадцать, Томми Россу - восемнадцать, Билли Нолану (который остался в девятом классе на второй год, а потом, видимо, все-таки научился прикидываться на экзаменах пай-мальчиком) - девятнадцать...
Дети постарше проявляют свое отношение к происходящему вокруг более социально приемлемым образом, чем дети младшего возраста, и тем не менее они тоже принимают неверные решения, реагируют чрезмерно сильно или недооценивают значение событий...
...В первой главе, следующей сразу за этим предисловием, я продемонстрирую сказанное на собственном примере - насколько смогу. Однако то, о чем я собираюсь рассказать, чрезвычайно важно для понимания моей роли в тех событиях, и если я хочу очистить свое имя от различных домыслов, мне предстоит вспомнить некоторые сцены, которые до сих пор вызывают боль в душе...
Я уже говорила об этом, и довольно подробно, перед членами Комиссии по делу Кариетты Уайт, но мой рассказ был воспринят с недоверием. После четырех сотен смертей и разрушения целого города очень легко забывается один важный факт: мы были детьми. Да, детьми, которые хотели сделать как лучше...»

- Ты в своем уме?
Томми глядел на нее и часто моргал, не желая поверить в то, что услышал... Они были у него дома, работал телевизор, но на экран никто не обращал внимания. Мать Томми отправилась в гости к миссис Клейн, живущей на другой стороне улицы. Отец работал в подвальной мастерской, делал скворечник.
Сью съежилась под его взглядом, но осталась непреклонна.
- Я так хочу, Томми.
- Да, но я совсем этого не хочу. В жизни не слышал ничего чуднее. Такое впечатление, будто ты делаешь это на спор.
Лицо ее застыло холодной маской.
- Вот как? А кто вчера больше всех трепался? Получается, как до дела доходит...
- Эй, подожди! - Он совсем не обиделся и даже улыбнулся. - Я же не отказался. Пока не отказался, во всяком случае.
- Ты...
- Подожди. Куда ты так торопишься? Дай мне сказать. Ты хочешь, чтобы я пригласил Кэрри Уайт на выпускной бал. О'кей, я понял. Но я не понимаю кое-чего другого.
- Например? - Она наклонилась вперед.
- Во-первых, какой в этом смысл? А, во-вторых, с чего ты взяла, что она согласится, даже если я ее приглашу?
- Как это не согласится? Ты... - Она сбилась с мысли. - Ты... ты всем нравишься и вообще...
- Мы оба знаем, что у Кэрри нет причин хорошо относиться к людям, которые всем нравятся.
- Она пойдет с тобой.
- Почему?
Вопрос загнал ее в угол, и Сью бросила на него взгляд, в котором чувствовались и вызов, и гордость одновременно.
- Я видела, как она на тебя смотрит. Она в тебя влюблена. Как и половина девчонок в школе.
Томми закатил глаза.
- Нет, правда, - добавила Сью, словно оправдываясь. - Она не сможет тебе отказать.
- Ну, предположим, я тебе поверил, - сказал Томми. - А как насчет всего остального?
- Имеешь в виду, ради чего все это? Это... это поможет ей выбраться из своего панциря, разумеется. Вовлечет ее... - она не закончила фразу и умолкла.
- Вовлечет ее в общий праздник? Бог с тобой, Сюзи! Ты сама в эту чушь не веришь.
- Может быть, - сказала она. - Может быть, не верю. Но я все равно думаю, что виновата перед ней.
- Имеешь в виду тот случай в душевой?
- И не только. Если бы это было все, я бы, может быть, успокоилась. Но над ней издевались, наверно, с самой начальной школы. Я не всегда участвовала в этом, но все же случалось. Если бы я болталась с Крис и ее командой, таких случаев наверняка было бы больше. Это вроде как... это казалось забавно, весело. Девчонки бывают такие стервы, но парни этого не понимают. Они, случалось, попристают к ней и забудут, а девчонки... это продолжалось бесконечно, и я даже не могу вспомнить, с чего все началось. На ее месте я бы просто не выдержала. Нашла бы большой-большой камень и спряталась под ним от всего мира.
- Вы же детьми тогда были, - сказал Томми, - а дети, как известно, не ведают, что творят. Дети даже не осознают, что причиняют кому-то боль. У них нет сострадания. Понимаешь?
Сью поняла, но эти его слова вызвали у нее новую мысль, и ей захотелось обязательно высказаться, поделиться, потому что мысль казалась чрезвычайно важной, огромной, даже по сравнению со случаем в душевой - как огромное небо и гора под ним.
- Но ведь почти никто так и не осознает, что действительно делает кому-то больно. Люди не становятся лучше - только умнее. Они не перестают отрывать мухам крылышки, а лишь придумывают себе гораздо более убедительные оправдания. Многие говорят, что им жаль Кэрри Уайт - в основном, девчонки, и это уже совсем смешно - но никто из них не понимает, каково это - быть на ее месте каждый день, каждую секунду. Да им в общем-то и наплевать.
- А тебе?
- Я не знаю, - всхлипнула она. - Но кто-то же должен хотя бы попытаться сделать что-то всерьез... что-то значимое.
- Ладно. Я ее приглашу.
- Правда? - Вопрос был задан высоким, удивленным голосом: она не рассчитывала, что он и в самом деле согласится.
- Да. Но я думаю, она откажется. Ты явно переоцениваешь мои внешние данные. И насчет популярности - все это чушь. У тебя просто пунктик на эту тему.
- Спасибо, - сказала она. Сказала каким-то странным тоном, словно благодарила инквизитора за пытку.
- Я тебя люблю, - ответил Томми.
Сью удивленно подняла глаза. Он сказал это ей впервые...

Из книги «Меня зовут Сьюзен Снелл» (стр. 6):
«...Многих людей - в основном, мужчин - совсем не удивляет, что я попросила Томми пригласить Кэрри на выпускной бал. Их удивляет однако, что он согласился - очевидно, мужчины в большинстве своем не склонны ждать от своего пола проявлений альтруизма.
Томми пригласил ее, потому что любил меня и потому что я так хотела. «Почему это вы так решили?» - может спросить какой-нибудь скептик, и я отвечу: «Потому что он мне об этом сказал». Если бы вы знали его, этого было бы вполне достаточно...»

Томми решился на разговор в четверг, после ленча, и обнаружил, что волнуется, как маленький мальчишка, которого впервые пригласили в гости, где будет много незнакомых людей.
Кэрри сидела на пятом уроке сзади, в четырех рядах от него, и, когда урок закончился, он двинулся к ней, пробиваясь сквозь поток рвущихся к выходу одноклассников. Мистер Стивенс, высокий мужчина с первыми признаками брюшка, сидя за учительским столом, неторопливо собирал в потрепанный коричневый кейс свои бумаги.
- Кэрри?
- А?
Оторвавшись от книги, она испуганно взглянула на него снизу вверх, словно ожидала удара. День был облачный, и свет флуоресцентных ламп, прилепившихся под потолком, совсем не красил ее и без того бледное лицо. Но Томми впервые заметил (потому что впервые посмотрел на нее по-настоящему), что она вовсе не отвратительна. Скорее круглое, нежели овальное лицо, и глаза такие темные, что казалось, они отбрасывали вокруг похожие на синяки тени. Волосы, можно сказать, темные, пожалуй, немного жесткие, стянутые в пучок, который ей совсем не шел. Губы полные, сочные. Ровные белые зубы. О фигуре, по большей части, судить было трудно. Мешковатый свитер скрывал грудь, лишь намекая, что она и в самом деле есть. Юбка - цветастая, но все равно ужасная: чуть не до лодыжек (ну прямо 1958 год), где она заканчивалась грубым неровным рубцом. Сильные, округлые и симпатичные икры - попытка скрыть их грубыми гольфами производила странное впечатление, но себя не оправдывала.
Она смотрела на него чуть испуганно, чуть еще как-то, и Томми почти не сомневался, что такое это «еще как-то». Сью была права, и у него промелькнула мысль: хорошо ли он делает, или наоборот будет только хуже?
- Если ты еще не приглашена на выпускной бал, можно мне тебя пригласить?
Кэрри заморгала, и тут произошло нечто странное. Заняло это, может быть, долю секунды, но впоследствии Томми без всякого труда вспомнил свои ощущения, как бывает с яркими снами или накатами deja vu. Голова поплыла, словно он уже не управлял своим телом - отвратительное чувство беспомощности, напоминающее состояние, когда выпьешь слишком много и тебя вот-вот стошнит.
А затем все прошло.
- Что?.. Как?..
По крайней мере, она не рассердилась. Томми ожидал вспышки ярости, за которой последуют слезы и отказ. Но Кэрри не сердилась. Похоже, она просто не поняла еще, о чем он спросил. В аудитории никого кроме них не было: один класс уже ушел, а новый еще не появился.
- Выпускной бал, - повторил Томми немного растерянно. - В следующую пятницу. Я понимаю, времени осталось не так много...
- Мне не нравится, когда надо мной подшучивают, - тихо произнесла Кэрри, роняя голову. Секунду она стояла не двигаясь, затем обошла его и направилась к выходу. Остановилась, повернулась к нему, и тут наконец Томми разглядел в ней и гордость, и какое-то даже величие, - нечто, осознал он, столь для нее естественное, что Кэрри, возможно, и сама этого не понимала. - Вы что, все думаете, надо мной можно издеваться бесконечно? Я ведь знаю, с кем ты ходишь.
- Я хожу только с теми, с кем хочу, - терпеливо сказал Томми. - И я приглашаю тебя, потому что хочу тебя пригласить.
Он вдруг понял, что так оно и есть. Если для Сью это был жест раскаяния, то лишь через вторые руки, его.
Класс начал заполняться, и кое-кто поглядывал на них с любопытством. Дейл Уллман прошептал что-то другому парню, которого Томми не знал, и те оба захихикали.
- Пойдем отсюда, - сказал Томми, и они вышли в коридор.
По дороге к четвертой аудитории - хотя Томми нужно было в противоположную сторону - они шли рядом, и Кэрри тихо, едва слышно, произнесла:
- Я бы очень хотела пойти. Очень.
Томми догадался, что это еще не согласие, и его снова одолели сомнения. Тем не менее, лед тронулся.
- Так в чем же дело? Все будет в порядке. Это от нас зависит.
- Нет, - произнесла она, и в это краткое мгновение тревожной задумчивости ее можно было даже назвать красивой. - Будет кошмар.
- У меня еще нет билетов, - сказал Томми, словно не слышал ее слов. - Сегодня их продают последний день.
- Эй, Томми, ты идешь совсем в другую сторону! - крикнул на бегу Брент Джиллиан.
Кэрри остановилась.
- Опоздаешь.
- Ты пойдешь со мной на бал?
- У тебя занятия, - сказала она, борясь с путаницей в мыслях. - Занятия. Скоро будет звонок.
- Пойдешь?
- Да. Ты же знал, что я соглашусь, - ответила она и вытерла глаза рукой.
- Нет, - сказал Томми. - Но теперь знаю. Я заеду за тобой в семь тридцать.
- Хорошо, - прошептала Кэрри. - Спасибо.
Еще немного, и она бы наверно, расплакалась. Но тут Томми, которому никогда не случалось чувствовать себя так неуверенно, осторожно взял ее за руку...

Из книги «Взорванная тень» (стр. 74-76):
«...Пожалуй, ни один другой аспект дела Кэрри Уайт не вызвал столько домыслов, противоречивых оценок и непонимания, как роль Томаса Эверетта Росса, злополучного спутника Кэрри на выпускном балу в Ювинской школе.

Предыдущая страница 6 Следующая страница


7 Стивен Кинг

В своем - надо заметить, намеренно сенсационном - обращении к Национальному коллоквиуму по психическим явлениям в прошлом году Мортон Кратчбаркен заявил, что двумя самыми шокирующими событиями двадцатого века стали убийство Джона Ф. Кеннеди в 1963 году и разрушение Чемберлена, штат Мэн, в мае 1979-го. Кратчбаркен подчеркивает, что оба события чрезвычайно широко освещались средствами массовой информации, и оба предельно ясно очертили один вызывающий тревогу факт - а именно: хотя и то, и другое событие имеет вполне определенный финал, оба они, хорошо это или плохо, привели к необратимым изменениям в нашей жизни.
Если сравнивать эти события, тогда Томас Росс сыграл здесь роль Ли Харви Освальда, роль детонатора катастрофы. Остается вопрос: намеренно или невольно?
По признанию самой Сьюзен Снелл, Росс должен был идти на выпускной бал с ней. Она утверждает, что убедила Росса пригласить Кэрри - в искупление вины за участие в инциденте в школьной душевой. Те, кто пытается опровергнуть ее версию, - в последнее время тут особенно активен Джордж Джером из Гарвардского университета - утверждают, что это либо романтическое искажение событий, либо не что иное как ложь. Джером пылко и красноречиво доказывает, что для подростков выпускного возраста вариант поведения, когда они чувствуют, что должны искупить перед кем-то вину, совершенно не типичен, тем более, если речь идет об искуплении вины перед сверстником, подвергаемым остракизму со стороны всех существующих группировок учащихся.
«Человечество имело бы право думать о себе гораздо лучше, если бы мы могли поверить, что подросток способен спасти честь и достоинство «заклеванной птицы» подобным жестом, - заявил Джером недавно, выступая на страницах «Атлантик Мансли». - Однако надеяться на это не приходятся. Товарки заклеванной птицы не поднимают ее нежно из пыли, нет - ее быстро и безжалостно добивают».
Джером, разумеется, абсолютно прав - во всяком случае, в отношении птиц - и его красноречие, без сомнения, объясняется в значительной степени выдвинутой теорией «розыгрыша», которую обсуждала, но так и не утвердила Комиссия по делу Кариетты Уайт. Эта теория предполагает, что Росс и Кристина Харгенсен (см. стр. 10-18) были в центре неформального заговора, цель которого - завлечь Кэрри Уайт на выпускной бал и там уже унизить ее окончательно. В свете подобного предположения загадочный мистер Росс выглядит крайне непривлекательно: человек, который злонамеренно заманил девушку с нестабильной психикой в ситуацию, приведшую к нервному срыву.
Впрочем, автор этих строк не склонен думать, что мистер Росс на такое способен - не тот характер. И это, кстати, одна из граней происшедшего, практически не исследованная его обличителями, изображающими Томми Росса этаким туповатым атлетом, - фраза «здоровый кретин» довольно точно выражает подобный взгляд на личность Томми Росса.
Росс действительно отличался атлетическими способностями выше среднего уровня. Наиболее значительных результатов он добился в баскетболе, и три последних года был членом Ювинской спортивной команды. Главный менеджер бостонского клуба «Ред Сокс» Дик О'Коннел заявил, что Томми Россу, останься он в живых, наверняка предложили бы контракт на очень хороших условиях.
Но помимо этого. Росс отлично учился (что едва ли соответствует образу «здорового кретина»), а его родители утверждали, что Томми решил подождать с карьерой профессионального баскетболиста до окончания колледжа, где он планировал изучать английский и получить степень. В круг его интересов входила поэзия, и одно из стихотворений Росса, написанное за полгода до смерти, было опубликовано в так называемом «малом» журнале «Эверлиф». Стихотворение приводится в Приложении V.
Одноклассники из числа оставшихся в живых также отзываются о нем очень хорошо, и это важно помнить. Событие, которое пресса окрестила «ночью выпускного бала», пережили только двенадцать одноклассников Томми Росса. Не присутствовали на балу в основном непопулярные в своих классах ученики. И если уж даже эти «отверженные» говорят о нем, как о дружелюбном, добродушном парне (многие называли его «славным сукиным сыном»), то гипотезе профессора Джерома наносится существенный удар...
Школьные данные об успеваемости Росса (закон штата не позволяет воспроизвести здесь фотокопии в качестве доказательств) вкупе с воспоминаниями одноклассников и комментариями родственников, соседей, учителей - все это создает образ весьма достойного молодого человека, что плохо согласуется с нарисованной профессором Джеромом картиной. Очевидно, Росс мало обращал внимания на различные высказывания в свой адрес и чувствовал себя достаточно независимым, чтобы пригласить Кэрри на выпускной бал. На фоне всего сказанного Томас Росс - явление довольно редкое в наши дни: молодой человек с развитым общественным сознанием.
Я не буду пытаться сделать из него святого. Этого нет. Но скрупулезное изучение обстоятельств дела убедило меня, что и образ петуха в школьном курятнике, бездумно присоединившегося к добиванию слабой птицы, здесь совсем не годится...»

«Я ее не боюсь, не боюсь, не боюсь...»
Кэрри лежала на кровати, закрыв лицо рукой.
Суббота на исходе, и если она хочет сшить такое платье, как задумала, нужно начинать завтра - иначе не успеть. Она уже купила материал в магазине «Джонс» в Вестоувере - пугающе роскошный, тяжелый, бархатистый материал. Цена тоже была пугающая, да и сам магазин с его огромными залами и шикарными дамами, расхаживающими между прилавками с тканями в своих легких весенних нарядах, приводил ее в оцепенение. Совсем другая атмосфера, совсем другой мир, так не похожий на чемберленский «Вулвортс», где она обычно покупала материал.
Ее это напугало, но не остановило. Ведь при желании она могла заставить всех их с криками броситься прочь: падающие манекены, срывающиеся на пол люстры, рулоны тканей, разматывающиеся в воздухе, словно серпантин... Как Самсон в храме, она могла обрушить на их головы смерть и разрушение.
«Я не боюсь...»
Сверток с материалом лежал теперь спрятанный на верхней полке в подвале, и пора уже было принести его в дом. Сегодня.
Кэрри открыла глаза.
Раз!..
Комод поднялся над полом, задрожал и всплыл под самый потолок. Кэрри опустила его на место, затем снова подняла и опустила. Теперь - кровать, вместе с ней самой. Вверх. Вниз. Вверх. Вниз. Как на лифте.
И она почти не устала. Так, совсем чуть-чуть. Ее новая способность, едва заметная две недели назад, буйно расцвела. И продолжала развиваться такими темпами, что...
Да, пожалуй, это даже пугало.
А вместе с этой способностью, казалось бы, незваные - как знания о менструальном цикле - скопом налетали воспоминания. Словно рухнула в мозгу какая-то дамба, и хлынули воды этих незнакомых воспоминаний. Туманных, искаженных детским восприятием, но тем не менее совершенно реальных. Картины, дергающиеся на стене; кран, открытый из другого конца комнаты; или тот случай, когда мама попросила ее что-то сделать...
(«Кэрри, закрой окна, а то собирается дождь!»)
...да, и окна с грохотом захлопнулись сразу по всему дому; или когда она издалека открутила на «фольксвагене» мисс Макаферти колпачки, и все четыре колеса тут же спустили; или камни...
(Ш-ш-ш! «Нет! Нет! Нет! Нет! Нет!» П-ш-ш-ш-ш!)
...но теперь от воспоминания не уйти - как от месячных - и уж оно-то как раз не туманное, нет, только не оно; это событие отпечаталось в памяти предельно ярко и четко, словно изломы молнии на темном небе: маленькая девочка...
(«Мама, не надо, мама! Я не могу... не могу дышать! Мое горло!.. Мама, я больше не буду подглядывать!.. Мама, мой язык!.. Кровь во рту!..»)
несчастная маленькая девочка...
(«Ах ты, маленькая паскудина! Я все про тебя знаю и я знаю что надо делать!»)
несчастная маленькая девочка лежит на пороге в чулан, перед глазами плывут черные звезды, в голове отупляющий приглушенный шум, изо рта высовывается распухший язык, а на горле, в том месте, где ее душила мама, красное ожерелье от сдавливающих шею пальцев, и вот она возвращается, она все ближе, и в правой руке у нее... («Я вырежу, беспощадно вырежу это зло, отвратительную плотскую греховность! О, я все знаю! Я выколю тебе глаза!») ...здоровенный нож, которым папочка Ральф разделывал мясо, лицо искажено злобой, по подбородку стекает слюна, а в другой руке она держит Библию...
(«Ты никогда больше не увидишь неприкрытый срам!»)
...и вдруг что-то произошло - не «раз», а «РАЗ!!!» - что-то огромное и бесформенное, почти титаническое, словно пробился из земли колоссальный родник энергии, которая не принадлежала ей и никогда больше не будет принадлежать; что-то обрушилось на крышу, и мама закричала, уронив на пол Библию (хорошо!), а затем удар и еще, и вот уже весь дом заходил ходуном, швыряя из угла в угол мебель; мама бросила нож, упала на колени и начала молиться, протягивая руки к потолку и раскачиваясь, а в коридоре в это время со свистом летали стулья, кровати на втором этаже подпрыгивали и опрокидывались, тяжеленный обеденный стол вывалился наполовину в окно, и вдруг мамины глаза, выпученные, безумные, сделались еще больше, и она указала на Кэрри...
(«Это все ты, дьявольское отродье! Колдунья! Исчадье ада! Это все ты творишь!»)
...и тут упали камни, а мама рухнула на пол без чувств, когда крыша задрожала от ударов, словно от поступи самого Господа.
А затем Кэрри и сама потеряла сознание. И после этого в памяти ничего не осталось. Мама ни разу не заговаривала о том, что произошло. Нож снова лежал в кухонном столе. Чудовищные синяки на шее Кэрри она замотала бинтом, и Кэрри даже спрашивала, откуда взялись эти синяки, но мама тогда сжала губы и промолчала. Мало-помалу все забылось. Воспоминания прорывались порой лишь во сне. Картины на стенах больше не плясали. Окна сами не закрывались. Кэрри даже не помнила, что когда-то все это умела. И вспомнила только сейчас.
Обливаясь холодным потом, она лежала на кровати и глядела в потолок.
- Кэрри! Ужинать!
- Спасибо, мама.
(«Я не боюсь ее...»)
Она встала, стянула волосы синей лентой и спустилась вниз...

Из книги «Взорванная тень» (стр. 59):
«...Насколько заметно проявлялся «дикий талант» Кэрри в детстве и что по этому поводу думала Маргарет Уайт с ее радикальными религиозными убеждениями? Очевидно, мы никогда уже не узнаем точно. Тем не менее, легко предположить, что реакция миссис Уайт была весьма бурной...»

- Ты даже не притронулась к пирогу, Кэрри. - Мама оторвала взгляд от религиозной брошюры, что она штудировала, прихлебывая чай. - Я его сама испекла.
- У меня от них прыщи, мама.
- Прыщами Господь наказывает тебя, чтобы ты хранила целомудрие. Ешь.
- Мама?
- Да?
Кэрри наконец решилась.
- Томми Росс пригласил меня в следующую пятницу на выпускной бал...
Мама мгновенно забыла о брошюре и уставилась на нее с таким видом, словно не поверила своим ушам. Ноздри у нее затрепетали как у лошади, заслышавшей трещотку гремучей змеи.
Кэрри пыталась проглотить застывший в горле ком страха («Я не боюсь ее... Нет, боюсь!»), но это удалось ей лишь отчасти.
- ...он - хороший парень. Томми обещал заехать перед этим, чтобы представиться, и...
- Нет.
- ...вернуть меня домой к одиннадцати. Я...
- Нет, нет и нет!
- ...согласилась. И, пожалуйста, пойми, мама, что мне пора уже... начинать ладить с людьми, пытаться, во всяком случае. Я - не такая как ты. Да, я смешная - вернее, это в школе так думают. Но мне это не нравится. Я хочу попытаться стать нормальным человеком, пока не поздно, и...
Мама выплеснула ей в лицо свою чашку чая.
Нет, не кипяток, чай был чуть теплый, но Кэрри умолкла мгновенно. Она сидела за столом, словно парализованная, и капли янтарной жидкости стекали у нее по щекам и по подбородку на белую кофточку, расползалось большое желтое пятно. Липкое пятно с легким запахом корицы.
Миссис Уайт вздрагивала от злости, лицо ее застыло холодной маской, и только ноздри еще трепетали. Неожиданно она запрокинула голову и закричала куда-то в потолок:
- Боже! Боже! Боже! - Челюсти смыкались за каждым словом, будто капкан.
Кэрри сидела, не двигаясь.
Мама встала и обошла вокруг стола. Ее трясущиеся руки с полусогнутыми пальцами походили в этот момент на хищные когтистые лапы. На лице - безумная смесь сопереживания и ненависти.
- В чулан! - приказала она. - Немедленно в чулан и молись.
- Нет, мама...
- Парни... Да, теперь и до этого дошло. После первой крови начинаются парни. Как поганые псы, как принюхивающиеся ищейки они идут на запах. Этот запах!
Она развернулась и наотмашь влепила Кэрри пощечину - словно щелкнул в комнате кожаный ремень.
(«О боже, я так ее теперь боюсь!»)
Кэрри покачнулась, но все же удержалась на стуле. Отпечаток ладони на щеке, поначалу белый, налился густым красным цветом.
- Вот тебе моя отметина... - Глаза миссис Уайт расширились до предела, и словно остекленели. Она часто, прерывисто дышала и говорила будто сама с собой, в то время как скрюченные пальцы вцепились Кэрри в плечо и подняли ее из-за стола.
- Я все видела. Все знаю. Да уж... Но... Я... Никогда... Этого... Не делала... Только с ним... Потому что... Он... Взял... Меня... Силой... - Она умолкла, и ее взгляд скользнул к потолку.
Кэрри оцепенела от ужаса. Мама вела себя как припадочная - казалось, на нее снизошло какое-то великое откровение, которое вот-вот ее уничтожит.
- Мама...
- В машинах... Да уж, я знаю, где они прибирают тебя к рукам. За городом. В придорожных мотелях... Виски. Этот запах... Они дышат на тебя этим запахом! - Голос ее поднялся до крика. На шее вздулись вены, а запрокинутая голова заходила по кругу, словно ее взгляд искал что-то на потолке.
- Прекрати, мама.
Слова вернули ее в некое туманное подобие действительности. Губы миссис Уайт раскрылись от удивления, и она замерла посреди кухни, будто пытаясь отыскать в этом новом мире что-то старое, знакомое, за что можно уцепиться.
- В чулан, - пробормотала она наконец. - Иди в чулан и молись.
- Нет.
Мама занесла руку для удара.
- Нет!
Рука застыла в воздухе. Мама уставилась на нее, словно не могла поверить, что она все еще там или все еще цела.
Ни с того ни сего с подставки на столе поднялся противень с пирогом и, метнувшись через всю кухню, врезался в стену рядом с дверью в гостиную. По стене поползли фиолетовые потеки черничного варенья.
- Я иду на бал, мама!
Мамина перевернутая чашка подскочила и, просвистев у нее над ухом, вдребезги разбилась над плитой. Миссис Уайт взвизгнула и рухнула на колени, закрыв лицо руками.
- Дьявольское отродье, - простонала она. - Дьявольское отродье. Сатана...
- Встань, мама.
- Похоть и распущенность, искушение плоти и...
- Встань!
Мама умолкла и встала, все еще держа руки над головой, словно собиралась сдаваться. Губы ее беззвучно шевелились, и Кэрри показалось, что она молится.
- Я не хочу с тобой ссориться, мама, - сказала Кэрри срывающимся голосом и с трудом заставила себя продолжить. - Но я хочу, чтобы ты не мешала мне жить своей жизнью. Твоя... твоя мне не нравится.
Она умолкла, испугавшись собственной смелости. Преступная мысль наконец-то вырвалась наружу, и это было в тысячу раз хуже, чем даже то самое Грязное Слово.
- Ведьма, - прошептала мама. - Недаром сказано в Святой Книге: «Ворожеи не оставляй в живых». Твой отец делал Божью работу и...
- Я не хочу об этом слышать, - заявила Кэрри: когда мама говорила об отце, это всегда действовало на нее угнетающе. - Но я хочу, чтобы ты поняла: отныне у нас все будет по другому. - Глаза ее блеснули, и она тихо добавила: - Им тоже придется это усвоить.
Мама продолжала бормотать что-то себе под нос.
Кэрри даже не почувствовала удовлетворения: развязка не оправдывала ее ожиданий, и от этого словно ком застрял в горле. Неуютное ощущение тяжести в животе не давало покоя, и она отправилась в подвал за спрятанным там свертком.
Конечно, так лучше, чем сидеть в чулане. Слов нет. Все, что угодно, только не этот чулан с голубым светом и удушливым запахом пота и греховности. Все, что угодно. Абсолютно все.
Она остановилась, прижав сверток к груди, и закрыла глаза, прячась от света тусклой голой лампочки, заросшей паутиной. Конечно же, Томми Росс ее не любит - на этот счет она не обманывалась. Тут, скорее, какая-то странная форма покаяния - понять это было несложно. И откликнуться, согласиться. Ведь она лучше других понимала, что такое покаяние, - понимала всю свою сознательную жизнь.
Он сказал, что все будет хорошо, что они позаботятся об этом. Уж кто-кто, а она-то точно позаботится. И не дай бог им устроить какую-нибудь пакость! Не дай бог. Она не знала, от Господа ее дар или от дьявола, и теперь вдруг, когда поняла, что ей все равно, ее охватило почти неописуемое чувство облегчения - словно упал с плеч тяжеленный груз, который она носила всю жизнь.
Мама наверху продолжала бормотать. Только теперь уже не «Отче наш» - теперь она читала молитву об изгнании нечистой силы...

Из книги «Меня зовут Сьюзен Снелл» (стр. 23):
«...В конце концов об этом даже сняли фильм. Я его видела в апреле, и, когда вышла из кинотеатра, меня чуть не стошнило. Когда в Америке случается что-то важное, кому-то обязательно хочется покрыть все сусальным золотом и украсить ленточками. Чтобы можно было забыть. И вряд ли кто-нибудь понимает, насколько это серьезная ошибка - забыть Кэрри Уайт...»

В понедельник утром Грэйл и его заместитель Мортон пили кофе в директорском кабинете.
- От Харгенсена пока ничего не слышно? - спросил Мортон. Губы его при этом изогнулись в этакой уэйновской ухмылке, но все равно было заметно, что он волнуется.
- Ни звука. И Кристина перестала болтать, что ее папочка пустит нас по миру. - Грэйл подул на свой кофе.
- Но ты, похоже, не очень радуешься?
- Пожалуй. Ты слышал, что Кэрри Уайт идет на выпускной бал?
Мортон удивленно заморгал.
- С кем? С Клювом?
«Клювом» в школе прозвали Фредди Холта, еще одного из «отверженных». Весил он, дай бог, фунтов сто, но, увидев его, нетрудно было поверить, что шестьдесят из них приходится на нос.
- Нет, - ответил Грэйл. - С Томми Россом.
Мортон поперхнулся и закашлялся.
- Вот-вот, я примерно так же себя чувствовал, когда об этом узнал.
- А что же его подружка Сюзи?
- Я думаю, это она его уговорила, - сказал Грэйл. - Когда я беседовал с ней, у меня создалось впечатление, что она очень переживает из-за своего участия в этой истории с Кэрри. Теперь она - в комитете по украшению зала, весела и счастлива. Словно пропустить выпускной бал для нее ничего не значит.
- М-м-м, - глубокомысленно отозвался Мортон.

Предыдущая страница 7 Следующая страница


Кэрри 8

- А Харгенсен... Я думаю, он посоветовался со знающими людьми и выяснил, что мы, если захотим, действительно можем подать на него в суд от имени Кэрри Уайт. Видимо, он решил не связываться. Но меня беспокоит его дочь
- Полагаешь, в пятницу вечером будут какие-нибудь неприятности?
- Не знаю. Однако у Крис много подруг, которые будут на балу. А сама она таскается с этим беспутным Билли Ноланом, и у того тоже полно друзей. Из тех, что уже одним своим видом пугают на улице беременных женщин. И насколько я знаю, Крис Харгенсен вертит им как захочет.
- Ты опасаешься чего-то конкретного?
Грэйл неторопливо взмахнул рукой.
- Конкретного? Нет. Но я слишком долго уже работаю в школе и чувствую, когда дело дрянь. Помнишь игру со Стадлерской шкалой в 76-м?
Мортон кивнул. Три года - слишком короткий срок, чтобы стереть в памяти игру Ювин - Стадлер. Брюс Тревор был довольно посредственным учеником, но потрясающе играл в баскетбол. Тренер Гэйнс его недолюбливал, но только с помощью Тревора Ювинская школа впервые за десять лет могла попасть на региональные соревнования. Тем не менее Тревора отчислили из команды за неделю до отборочного матча, потому что во время проверки, о которой было объявлено заранее, у него в шкафчике для одежды обнаружили за стопкой книг пакет марихуаны. Разумеется, Ювинская школа проиграла со счетом 104:48 и, соответственно, не попала на региональный турнир. Этого, впрочем, никто уже не помнил, зато все помнили драку на трибунах, прервавшую четвертый период игры. Начал ее Брюс Тревор, который утверждал, что его подставили, а кончилось все тем, что четыре человека оказались в больнице. Один из них - тренер Стадлерской команды, которому съездили по голове чемоданом с аптечкой первой помощи.
- Есть у меня какое-то предчувствие, - сказал Грэйл. - Что-то должно произойти. Кто-нибудь явится с гнилыми яблоками или еще что.
- Может быть, ты ясновидящий, - ответил Мортон.

Из книги «Взорванная тень» (стр. 92-93):
«...В настоящее время большинство исследователей сходятся во мнении, что телекинетические способности являются рецессивным признаком - своего рода зеркальное отражение такой болезни как гемофилия, которая проявляется лишь у мужчин. При этом заболевании - в свое время его называли еще и «королевским проклятием» - соответствующий ген рецессивен у женщин, и его присутствие никак не сказывается на их здоровье, в то время как дети мужского пола неизменно страдают несвертываемостью крови. Болезнь передается по наследству, только если подверженный ей мужчина женится на женщине, имеющей соответствующий рецессивный ген. Если в результате этого союза рождается мальчик, у него будет гемофилия. Если же девочка, она становится носителем рецессивного гена. Надо заметить, что в отдельных случаях мужчина тоже может быть носителем рецессивного гена, ответственного за гемофилию. Но если он женится на женщине с тем же «преступным» геном, их дети мужского пола будут подвержены гемофилии.
В случае королевских семейств, когда супруги выбирались из весьма ограниченного круга лиц, вероятность передачи гена, попавшего в родословное дерево, была довольно значительна - отсюда название «королевское проклятие». В начале этого века гемофилия часто встречалась также у жителей Аппалачей и, как правило, наблюдается у представителей тех культур, где распространено кровосмешение.
В случае же телекинетических способностей носителем рецессивного гена являются мужчины. Этот ген может быть рецессивен и у женщин, но доминирует он только у них. Очевидно, Ральф Уайт был носителем. Маргарет Бригхем, по чистой случайности, тоже оказалась носителем этого гена, но поскольку нет никаких данных о том, что она обладала телекинетическими способностями, сходными со способностями ее дочери, можно с уверенностью утверждать, что у нее он был рецессивен. В настоящее время исследователи скрупулезно изучают сведения о жизни бабушки Маргарет Бригхем, Сэди Кохран - ибо, если доминантность и рецессивность телекинетических способностей проявляется так же, как и при гемофилии, то у миссис Кохран, по всей вероятности, они доминировали.
Если бы у Уайтов родился мальчик, результатом стал бы еще один носитель, и, скорее всего, передача мутантного гена на нем бы и закончилась, поскольку ни по линии Ральфа Уайта, ни по линии Маргарет Бригхем для их гипотетического потомка мужского пола не было сестер подходящего для вступления в брак возраста. А вероятность того, что он мог бы встретить другую женщину с телекинетическим геном, ничтожно мала. Ни одной из исследовательских групп, работающих над этой проблемой, пока еще не удалось выделить этот ген.
В свете обрушившейся на штат Мэн катастрофы никто не сомневается, что выделить телекинетический ген - это сейчас для медицины задача номер один. Больной гемофилией - или Г-ген - производит на свет мальчиков с недостаточным уровнем тромбоцитов. Телекинетик же - или ТК-ген - производит на свет девочек, которые подобно Тифозной Мэри, способны разрушать и уничтожать просто по собственному желанию...»

Среда. Время - за полдень.
Сьюзен и еще четырнадцать будущих выпускниц - комитет по украшению зала, ни больше, ни меньше - работали над огромным панно, которое должно висеть за двойной эстрадой в пятницу вечером. Роспись на тему «Весна в Венеции» (И кто только придумывает эти дурацкие темы? Сью проучилась в Ювинской школе четыре года, два раза присутствовала на выпускных балах, и все равно до сих пор не знала: зачем, черт возьми, вообще нужна какая-то тема? Почему бы просто не устроить танцы, и дело с концом?) Один из наиболее одаренных в живописи учеников Ювинской школы Джордж Чизмар, приготовил эскиз с гондолами на водах канала в лучах закатного солнца, гондольером в огромной соломенной шляпе у румпеля и разлитыми по воде и по небу богатыми всполохами розового, красного и оранжевого цветов. Слов нет, красиво. Затем Джордж перенес силуэтный набросок на холст размером четырнадцать на двадцать футов, пронумеровал участки с одинаковым цветом, и теперь весь комитет старательно замазывал их мелками - словно дети, ползающие по странице гигантского альбома-раскраски.
Хлопот, конечно, много, думала Сью, глядя на перепачканные розовым мелом руки, но бал, похоже, будет на редкость красивый.
Рядом с ней сидела, скрестив ноги, Элен Шайрс. Она с хрустом потянулась и застонала, затем откинула тыльной стороной ладони упавшую на глаза прядь, оставив на лбу розовую полосу.
- Боже, и как только ты меня на это уговорила?
- Ты же хочешь, чтобы было красиво? - произнесла Сью, подражая голосу мисс Гир, старой девы из учительского состава, председательствующей в комитете, которую за глаза звали «усатая мисс».
- Да, но можно было записаться в комитет по подготовке меню или по составлению программы. Чтобы не спину гнуть, а работать головой. Теперь-то я знаю, где мое призвание. И кроме того, ты сама даже не... - Она прикусила язык.
- Даже не иду на бал? - Сьюзен пожала плечами и подобрала с пола кусок мела. Пальцы у нее просто ныли от непривычной работы. - Да, не иду, но мне все равно хочется, чтобы было красиво. - Она умолкла, потом застенчиво добавила: - Томми пойдет.
Какое-то время они продолжали работать молча, затем Элен снова бросила мел. Рядом с ними никого не было: ближе всех работал Холли Маршалл - раскрашивал на другом конце панно нос гондолы.
- Давно хотела тебя спросить, Сью... - решилась наконец Элен. - А то все и так говорят, говорят...
- Да чего уж там, - Сью положила мел и принялась разминать затекшие пальцы. - Возможно, я должна кому-то рассказать - просто чтобы не было лишних домыслов. Я сама попросила Томми пригласить Кэрри. Надеюсь, это поможет ей... раскрепоститься, что ли, сломать стену отчуждения... Мне показалось, что уж по крайней мере это я должна была для нее сделать.
- А мы, все остальные? - спросила Элен беззлобно.
Сью пожала плечами.
- Тебе придется самой делать выводы о том случае, Элен. Не мне, как ты понимаешь, кидать камни. Но я не хочу, чтобы люди думали, будто я...
- Будто ты строишь из себя мученицу?
- Ну да, что-то вроде этого.
- И Томми согласился? - Похоже, эта сторона дела произвела на Элен наиболее сильное впечатление.
- Да, - ответила Сью, но не стала вдаваться в подробности. Затем, помолчав, добавила: - Все, наверно, думают, что я заношусь, строю из себя черт знает что?
Элен ответила не сразу.
- Ну в общем... они все, конечно, говорят об этом. Но большинство по-прежнему считает тебя своим человеком. Как ты сказала, каждый решает сам за себя. Хотя есть небольшая группа инакомыслящих. - Она презрительно усмехнулась.
- Эти, что вьются вокруг Крис Харгенсен?
- Да, и компания Билли Нолана. Ну и тип!
- Она меня недолюбливает? - произнесла Сью так, что это прозвучало вопросом.
- Боже, она тебя просто ненавидит.
Сью кивнула, с удивлением осознав, что это и расстроило ее, и одновременно обрадовало.
- Я слышала, ее отец собирался подать на школу в суд, но потом передумал, - сказала она.
- Друзей у нее от всего этого, ясное дело, не прибавилось, - ответила Элен, пожимая плечами. - Я вообще не понимаю, что на нас тогда нашло. Такое чувство возникает, что я совсем себя не знаю.
Они снова принялись за работу, молча. В противоположном конце зала Дон Баррет устанавливал складную лестницу, собирался развешивать на стальных балках под потолком бумажные гирлянды.
- Смотри. Вон Крис пошла, - сказала вдруг Элен.
Сьюзен подняла голову и успела заметить, как та заходит в маленькую комнатушку слева от входа в спортивный зал. На Крис были вельветовые темно-красные брюки в обтяжку и шелковая белая блузка - без лифчика, судя по тому, как на каждом шагу там все подпрыгивало. Ну прямо секс-бомба, подумала Сью, поморщившись. Затем у нее возникла новая мысль: что могло понадобиться Крис в комнате, где обосновался подготовительный комитет? Хотя, конечно же, туда входила Тина Блейк, а этих двоих водой не разольешь.
«Прекрати, - сказала она себе. - Тебе хочется видеть ее в мешковине и с посыпанной пеплом головой?..»
«Да, - тут же возник мысленный ответ, - наверно, этого мне и хочется».
- Элен?
- М-м-м?
- Они что-нибудь задумали?
На лице Элен против ее воли появилось какое-то застывшее выражение.
- Не знаю. - Легкий, слишком уж невинный тон.
(«Ты знаешь. Что-то знаешь. Ну сделай же, черт побери, выбор: скажи!»)
Они продолжали раскрашивать панно, но больше уже не разговаривали. Сью понимала, что дела вовсе не так хороши, как сказала Элен. Этого просто не может быть: в глазах ее сверстниц она уже никогда не будет той же самой благополучной «золотой девочкой». Она совершила опасный, неуправляемый поступок - сняла свою маску и обнажила лицо.
Сквозь высокие чистые окна спортивного зала по-прежнему падали косые лучи послеполуденного солнца - теплого, как тающее масло, и невинного, как само детство...

Из книги «Меня зовут Сьюзен Снелл» (стр. 40):
«...Я могу отчасти понять, что привело к событиям в ночь выпускного бала. Как это ни ужасно, в том, например, как согласился участвовать в них Билли Нолан, нет ничего загадочного. Крис Харгенсен попросту вила из него веревки, и он почти всегда делал, как она скажет. Уговорить остальных парней не составляло никакого труда для самого Билли. Кенни Гарсон, вылетевший из школы в возрасте восемнадцати лет, читал на уровне третьеклассника. Стив Дейган был - в клиническом смысле - почти что идиотом. Остальные уже не раз имели дело с полицией; одного из них, Джеки Талбота, впервые арестовали в возрасте девяти лет за кражу колпаков с колес на автостоянке. Если вы привыкли мыслить категориями работников социальных служб, то тогда этих несчастных можно назвать жертвами.
Но что сказать о самой Крис Харгенсен?
Мне кажется, что ее единственной и главной целью, с самого начала и до конца, было полностью унизить, уничтожить Кэрри Уайт...»

- Я не имею права, - настороженно сказала Тина Блейк, миниатюрная симпатичная девушка с копной рыжих волос, куда - видимо, для важности - был воткнут карандаш. - И если вернется Норма, она всем разболтает.
- Не дрейфь: она в сортире, - успокоила Крис.
Хотя грубость ее и покоробила, Тина услужливо захихикала. Однако для порядка все же спросила:
- А тебе, собственно, зачем? Ты ведь не идешь на бал.
- Тебе лучше не знать, - ответила Крис с обычной для нее мрачной усмешкой.
- Ладно, - сказала Тина и толкнула через стол лист бумаги, запечатанный в дряблую пластиковую обертку. - Я пойду куплю кока-колы. Если эта зараза Норма Уотсон вернется и застукает тебя, я ничего не знаю.
- О'кей, - пробормотала Крис, внимательно разглядывая план зала. Она даже не слышала, как закрылась за Тиной дверь.
План тоже чертил Джордж Чизмар, так что выполнен он был безукоризненно. Площадка для танцев. Двойная эстрада. Место, где будут принимать поздравления король и королева бала в конце вечера.
(«Уж я бы откороновала этих сукиных детей: что Снелл, что Кэрри!»)
Вдоль трех стен располагались столики - картежные, но украшенные крепом и лентами, - где будут разложены сувениры, программы и бюллетени для выборов короля и королевы.
Крис пробежала аккуратным наманикюренным ногтем по ряду справа от площадки, затем слева. Ага, вот они: Томми Р. и Кэрри У. Значит, это и в самом деле правда. Крис не могла поверить своим глазам. Она даже задрожала от злости. Неужели они действительно думают, что это сойдет им с рук? Ее плотно сжатые губы изогнулись в мрачной ухмылке.
Крис оглянулась: Норма Уотсон так пока и не появлялась.
Она положила план на место и быстро пробежалась по остальным бумагам на исцарапанном, изрезанном инициалами столе. Корешки чеков (в основном за креп и гвозди), список родителей, которые одолжили картежные столики, расписки на какие-то мелкие суммы, счет от «Стар Принтерс», где печатались пригласительные билеты, образцы бюллетеня...
Бюллетень! Крис выхватила листок из пачки бумаг.
Вообще-то, до самой пятницы готовые бюллетени для голосования никому видеть не полагалось. Имена кандидатов должны были объявить по школьной вещательной системе именно в тот день, а голосовать за короля и королеву могли только участники бала, однако бланки для предложения кандидатур ходили по школе уже за месяц до выпускного вечера. Лишь окончательный список кандидатов положено было хранить в тайне до пятницы.
Среди учеников давно набирала силу идея совсем отменить эту канитель с королями и королевами - некоторые девушки говорили, что это унизительно, парни считали, что просто глупо и нелепо. Похоже было, что традиция умирает и выпускной вечер проходит в такой официальной обстановке в последний раз.
Но Крис интересовал только этот год, ничего больше. С жадным вниманием она вчитывалась в список.
Джордж и Фрида. Черта с два. Фрида Джейсон - еврейка.
Питер и Мира. Тоже никаких шансов. Мира была как раз из числа тех, кто настаивал на отмене «крысиных бегов». Она откажется, даже если ее выберут. Да и потом, не с ее лошадиной мордой...
Фрэнк и Джессика. Может быть, Фрэнк Грир попал в этом году в футбольную команду округа, но Джессика... У нее прыщей больше, чем мозгов.
Дон и Элен. Шиш. Элен Шайрс не выберут даже бродячих собак отлавливать.
И последняя пара: Томми и Сью. Только имя Сью было перечеркнуто и вместо него вписано другое - Кэрри. Вот это парочка! Крис вдруг разобрал смех - неестественный, натужный - и она зажала рот рукой.
В этот момент в комнату влетела Тина.
- Боже, Крис, ты еще здесь? Она уже идет!
- Не дрейфь, крошка, - сказала Крис и положила бюллетени на стол. Выходя, она улыбалась и даже с издевкой помахала рукой Сью Снелл, корпевшей над этим дурацким панно.
Оказавшись в фойе, она достала из сумочки десятицентовик и позвонила Билли Нолану...

Из книги «Взорванная тень» (стр. 100-101):
«...Остается только гадать, насколько хорошо была продумана акция против Кэрри Уайт - то ли это тщательно разработанный, откорректированный и многократно выверенный план, то ли просто спонтанно родившаяся идея?..
...Я лично больше склоняюсь к последней версии. Подозреваю, что замысел принадлежал Кристине Харгенсен, но сама она довольно туманно представляла себе, как именно можно «убить наповал» такую девушку, как Кэрри. И видимо, это она предложила Уильяму Нолану и его дружкам отправиться на ферму Ирвина Генти в Северном Чемберлене. Я даже не сомневаюсь, что воображаемый результат этой поездки представлялся ей чем-то вроде справедливого возмездия...»

Машина неслась по рытвинам Стак-Энд-роуд в направлении Северного Чемберлена со скоростью шестьдесят пять миль в час, и на такой ухабистой дороге это могло закончиться плохо. По крыше «бискейна» 61-го года выпуска то и дело скребли низко висящие ветки, сама машина выглядела довольно неприглядно: помятый бампер, ржавчина, побитый багажник. Одна фара не горела вовсе, другая гасла при каждом новом толчке.
За рулем, обтянутым пушистым розовым чехлом, сидел Билли Нолан. Кроме него, в машину набились Джеки Талбот, Генри Блейк, Стив Дейган и братья Гарсон, Кенни и Лу. В темноте передавались по кругу три сигареты с марихуаной, светящиеся словно глаза какого-то чудовища.
- Ты уверен, что Генти сегодня нет? - спросил Генри. - А то мне совсем не хочется в тюрягу. Там одним дерьмом кормят.
Кенни Гарсону, совершенно уже одуревшему от марихуаны, реплика показалась невероятно забавной, и он залился визгливым смехом.
- Его нет. Похороны, - ответил Билли. Даже эти несколько слов он произнес ворчливо, будто нехотя.
О похоронах Крис узнала случайно. Старик Генти заправлял одной из наиболее успешных независимых ферм в окрестностях Чемберлена. Правда, в отличие от своенравно-добродушных старых фермеров, укоренившихся на страницах книг о частной пасторальной жизни в сельской Америке, Генти охранял свое добро, как злющая собака. Когда наступала пора походов за зелеными яблоками, он заряжал свою двустволку не солью, а дробью. И нескольких молодых воришек он даже отдал под суд. Один из этих бедолаг по имени Фредди Оверлок дружил в свое время с кампанией Билли. Генти застукал Фредди в своем курятнике и всадил ему заряд дроби шестого номера как раз в то место пониже спины, где Господь разделил его на две половинки. Бедняга провел четыре кошмарных часа, лежа на животе в приемной больницы - все это время посмеивающийся молодой хирург извлекал у него из задницы маленькие металлические шарики и бросал их в железную кювету. Кроме того, суд приговорил его к штрафу в двести долларов за нарушение права владения и воровство. Так что большой любви между Ирвином Генти и чемберленской шпаной, понятное дело, не было.
- А что Ред? - спросил Стив.
- Пытается залезть на эту новую официантку из «Кавальера», - сказал Билли, поворачивая руль и лихо, с заносом, выводя машину на подъездную дорогу к ферме Генти. Ред Трелони работал у Генти по найму, здорово закладывал и, так же как его хозяин, не долго думая, шарашил дробью по любому, кто оказывался на ферме без приглашения. - Опять просидит там до самого закрытия.
- Шутки шутками, а риск большой, - проворчал Джеки Талбот.
- Хочешь свалить? - тут же похолодевшим голосом спросил Билли.
- Не-е, - поспешно заверил его Джеки: именно Билли раздобыл на всю компанию отличной травки, а кроме того, до города отсюда выходило миль девять. - Я разве что говорю, Билли? Шутка что надо!
Кенни открыл бардачок, достал инкрустированную заколку для волос (Крис оставила) и пристроил туда обжигающий губы окурок. Эта операция тоже показалась ему на редкость забавной, и он снова захихикал. За окном промелькнули два знака «Не заезжать. Частная собственность» по обеим сторонам дороги, колючая проволока, а дальше потянулось недавно перепаханное поле. В теплом майском воздухе стоял густой сладковатый запах сырой земли.
Когда они миновали последний холм, Билли, щелкнув тумблером, погасил фару, поставил ручку переключения передач на нейтраль и выключил зажигание. Мотор стих, и машина бесшумно покатилась по инерции к ферме.
Билли плавно свернул, и машина почти потеряла скорость, когда они, преодолев небольшое возвышение, проехали мимо темного пустого дома. За ним уже виден был массивный силуэт хлева, дальше, чуть в стороне - водоем на коровьем пастбище с завораживающими отблесками лунного света и яблоневый сад. Из загона для свиней торчали между перекладинами два плоских пятачка любопытных животных. Где-то в хлеву негромко - видимо, во сне - промычала корова.
Билли остановил машину ручным тормозом - в этом не было, в общем-то, необходимости, поскольку зажигание уже не работало, но ему просто хотелось быть похожим на тех лихих парней из «Коммандос», - и вся компания выбралась наружу.
Лу Гарсон протянул руку мимо Кенни и достал что-то из бардачка. Билли и Генри открыли багажник.
- Этот ублюдок просто обосрется, когда увидит, какой ему тут приготовили подарочек, - произнес Стив, злорадно усмехнувшись.
- Это ему за Фредди будет, - сказал Генри, доставая из багажника кувалду.
Билли промолчал, но, разумеется, он делал это не ради Фредди Оверлока - кретин просто того не стоил, - а ради Крис Харгенсен, как и все остальное, с тех пор как она спустилась со своего школьного Олимпа и стала его девушкой. Ради нее он бы и убил, и вообще все сделал.
Генри несколько раз взмахнул девятифунтовой кувалдой, пробуя, как она сидит в руке - тяжелый инструмент рассекал воздух со зловещим свистом. Все остальные собрались вокруг Билли. Тот открыл стоявший в багажнике ящик с сухим льдом и достал два ведра из оцинкованного железа. Ведра покрылись изморозью, от них просто тянуло холодом.
- О'кей, пошли, - сказал он.
Все шестеро, возбужденно дыша, быстрым шагом направились к загону для свиней. Две толстые матки совершенно не проявляли беспокойства, а старый боров спал на боку в дальнем конце загона. Генри еще раз взмахнул кувалдой, но теперь уже как-то без охоты, затем передал ее Билли.
- Не могу, - сказал он, кривясь. - Давай ты.
Билли взял кувалду и бросил на Лу вопросительный взгляд. Тот держал в руке широкий мясницкий нож, что извлек из бардачка в машине.
- Все в порядке, - сказал он и потрогал большим пальцем наточенное лезвие.
- По горлу, - напомнил Билли.

Предыдущая страница 8 Следующая страница


9 Стивен Кинг

- Знаю.
Кенни, ухмыляясь, скармливал свиньям остатки картофельных чипсов из пакета и ласковым тоном приговаривал:
- Все нормально, хрюшечки, все нормально. Сейчас дядя Билли даст вам по мозгам, и вам уже не нужно будет бояться ядерной войны.
Он почесывал им по очереди щетинистые шеи; свиньи продолжали жевать и тихо удовлетворенно похрюкивать.
- Ну ладно, к делу, - сказал Билли и взмахнул кувалдой.
Звук удара живо напомнил ему тот случай, когда они с Кенни сбросили с переезда Кларидж-роуд на проходящее внизу шоссе тыкву. Свинья повалилась замертво, язык высунут, глаза все еще открыты, на пятачке - прилипшие чипсы.
Кенни захихикал.
- Даже не мяукнула.
- Быстро, Лу, - приказал Билли.
Брат Кенни пролез между перекладинами за изгородь, задрал свинье голову - взгляд ее застывших черных глаз словно впился в повисший на небе серп луны - и полоснул ножом.
Кровь хлынула сразу же, неожиданно мощным потоком. Полетели брызги, и парни у изгороди, чертыхаясь, отскочили назад.
Билли наклонился и поставил ведро. Оно быстро наполнилось, и он отставил его в сторону. Когда поток крови иссяк, второе ведро заполнилось лишь наполовину.
- Еще одну, - сказал Билли.
- Боже, Билли, - простонал Джеки. - Может, уже хват...
- Еще одну, - повторил он.
- Хрю-хрю-хрю, - позвал Кенни, ухмыляясь и хрустя пустым пакетом от чипсов.
Спустя несколько секунд вторая свинья вернулась к ограде. Снова просвистела в воздухе кувалда. Когда второе ведро наполнилось, они отпустили голову, и кровь потекла на землю. В воздухе стоял резкий, отдающий медью запах. Только тут Билли заметил, что чуть не до локтей перепачкался в крови.
Пока он нес ведра к багажнику, у него в мыслях зародилась и окрепла некая символическая связь. Свиная кровь... Отлично... Крис была права... Просто замечательно... Все становится на свои места...
Свиная кровь для свиньи.
Он установил ведра в ящик с толченым льдом и захлопнул крышку.
- Поехали.
Билли сел за руль, отпустил ручной тормоз. Остальные пятеро уперлись в багажник, поднажали, и машина, бесшумно развернувшись, поползла мимо хлева к гребню холма напротив дома Генти.
Когда она уже сама покатилась вниз по склону, все быстро перебежали вперед и, отдуваясь, забрались внутрь.
Машина катила все быстрей и быстрей, и на повороте от фермы их даже чуть занесло. У подножия холма Билли наконец включил коробку передач и нажал газ. Мотор чихнул и ворчливо вернулся к жизни.
Свиная кровь для свиньи. Да, отлично придумано, ничего не скажешь. Просто бесподобно. Билли улыбнулся, и Лу Гарсон с удивлением почувствовал вдруг в душе шевеление страха. Он не мог припомнить ни одного случая, когда Билли Нолан улыбался. Даже по рассказам других.
- А на чьи похороны свалил старик Генти? - спросил Стив.
- Матери, - ответил Билли.
- Матери? - ошарашенно переспросил Джеки Талбот. - Боже, да старуха небось раньше самого Христа родилась!
Кенни снова засмеялся, и в ночной тьме, настоянной на терпких запахах приближающегося лета, долго разносилось его визгливое хихиканье.

Часть вторая. НОЧЬ ВЫПУСКНОГО БАЛА

В первый раз Кэрри надела платье утром 27 мая, в своей комнате. К платью она купила специальный бюстгальтер, который поддерживал грудь (хотя ей это не особенно было нужно), но оставлял верх открытым - в нем она даже чувствовала себя как-то по-другому: смущение уступало место непокорной радости, однако не уходило совсем.
Платье было почти до пола, внизу - свободное, но на поясе приталенное. Кэрри всем телом, привыкшая только к хлопку и шерсти, ощущала льнущую к коже незнакомую, богатую ткань.
Длина, похоже, нормальная - или по крайней мере, будет нормальной, если надеть новые туфли... Кэрри надела туфли, поправила вырез и подошла к окну. В стекле отражались лишь раздражающе-бледные очертания ее фигуры, но все казалось в порядке. Позже, может быть, она...
Дверь у нее за спиной отворилась с едва слышным щелчком, и Кэрри повернулась лицом к матери.
Та собралась на работу. На ней был белый свитер. В одной руке она держала плоскую черную сумочку, в другой - Библию, принадлежавшую отцу Кэрри.
Они замерли, глядя друг на друга, и Кэрри невольно выпрямилась, стоя в падающих от окна лучах утреннего весеннего солнца.
- Красное... - пробормотала мама. - Я так и знала, что будет красное.
Кэрри промолчала.
- Я вижу твои «мерзостные подушки». И все увидят. Они будут разглядывать твое тело, а Святая Книга гласит...
- Это моя грудь, мама. У каждой женщины есть грудь.
- Сними это мерзкое платье.
- Нет.
- Сними, Кэрри. Мы вместе пойдем вниз и сожжем его в печи, а затем вместе будем молить Господа о прощении. Мы раскаемся... - В глазах у нее появился дикий фанатичный блеск, как случалось каждый раз, когда ей казалось, что Господь испытывает ее веру. - Я не пойду на работу, а ты - в школу. Мы будем молиться. Будем просить знамения. Мы опустимся на колени и будем молить Господа об очищающем огне.
- Нет, мама.
Она подняла руку и ущипнула себя за лицо. На коже осталось красное пятно. Мама посмотрела на Кэрри, ожидая какой-то реакции, но та никак не отреагировала. Тогда она вцепилась ногтями себе в щеку, расцарапала кожу до крови и завыла, качнувшись назад. В глазах у нее засветился триумф.
- Прекрати, мама. Это меня не остановит.
Мама закричала. Сжав правую руку в кулак, она ударила себя по губам - снова кровь. Обмакнув в кровь палец, она взглянула на него мутными глазами, а затем ткнула в обложку Библии.
- ...Омыта кровью агнца невинного, - прошептала она. - Много раз. Много раз и он, и я...
- Уходи, мама.
Она подняла глаза и посмотрела на Кэрри горящим взглядом. На ее лице, словно выгравированная, застыла жуткая гримаса праведного гнева.
- Господь не потерпит такого издевательства, - прошептала мать зловещим тоном. - Будь уверена, возмездие за твой грех настигнет тебя! Сожги платье, Кэрри! Сбрось с себя этот дьявольский красный наряд и сожги! Сожги его! Сожги!
Сама по себе вдруг рывком открылась дверь.
- Уходи мама.
Та улыбнулась, но из-за потеков крови у губ улыбка получилась какая-то жуткая и кривая.
- Как Иезавель упала с башни, так пусть случится и с тобой! И псы пришли и лакали ее кровь. Это все в Библии! Это...
Ноги у нее вдруг поехали по полу, и она ошарашенно взглянула вниз: пол стал скользкий, как лед.
- Прекрати! - взвизгнула мама.
Теперь она была уже в коридоре, но успела зацепиться руками за косяк. На мгновение это ее задержало, но затем пальцы будто сами по себе один за другим выпрямились.
- Извини, мама. Я тебя люблю, - сказала Кэрри ровным голосом.
Она представила, как закрывается дверь, и дверь послушно, словно от легкого сквозняка, захлопнулась. Кэрри осторожно, чтобы не сделать маме больно, ослабила хватку воображаемых рук, которыми она ее выталкивала.
Спустя секунду та уже снова колотила в дверь. Губы у Кэрри дрожали, но она продолжала удерживать дверь на месте одним только усилием мысли.
- Да свершится над тобой суд! - в ярости кричала Маргарет Уайт. - А я умываю руки! Я сделала все, что могла!
- Слова Пилата, - пробормотала Кэрри.
Вскоре, однако, мать оставила ее в покое. Спустя минуту Кэрри увидела в окно, что она вышла из дома, перешла на другую сторону улицы и отправилась на работу.
- Мамочка... - прошептала Кэрри, прижавшись лбом к стеклу...

Из книги «Взорванная тень» (стр. 129):
«...Прежде чем перейти к детальному анализу событий в ночь выпускного бала, было бы нелишне еще раз вспомнить, что мы знаем о самой Кэрри Уайт.
Мы знаем, что Кэрри стала жертвой религиозного фанатизма ее матери. Мы знаем, что она обладала латентными телекинетическими способностями, которые обычно обозначают сокращением «ТК». Нам известно, что этот так называемый «дикий талант» передается по наследству, но он является рецессивным признаком и, как правило, вообще отсутствует в генетическом наборе. Мы подозреваем, что ТК-способность имеет гормональную природу. Мы знаем, что Кэрри продемонстрировала свои способности по крайней мере один раз в стрессовой ситуации, когда была маленькой девочкой. Вторая стрессовая ситуация возникла во время инцидента в душевой. Некоторые исследователи предполагают (в частности Уильям Дж. Тронберри и Джулия Гивенс из Беркли), что возрождение ТК-способности в этом случае было вызвано как психологическими факторами (реакция других девушек и самой Кэрри на первую менструацию), так и физиологическими (вступление в период половой зрелости).
И наконец, мы знаем, что во время выпускного бала сложилась третья стрессовая ситуация, вызвавшая ужасные события, к которым мы теперь и перейдем. Начнем с...»

(«Я совсем не волнуюсь, даже ни капельки...»)
Томми завез чуть раньше ее букетик на корсаж, и теперь она одна прикалывала его на плечо. Помочь и удостовериться, что все сделано как нужно было некому - мама заперлась в молитвенной комнате, откуда уже два часа доносились истерические воззвания к Господу. Голос ее то взлетал, то снова стихал с какой-то пугающей неровной периодичностью.
(«Извини, мама, хотя может быть так и к лучшему»)
Прикрепив наконец цветы, как ей показалось, удачно, Кэрри опустила руки и на секунду, закрыв глаза, замерла.
В доме не было ни одного зеркала в полный рост («Суета сует, все суета...»), но ей казалось, что все в порядке. Просто должно быть в порядке. Она...
Кэрри снова закрыла глаза. Часы с кукушкой показывали десять минут восьмого.
(«Он будет здесь через двадцать минут!»)
Будет ли?
Может быть, все это - просто затянувшаяся шутка, еще одна убийственная хохма, последний сокрушительный удар?
Оставить ее сидеть и ждать до полуночи - одну, в новом бальном платье из бархата с тонкой талией, рукавами «фонариками», простой прямой юбкой и чайными розами, приколотыми к левому плечу...
Из молитвенной комнаты донесся поднимающийся голос:
- ...в священной земле. Мы знаем, что Господь неусыпно следит за нами, что грядет звук черных труб, и раскаиваемся в сердце своем...
Кэрри казалось, что вряд ли кто-нибудь сумеет понять, сколько ей потребовалось смелости, чтобы пойти на это, чтобы повернуться лицом к неизвестным напастям, которые, возможно, уготовил ей сегодняшний вечер. Остаться обманутой - это еще не самое страшное. И может быть, закралась вдруг тайная мысль, будет даже лучше, если она...
(«Нет, прекрати это сейчас же!»)
Конечно же, проще всего остаться с мамой. Спокойней. Безопасней. Ей известно, что они все думают о маме. Да, может быть, она фанатичка, ненормальная, но, по крайней мере, и мама, и дом вполне предсказуемы. Дома никогда не случалось, чтобы визжащие, хохочущие девчонки бросали в нее чем под руку попадется.
А если она сдастся и не пойдет? Через месяц закончится школа. Что дальше? Тихое, беспросветное существование в этом доме на мамины деньги, глупые викторины и реклама по телевизору, когда она в гостях у миссис Гаррисон, которой восемьдесят шесть лет, мороженое в «Келли Фрут» после ужина, когда там никого уже нет, полнеющая талия, ускользающие надежды, застывающие мысли?
Нет. Боже, пожалуйста, только не это.
(«Пожалуйста, пусть все кончится хорошо!..»)
- ...и защити нас от дьявола с раздвоенным копытом, что подстерегает в темных аллеях, на автостоянках и в мотелях, о Спаситель...
Семь двадцать пять.
Кэрри беспокойно, не отдавая себе отчета в том, что делает, принялась усилием мысли поднимать и опускать предметы, попадающиеся на глаза - как, бывает, с волнением ожидающая кого-то женщина в ресторане складывает и снова разворачивает салфетку на столе. Ей удавалось держать в воздухе сразу шесть-семь предметов - и ни капли усталости, ни намека на головную боль. Кэрри ждала, что сила уйдет со временем, растает, но этого не происходило. Предыдущим вечером она по дороге из школы без всякого напряжения передвинула припаркованную у обочины машину на двадцать футов.
Праздные прохожие уставились на машину выпученными глазами, и, конечно, она тоже сделала вид, что удивлена, хотя на самом деле едва сдерживала улыбку.
(«Господи, сделай так чтобы это не было шуткой!»)
Из часов на стене выпорхнула кукушка и прокуковала один раз. Семь тридцать.
Со временем она стала с опаской относиться к тем огромным нагрузкам, которым использование новой способности, похоже, подвергало сердце, легкие и ее внутренний «термостат». Может быть, думалось ей, сердце просто не выдержит как-нибудь и действительно разорвется. Кэрри порой чувствовала себя так, словно она в каком-то чужом теле и заставляет его бежать, бежать, бежать - самой вроде бы расплачиваться не придется, плохо будет тому, другому человеку. Она начинала понимать, что этот ее талант, возможно, не так уж сильно отличается от способностей индийских факиров, которые ходят босиком по тлеющим углям, загоняют в глаза иголки или преспокойно позволяют хоронить себя недель на шесть. А превосходство разума над материей, как бы оно ни проявлялось, требует от организма очень много.
Семь тридцать две.
(«Он не появится!..»)
(«Не думай об этом: под пристальным взглядом и котелок закипит. Он обязательно приедет!»)
(«Нет, не приедет он - чего там! Смеется надо мной с друзьями и спустя какое-то время они все проедут здесь в своих быстрых шумных машинах с криками, воплями и хохотом...»)
Совсем уже отчаявшись, она принялась поднимать и опускать швейную машинку, раскачивая ее в воздухе, словно маятник, все сильнее и сильнее.
- ...и защити нас от непокорных дочерей, зараженных дьявольским своенравием...
- Заткнись! - неожиданно выкрикнула Кэрри.
Несколько секунд в молитвенной комнате царила тишина, затем снова послышалось напевное бормотание.
Семь тридцать три.
Не приедет.
(«Тогда я сломаю весь дом!»)
Идея родилась у нее легко, сразу. Да, сначала швейную машинку через стену гостиной. Затем диван через окно. Столы, стулья, книги, мамины брошюры - в одном бешеном вихре. Трубы, вырванные из стен, но все еще льющие воду, словно выдранные из плоти артерии. Крыша - если это будет под силу. Кровельные дощечки, срывающиеся вверх, в ночь, будто испуганные голуби...
В окно плеснуло ярким светом.
Мимо то и дело проносились машины, каждый раз заставляя ее сердце на мгновение замирать, но эта двигалась гораздо медленнее.
(«Неужели...»)
Не в силах сдержаться, Кэрри подбежала к окну, и да, действительно, это он, Томми, только-только выбрался из машины - даже при свете уличных ламп он казался прекрасным, полным энергии, почти... искрящимся. От этого последнего сравнения она чуть не захихикала.
Мама перестала молиться.
Кэрри схватила легкий шелковый платок, висевший на спинке стула, и накинула его на голые плечи. Прикусила губу, поправила волосы - в этот момент она бы душу продала за зеркало. В коридоре пронзительно зазвенел звонок.
Пытаясь унять дрожь в руках, она заставила себя выждать, когда звонок прозвенит второй раз. Затем медленно, с шелестом ткани, направилась к двери.
Щелкнул замок, и в дверях возник он - в ослепительно белом смокинге и черных брюках.
Они посмотрели друг на друга, оба не в силах вымолвить ни слова.

Предыдущая страница 9 Следующая страница


Кэрри 10

Кэрри казалось, что, скажи он хоть одно неверное слово, ее сердце тут же разорвется, а если Томми засмеется, она умрет на месте. Она чувствовала - действительно чувствовала, всей душой - что ее беспросветная жизнь сошлась в одну фокусную точку, и она либо здесь закончится, либо пойдет дальше расширяющимся лучом.
Наконец, не выдержав, она спросила:
- Я тебе нравлюсь?
- Ты удивительно красива, - сказал Томми.
И сказал чистую правду...

Из книги «Взорванная тень» (стр. 131):
«...В то время как все участники выпускного бала собирались у школы или только-только покидали буфетные стойки, Кристина Харгенсен и Уильям Нолан встретились в комнате на втором этаже таверны под названием «Кавальер», что находится почти у черты города. Известно, что они встречались там довольно долгое время, о чем свидетельствуют документы, собранные Комиссией по делу Кариетты Уайт. Однако мы не можем с уверенностью утверждать, был ли их план уже необратим или они довели дело до конца под влиянием момента...»

- Уже пора? - спросила она в темноте.
Билли посмотрел на часы.
- Нет еще.
Сквозь дощатый пол пробивалось слабое буханье музыкального автомата: «Она, наверно, святая» в исполнении Рея Прайса. Крис вдруг подумала, что пластинки в «Кавальере» не меняли еще с тех пор, как она пришла сюда впервые два года назад с подчищенными документами. Разумеется, тогда она была в зале, а не в одной из этих комнатенок для «особых» гостей Сэма Девео.
В темноте, словно глаз встревоженного демона, то и дело вспыхивал кончик сигареты Билли. Крис, погрузившись в воспоминания, лениво следовала за ним взглядом. В первый раз она переспала с Билли только в прошлый понедельник, когда он пообещал, что уговорит приятелей и поможет ей устроить Кэрри Уайт «сюрприз», если та действительно решится пойти на был с Томми Россом. Но они бывали здесь и раньше, целовались, тискались, одним словом, развлекались - она называла это «шотландской любовью», а Билли с его неизменной склонностью подбирать меткие вульгарные выражения - «сухой ездой». Крис собиралась продержать его в ожидании, пока он действительно не сделает что-то серьезное (впрочем он ведь добыл кровь), но ситуация начала выходить у нее из-под контроля, и это ее беспокоило. Если бы она не уступила ему в тот понедельник сама, он взял бы ее силой.
Билли, конечно, был у нее не первым парнем, но оказался первым, кого ей не удавалось заставить плясать под свою дудку, когда она того пожелает. До него все они были просто неглупыми марионетками с ясными, без прыщей лицами, с родителями, у которых хорошие связи в обществе, и с обязательным членством в загородном клубе. Все водили «фольксвагены», или «джавелины», или «доджи». Все учились либо в Массачусетском университете, либо в Бостонском колледже. Осенью все носили студенческие ветровки с названиями колледжей, а летом яркие полосатые майки, подчеркивающие мускулатуру. Они покуривали марихуану и любили рассказывать о всяких забавных ситуациях, в которые попадали под кайфом. Начинали все дружелюбно-покровительственно (школьницы, даже очень хорошенькие, просто по определению, стояли ступенькой ниже), а заканчивали, бегая за ней с высунутым языком, как оскаленные кабели. Если они бегали достаточно долго и по ходу дела тратили достаточно денег, Крис обычно позволяла им переспать с ней. Но часто она просто лежала, не мешая и не помогая, и ждала, когда все кончится, а позже достигала оргазма, просматривая происшедшее в памяти словно закольцованную пленку.
С Билли Ноланом она начала встречаться вскоре после обыска, устроенного полицейскими в одной из кембриджских квартир. Четверых студентов, включая и того, с которым пришла Крис, взяли за хранение наркотиков. Крис и других девушек обвинили в посещении «притона». Ее отец все уладил, но после спросил, понимает ли она, что стало бы с его имиджем и его практикой, если бы ей предъявили обвинение в употреблении наркотиков. Крис своенравно ответила, что, по ее мнению, и то и другое уже трудно испортить, после чего отец отобрал у нее машину.
Спустя неделю Билли предложил подбросить ее после школы домой, и она согласилась.
В школе таких называли «напильниками», потому что лучше всего они проявляли себя в механических мастерских. Тем не менее что-то в нем привлекло ее, и теперь, лежа рядом с Билли в дремотном оцепенении (но чувствуя, как просыпается в ней возбуждение и щекочущий нервы страх), она думала, что дело здесь, по-видимому, в его машине - во всяком случае так было вначале.
Машина у Билли не шла ни в какое сравнение с гладенькими, безликими автомобилями ее университетских дружков со всеми их автоматическими стеклами на окнах, телескопическими рулевыми колоннами и слегка неприятным запахом пластиковых чехлов или растворителя для мойки стекол.
Билли гонял на старой, черной, немного зловещего вида машине с побелевшим по краям ветровым стеклом, словно на ее единственном глазу начало образовываться бельмо. Сиденья свободно двигались туда-сюда, и при желании их вообще можно было снять. По днищу перекатывались пустые бутылки из-под пива (ее университетские приятели предпочитали «Бадвайзер», Билли и его компания пили «Райнголд»), а ноги ей приходилось ставить по обеим сторонам огромного, заляпанного смазкой открытого металлического ящика с инструментами. Инструменты там были из самых разных наборов, и Крис подозревала, что большинство из них - краденые. В машине пахло маслом и бензином. Снизу через тонкое днище доносился громкий будоражащий звук выхлопа. Циферблаты, болтающиеся на проводах под приборной доской, показывали амперы, давление масла и какие-то «тахи» (одному Богу известно, что это такое). Задние колеса у машины были подрессорены выше передних, и капот, казалось, целит прямо в дорогу.
Разумеется, он гонял на ней вовсю.
Когда они ехали вместе в третий раз, одна из облысевших шин лопнула на скорости шестьдесят миль в час, и машину с визгом повело в сторону. Крис закричала, решив вдруг, что смерть совсем рядом. В мозгу, словно фото на первой странице газеты, мелькнула картина: ее искореженное, окровавленное тело, лежащее у основания столба, будто груда тряпья. Билли же только ругался и крутил туда-сюда баранку в мохнатом чехле.
Наконец машина остановилась у левого бордюра, и выбравшись на дрожащих ногах из кабины, едва не падая, Крис увидела, что они оставили позади петляющий черный след футов семьдесят длиной.
Билли, бормоча что-то себе под нос, открыл багажник и достал домкрат. На голове у него хоть бы волосок сбился. Он прошел мимо нее уже с сигаретой в зубах и на ходу бросил:
- Достань-ка мне ящик с инструментами, крошка.
Крис даже онемела - от потрясения и от негодования. Рот у нее дважды открылся и закрылся, как у выброшенной на берег рыбы, но потом она все-таки отыскала нужные слова:
- Я... Ты с ума сошел! Ты меня чуть не угро... ты - псих ненормальный, сукин сын! И, кроме того, он весь грязный!
Билли повернулся и бросил на нее холодный колючий взгляд.
- Или ты притащишь его, или я не повезу тебя завтра на этот хренов бокс.
- Да я ненавижу бокс! - Она вообще-то ни разу не была на боксерских соревнованиях, но злость и негодование требовали категоричности. Прежние приятели вечно таскали ее на рок-концерты, и их-то она точно ненавидела, потому что так или иначе они всегда оказывались рядом с каким-нибудь волосатым типом, который не мылся уже несколько недель подряд.
Билли пожал плечами, вернулся к спущенному переднему колесу и принялся работать домкратом.
Спустя несколько минут она принесла ему ящик с инструментами, перепачкав в смазке совершенно новую кофточку. Он что-то буркнул, но даже не обернулся. Майка у него выбилась из джинсов, и стало видно полоску кожи на спине - гладкую, загорелую, играющую мышцами. Крис долго не могла оторвать взгляд.
Затем она помогла ему снять с обода шину, и ладони у нее стали такие же черные, как у Билли. Машина опасно покачивалась на домкрате, а запасная покрышка оказалась протертой до основы в двух местах.
Когда они поставили колесо на место, Крис села в кабину. Кофточка и дорогая красная юбка были в жирных пятнах.
- Если ты думаешь... - начала она, когда Билли сел за руль, но он, не дав ей договорить, перегнулся и начал ее целовать, ползая руками по талии и груди. От него резко пахло табаком, «Брил-кримом» и потом. Крис наконец вырвалась и, переведя дыхание, взглянула на себя. К жирным пятнам на кофточке прибавились новые пятна грязи. Двадцать семь пятьдесят в магазине «Джордан Марш», но теперь кофточка годилась разве что для мусорного бака. Однако Крис чувствовала только острое, почти болезненное возбуждение.
- Как ты собираешься все это объяснить? - спросил Билли и снова ее поцеловал. Даже не видя его губ, можно было догадаться, что он улыбается.
- Трогай меня, - прошептала она ему на ухо. - Всю. Выпачкай меня всю.
Что он и сделал. Колготки на одной ноге разошлись, словно раскрытые губы. Юбку, и без того короткую, Билли рывком задрал до пояса. Он буквально лапал ее - грубо и жадно. И от чего-то - может быть, именно от этого или от того, как близко они разминулись со смертью - Крис почти сразу кончила.
На следующий день она отправилась с Билли смотреть бокс.
- Без четверти восемь, - сказал он и сел на постели, затем включил лампу и начал одеваться. Его тело по-прежнему приковывало взгляд. Крис вспомнила тот понедельник, как это все случилось. У него... Стоп! Об этом можно подумать и потом - скажем, когда будет какой-то толк, кроме бесполезного сейчас возбуждения. Она скинула ноги с кровати и натянула трусики-паутинку.
- Может быть, это не самая лучшая идея, - сказала она, не понимая до конца, себя проверяет или его. - Может быть, нам лучше вернуться в постель и...
- Идея что надо, - ответил Билли, и на его лице, словно мимолетная тень, промелькнула усмешка. - Свиная кровь для свиньи.
- Что?
- Нет, ничего. Пошли. Одевайся.
Крис оделась, и, выйдя через черную лестницу на улицу, почувствовала, как внутри у нее, словно хищный ночной цветок, распускается и набирает силу какое-то мощное будоражащее чувство...

Из книги «Меня зовут Сьюзен Снелл» (стр. 45):
Знаете, на самом деле я вовсе не переживаю из-за тех событий так уж сильно, как люди почему-то считают, должна. Нет, никто, конечно, не говорит мне этого прямо, но все, кого я встречаю, постоянно твердят, как, мол, им жаль - обычно перед тем, как попросить у меня автограф. Они ожидают, что я буду безутешно рыдать, носить черное, пить слишком много или ударюсь в наркотики. Как правило, люди говорят что-нибудь вроде этого: «Ужасно, просто ужасно... Но знаете, то, что с ней произошло...» - и так далее, и так далее.
Но жалость - это все равно что припарки. Жалеть можно о пролитом на скатерть кофе или о промахе в боулинге. А истинная скорбь так же редка, как и истинная любовь. Я уже больше не жалею о том, что Томми мертв. Он теперь вспоминается как чудесный сон. Может быть, вы подумаете, что это жестоко, но с той ночи утекло много воды. И я не жалею о том, что сообщила Комиссии по делу Кариетты Уайт. Я говорила правду - столько, сколько знала.
Но мне жаль Кэрри.
Ведь ее забыли. Ее превратили в своего рода символ и забыли, что она была обычным человеком, таким же, как вы сами, человеком с надеждами, мечтами и так далее. Впрочем, говорить об этом, видимо, бесполезно. Едва ли теперь удастся превратить нечто, созданное газетами, обратно в человека. Но она была человеком, и она страдала. Так страдала, что большинству из нас это и представить себе трудно.
Поэтому мне ее жаль, и я надеюсь, что ей было хорошо на выпускном балу. Надеюсь, что бал - пока не начался весь этот ужас - стал для нее самым замечательным, чудесным, волшебным событием в жизни...»

Томми вырулил к стоянке у нового крыла школьного здания. Мотор еще секунду поурчал на холостом ходу, а затем он выключил зажигание. Кэрри сидела справа от него, придерживая на плечах платок. Ей вдруг показалось, что все происходит во сне, наполненном какими-то неясными перспективами, и она только-только это поняла. Что же она делает? Она оставила маму одну.
- Волнуешься? - спросил Томми, и Кэрри невольно вздрогнула.
- Да.
Он рассмеялся и выбрался из машины. Кэрри собралась уже открыть дверцу, но Томми обошел машину и сделал это сам.
- Не волнуйся, - сказал он. - Ты сейчас как Галатея.
- Кто?
- Галатея. Мы проходили это у мистера Иверса. Она превратилась в такую прекрасную женщину, что ее никто не узнал.
Кэрри на секунду задумалась.
- Я хочу, чтоб меня узнали, - сказала она.
- Еще бы. Пойдем.
У автомата с кока-колой стояли Джордж Доусон и Фрида Джейсон. На Фриде было нечто оранжевое из гипюра, и в этом наряде она немного напоминала басовую трубу. В дверях проверяли билеты Донна Тибодо и Дэвид Бракен. Оба были членами Национального общества отличников, оба входили в «личное гестапо» мисс Гир, и оба оделись на этот раз в цвета школы - белые брюки и красные пиджаки. Тина Блейк и Норма Уотсон раздавали программки и рассаживали участников бала в соответствии с планом. Обе были в черном - Кэрри подумала, что девушки, должно быть, считают себя элегантными, но ей они больше всего напоминали продавщиц сигарет из старых гангстерских фильмов.
Когда вошли Томми и Кэрри, все повернулись в их сторону, и на секунду в зале повисло неловкое молчание. Кэрри вдруг захотелось облизнуть губы, но она сдержалась. Затем Джордж Доусон воскликнул:
- Ну ты и вырядился, Томми!
Томми улыбнулся.
- А ты сам-то давно с дерева слез?
Доусон, сжав кулаки качнулся вперед, и Кэрри на мгновение охватил ужас - еще чуть-чуть, и она швырнула бы Джорджа через весь холл. Затем она сообразила, что это старая, привычная игра между двумя приятелями.
Парни, улыбаясь, пританцовывали друг вокруг друга в боксерских стойках и обменивались ударами. Но потом Джордж, которому уже дважды досталось под ребра, комично заверещал:
- Не бей моя вьетнамца! Не бей моя вьетконг!
Томми опустил руки и рассмеялся.
- Не волнуйся, - сказала Фрида Кэрри, подходя ближе и кивая своим похожим на нож для вскрывания конвертов носом. - Если они прикончат друг друга, я буду танцевать с тобой.
- Уж больно глупо они выглядят, чтобы помереть от такой ерунды, - рискнула пошутить Кэрри. - Как динозавры.
Фрида улыбнулась, и Кэрри почувствовала, как в душе у нее словно ослабли старые ржавые цепи и разлилось тепло. Стало легче, спокойнее.
- Где ты купила такое платье? - спросила Фрида. - Мне очень нравится.
- Я сама его сшила.
- Сшила?! - Фрида удивленно распахнула глаза. - Что, серьезно?
Кэрри почувствовала, что заливается краской.
- Да. Я... мне нравится шить. Материал я купила в «Джонсе», в Вестоувере, а покрой тут совсем не сложный.
- Пойдем в зал, - сказал Джордж, обращаясь сразу ко всем. - Скоро группа начнет. - Он закатил глаза и снова начал валять дурака. - Бум, бум, бум! Моя вьетконга любит большая звука гитара.
В зале он принялся пародировать Бобби Пикетта, Кэрри рассказывала Фриде о своем платье, а Томми просто стоял и улыбался, засунув обе руки в карманы. Сью наверняка сказала бы, что он их оттягивает, но черт с ними, с карманами, в самом-то деле. Кажется, все идет отлично.
Ему, Джорджу и Фриде оставалось жить меньше двух часов...

Из книги «Взорванная тень» (стр. 133):
«...Заключения Комиссии по делу Кариетты Уайт относительно причины всех дальнейших событий - а именно, двух ведер свиной крови, установленных на балке над сценой, - выглядят весьма недостоверно, даже в свете тех немногих конкретных доказательств, что имелись в распоряжении комиссии. Если принять на веру показания приятелей Нолана (и если называть вещи своими именами, они просто недостаточно умны, чтобы убедительно лгать), тогда на этом этапе приготовлений Нолан полностью забрал инициативу из рук Кристины Харгенсен и действовал уже самостоятельно...»

За рулем Билли всегда молчал - ему нравилось просто вести машину. Процесс давал ему ощущение силы, с которым не могло сравниться ничто другое, даже бабы.
Дорога стелилась впереди словно бесконечная черно-белая фотография, стрелка спидометра дрожала за отметкой восемьдесят. Билли рос в типичной, по определению работников социальных служб, «неблагополучной» семье. Его отец смылся после неудачной попытки удержать «на плаву» собственную бензоколонку, когда Билли исполнилось двенадцать, и с тех пор мать сменила уже четверых «приятелей». Последнее время в особом почете у нее был Брюси. Он почти не вылезал из бутылки, да мать и сама постепенно превращалась в испитую каргу.
А вот машина - это совсем другое дело! Машина дарила ему энергию, переливающуюся откуда-то из ее внутренних мистических источников, наполняла гордостью. Она делала его человеком, с которым нужно считаться, человеком, почти равным богам по силе. И не случайно он большинство своих подруг трахал на заднем сиденье. Машина была его рабыней и богиней одновременно. Она давала, но могла и брать. И Билли не раз использовал ее, чтобы брать. Долгими бессонными ночами, когда мать и Брюси начинали скандалить, Билли прихватывал с собой пакетик кукурузных хлопьев и выруливал на дорогу в поисках бродячих собак. Случалось, он возвращался под утро и с выключенным двигателем загонял машину в гараж, даже не обтерев передний бампер, с которого все еще капала кровь.
Крис к этому времени уже изучила его привычки и не пыталась заговорить - он все равно не обратит на нее внимания. Она просто сидела рядом, подогнув под себя одну ногу, и грызла костяшки пальцев. Свет проносящихся навстречу машин мягко поблескивал в ее волосах, окрашивая их серебром.
Интересно, думал Билли, надолго ли она с ним? После сегодняшнего, возможно, уже нет. Все словно к этому и шло, даже в самом начале, и, когда дело будет сделано, связь между ними станет тоньше и, может, растворится совсем, оставив их обоих в недоумении: как она вообще могла возникнуть? Скорее всего, она все меньше и меньше будет для него богиней и все больше обыкновенной светской сучкой, отчего ему обязательно захочется как-нибудь ей наподдать. А может, и не наподдать, а хорошенько врезать. Поставить на место.
Они выехали на Брик-ярд-Хилл, откуда уже было видно внизу школу с автостоянкой, забитой пухленькими блестящими папочкиными машинами. Билли почувствовал, как в горле у него поднимается привычный ком ненависти и презрения. Ну, мы им сегодня устроим веселый праздник. Запомнят они эту ночь! Уж будьте уверены...
Крыло, где располагались классные комнаты, стояло тихое, темное и пустое, холл освещали обычные желтые лампочки, зато стекло на восточной стороне спортивного зала было залито мягким, слегка оранжевым и почти призрачным свечением. Билли снова ощутил горечь во рту; дико хотелось перебить им все стекла.
- «Вдали огни, огни веселой вечеринки», - пробормотал он.
- А? - Крис повернулась к нему, вырванная звуком его голоса из раздумий.
- Так, ничего, - Билли потер рукой шею. - Пожалуй, я дам тебе дернуть за веревку.
Всю подготовку Билли закончил сам. Он отлично знал, что в таких делах доверять никому нельзя - урок не из легких, гораздо сложнее, чем все, что проходили в школе, но уже в этом возрасте он усвоил его накрепко. Парни, что ездили с ним на ферму Генти предыдущей ночью, даже не знали, для чего ему понадобилась кровь. Может быть, они подозревали, что тут каким-то образом замешана Крис, но сказать с уверенностью никто ничего не мог.
Билли подкатил к зданию школы спустя несколько минут после того, как четверг превратился в пятницу, и дважды объехал вокруг, решив убедиться, что там действительно никого нет и где-нибудь поблизости не курсируют две патрульные машины чемберленской полиции.
Проехав с выключенными огнями мимо стоянки, он обогнул здание сзади. Оттуда уже начиналось футбольное поле, прикрытое тонким покрывалом тумана, стелющегося у самой земли.
Билли открыл багажник и отпер ящик со льдом. Кровь замерзла, но это его вполне устраивало - впереди еще целые сутки, оттает.
Поставив ведра в багажник, рядом с ящиком, он выбрал нужные инструменты, запихал их в задний карман джинсов, затем взял с переднего сиденья приготовленную сумку, где позвякивали лишь несколько шурупов и гвоздей.
Действовал он неторопливо, сосредоточенно, спокойно, словно ему и в голову не приходило, что кто-то может помешать. Спортивный зал, где должен был состояться бал, служил, кроме того, еще и залом для собраний. Несколько небольших окон за сценой выходили как раз туда, где Билли припарковал машину.
Он достал маленький ломик с плоским концом и вставил его в щель между верхней и нижней половинками рамы. Очень полезный инструмент - Билли сам сделал его в Чемберленских механических мастерских. Он подергал им туда-сюда, пока не услышал щелчок задвижки, затем поднял верхнюю половинку окна и проскользнул внутрь.
В помещении было темно. От свернутых рулонами декораций «Драматического клуба» пахло старой краской. Голые силуэты пюпитров и ящики с инструментами, принадлежавшими «Музыкальному обществу», стояли тут и там, словно стражи. В углу притаилось фортепиано мистера Даунера.
Билли достал из сумки маленький фонарик, добрался до сцены и раздвинул половинки красного бархатного занавеса. Гладкий пол спортивного зала с разметкой для баскетбола блестел словно янтарный залив. Он посветил на настил перед занавесом - кто-то отметил там мелом положение тронов для короля и королевы бала; их поставят на место лишь на следующий день, после чего весь настил усыпят бумажными цветами - и за каким только чертом?..
Задрав голову, Билли направил луч фонаря вверх, где высветились пересекающиеся полосы потолочных балок. Над танцевальной площадкой балки украсили бумажными цветами и гирляндами, но над сценой их оставили как есть. У потолка над краем сцены висел еще один короткий занавес, так что из зала их просто не было видно. Он же скрывал и лампы, которые должны освещать «венецианское» панно.
Билли выключил фонарик, подошел к левому краю сцены и полез по привинченной к стене лесенке с железными перекладинами наверх. Содержимое сумки, которую он для верности сунул под рубашку, позвякивало при каждом движении - в пустом зале звук казался неестественно радостным. У самого верха лесенки была маленькая площадка. Билли повернулся лицом к стене: теперь кулисы оказались справа, зал - слева. За кулисами тоже было свалено имущество «Драматического клуба» - часть аж еще с двадцатых годов. С ржавой кроватной сетки пялился на Билли незрячими глазами бюст Паллады, использованный в какой-то древней постановке «Ворона» Эдгара По. А прямо перед ним шла стальная балка. Лампы, что должны освещать панно, прикрепили как раз к этой балке, снизу.
Он спокойно, без тени страха двинулся вперед, насвистывая чуть слышно какую-то популярную мелодию. На балке наросло, наверно, с дюйм пыли, и за ним оставались длинные размазанные следы. На полпути через сцену Билли остановился, встал на колени и взглянул вниз.
Да, точно. С помощью фонарика внизу можно было разглядеть тонкие, вычерченные мелом линии. Билли присвистнул про себя («Вижу цель!»), отметил точное место крестом в пыли и вернулся обратно на платформу. Сюда уже вряд ли кто поднимется до бала: лампы, что должны освещать панно и сцену, где будут короновать («Уж я их откороную, сукиных детей!») короля и королеву бала, включались на пульте за сценой. И эти же лампы ослепят любого, кто посмотрит со сцены вверх. Его приготовления обнаружат, только если кто-то заберется за чем-нибудь наверх. Что маловероятно. Как говорится, риск в пределах допустимого.
Билли открыл сумку и достал пару резиновых перчаток, надел их, затем достал один из двух металлических воротков, купленных днем раньше. На всякий случай он покупал их не в Чемберлене, а в Боксфорде, где его никто не знал. Зажав губами несколько гвоздей, он достал молоток и, мыча все ту же мелодию, приколотил вороток к углу платформы, затем вогнал в доску рядом шуруп с ушком.
Спустившись по лестнице, Билли прошел за сцену и поднялся по другой лесенке недалеко от того окна, через которое залез в школу. Теперь он оказался в чердачном помещении, где лежал всякий ненужный хлам: старые школьные журналы, изъеденные молью комплекты формы школьной спортивной команды, старые, погрызенные мышами учебники.
Слева в луче фонарика можно было разглядеть металлический вороток на платформе, справа тянуло свежим воздухом с улицы из вентиляционного отверстия в стене. Билли достал второй вороток и прибил его к полу.
После этого он спустился вниз, вылез через окно и достал из машины ведра со свиной кровью. Прошло, наверно, с полчаса, но они нисколько не оттаяли. Подхватив ведра, Билли подошел к окну - в темноте его вполне можно было принять за фермера, возвращающегося с утренней дойки. Он поставил ведра за окно и влез сам.
Идти по балке с ведром в каждый руке оказалось гораздо легче. Добравшись до креста, он поставил ведра на балку, еще раз взглянул на разметку внизу, удовлетворенно кивнул и вернулся на платформу. Выбираясь к машине, он подумал было, что надо обтереть ведра - там будут отпечатки пальцев Кенни, Дона и Стива - но потом решил, что не станет этого делать. Возможно, в субботу утром их тоже ждет небольшой сюрприз... От этой мысли губы у него чуть дернулись в мимолетной улыбке.
Последним из сумки появился моток прочной веревки. Билли прошел по балке к ведрам и привязал веревку за обе ручки, затем пропустил ее в ушко шурупа, через вороток и, перебросив моток в чердачное помещение, пропустил через второй вороток. Видимо, даже его самого не позабавило бы, что сейчас, в полумраке чердака, перемазанного пылью и с клочьями паутины на голове, и без того похожей на воронье гнездо, он здорово напоминал сгорбленного безумного изобретателя, колдующего над каким-то адским приспособлением.
Билли бросил конец веревки в вентиляционную шахту, спустился в последний раз по лестнице и отряхнул руки. Дело сделано.
Он выглянул в окно, влез на подоконник и спрыгнул на землю. Опустил раму и, вставив фомку, закрыл, как сумел, задвижку. Затем направился к машине.
Крис сказала, что скорее всего выберут Томми Росса и эту сучку Кэрри, так что под ведрами окажутся именно они - Крис даже подговорила втихую кое-кого из своих подруг, чтобы голосовали за них. Что ж, отлично. Впрочем, Билли было в общем-то все равно, кто это будет.
Последнее время он даже думал, что, окажись там сама Крис, тоже вышло бы неплохо...

Предыдущая страница 10 Следующая страница


11 Стивен Кинг

Билли сел за руль и поехал домой...

Из книги «Меня зовут Сьюзен Снелл» (стр. 48):
«...За день до бала Кэрри виделась с Томми. Она ждала его у аудитории после занятий, и Томми сказал, что выглядела она ужасно - словно боялась, что он вдруг накричит на нее, чтобы не таскалась за ним и не путалась под ногами.
Кэрри сказала ему, что должна вернуться домой самое позднее в одиннадцать тридцать, а то мама будет беспокоиться. Она добавила, что не хочет портить ему вечер, но будет нехорошо заставлять маму волноваться.
Тогда Томми предложил заехать после бала в «Келли Фрут», где можно перехватить пива и гамбургеров: все остальные собирались либо в Вестоувер, либо в Льюистон, так что они будут там скорее всего одни. По словам Томми, она прямо лицом посветлела и сказала, что это, мол, будет замечательно. Просто замечательно.
И это девушка, которую упорно называют не иначе как чудовищем! Я хочу, чтобы вы твердо усвоили: девушка, которая чтобы не беспокоилась мама, после единственного в ее жизни школьного бала соглашается на гамбургер и пиво...»

Первое, что поразило Кэрри, когда они вошли в зал, это Великолепие. Не «великолепие», а именно так, с большой буквы. Прекрасные силуэты в шифоне, кружевах, шелке и сатине, шелестящие вокруг. Сам воздух был пронизан запахом цветов. Девушки в туфлях на каблуках, в платьях до пола, с низкими вырезами на спине и на груди. Ослепительно белые смокинги, камербанды, начищенные до блеска черные ботинки...
Несколько пар - пока еще не много - кружились в неярком освещении по залу, словно бестелесные призраки. Ей даже не хотелось думать о них как об одноклассниках - пусть лучше это будут прекрасные незнакомцы.
Томми твердо поддерживал ее под локоть.
- Панно хорошо вышло, - сказал он.
- Да, - слабым голосом согласилась Кэрри.
Свет оранжевых ламп наверху окрасил панно нежными неземными тонами. Гондольер застыл, лениво облокотившись о румпель, всполохами цвета разлился вокруг закат, и, словно переговариваясь, стояли над водами канала дома. Кэрри вдруг поняла, что это мгновение, такое ясное и четкое, останется у нее в памяти навсегда.
Вряд ли все остальные, подумалось ей, ощущают то же самое: им это не впервой, - но даже Джордж умолк на минуту, когда они остановились, оглядывая зал. Его убранство, сами люди, запах цветов, музыка, льющаяся со сцены, где группа играла смутно знакомую тему из какого-то фильма, - все это запечатлелось у Кэрри в душе, казалось, навеки, и она вдруг успокоилась. Душа ее познала покой, как будто ее расправили и отгладили утюгом.
- Я балдею, - воскликнул Джордж и потащил Фриду в центр зала, где под звучащую старомодную музыку принялся выделывать нечто похожее на джиттербаг. Кто-то заулюлюкал. Джордж, не останавливаясь, бросил на насмешника комично-свирепый взгляд и, скрестив руки, пустился вприсядку, едва не шлепнувшись задом на пол.
Кэрри улыбнулась.
- А Джордж - забавный, - сказала она.
- Конечно. Отличный парень. Тут полно хороших людей. Хочешь, пойдем сядем?
- Да, - ответила Кэрри благодарно.
Томми прошел к входу в зал и вернулся с Нормой Уотсон; по случаю бала та сделала новую прическу в виде огромного взрыва.
- Ваш столик на той стороне, - сказала она, с ног до головы ощупывая Кэрри взглядом своих ярких глаз в поисках какого-нибудь дефекта: вдруг где лямка торчит или прыщи выступили - одним словом, чего угодно, о чем можно будет рассказать у дверей, когда она туда вернется. - У тебя просто замечательное платье, Кэрри. Где ты его купила?
По пути вокруг площадки для танцев к столику Кэрри рассказывала ей о своем платье. От Нормы пахло мылом, духами и фруктовой жевательной резинкой.
У столика стояли два складных кресла, увитые лентами из все той же гофрированной бумаги. Столик тоже был покрыт бумагой - школьные цвета. На бумажной скатерти стояла бутылка из-под вина с воткнутой свечой и две бумажные гондолы с жареными орешками.
- Я просто не могу прийти в себя, - продолжала Норма. - Ты ну прямо совсем другая стала! - Она мельком взглянула Кэрри в лицо, и почему-то ей стало немного не по себе. - Ты буквально светишься! В чем тут секрет?
- Я - тайная любовница Дона Маклина, - ответила Кэрри.
Томми прыснул, но тут же умолк. Улыбка у Нормы вдруг застыла, и Кэрри сама удивилась своему остроумию и смелости. Вот как люди выглядят, когда подшучивают над ними - будто пчела в зад ужалила. Кэрри решила, что ей нравится, когда Норма так выглядит - пусть даже это определенно не по-христиански.
- Ну, ладно, мне пора, - сказала Норма. - Правда, здорово все, Томми, а? - Улыбка стала сочувствующей. - А как бы здорово было, если бы...
- Я весь просто потом обливаюсь от восторга, - перебил ее Томми деревянным тоном.
Норма удалилась с недоуменной кислой улыбкой. Все пошло не так, как она предполагала. Кэрри словно подменили...
Томми усмехнулся и спросил:
- Хочешь потанцевать?
Она не умела, но признаваться в этом сейчас не хотелось.
- Давай немного посидим.
Когда Томми усаживал ее, Кэрри заметила свечу и попросила его зажечь. Томми зажег свечу, и их глаза встретились; он чуть наклонился и прикоснулся к ее руке. А музыка все играла и играла...

Из книги «Взорванная тень» (стр. 133-134):
«...Возможно, когда-нибудь, когда тема самой Кэрри приобретет более академический характер, кто-нибудь займется серьезным изучением ее матери.
Не исключено, что я займусь этим сам - хотя бы ради того, чтобы составить родословное дерево семейства Бригхемов. Было бы крайне интересно узнать, не происходило ли в этой семье чего-нибудь странного два или три поколения назад.
И разумеется, остается вопрос: почему Кэрри вернулась в ночь выпускного бала домой. Трудно сейчас сказать, в какой степени ее поведение к тому времени подчинялось рассудку. Возможно, она искала прощения, а возможно, у нее была только одна цель - убить мать. В любом случае факты, похоже, говорят о том, что Маргарет Уайт ее ждала...»

В доме - ни звука.
Она ушла.
На ночь глядя.
Ушла...
Маргарет Уайт медленно прошла из своей спальни в гостиную. Сначала кровь и грязные фантазии, что насылает вместе с кровью дьявол. Затем эта адская сила, которой наделил ее все тот же дьявол. И случилось это, разумеется, когда настало время кровотечений. О, уж она-то знает, что такое «дьявольская сила»: с ее бабкой было то же самое. Случалось, она разжигала камин, даже не вставая с кресла-качалки у окна, и глаза у нее при этом горели вроде как колдовским огнем. («Ворожеи не оставляй в живых...») А иногда, за ужином, на столе вдруг начинала бешено крутиться сахарница. Когда это случалось, бабка смеялась как ненормальная, пускала слюни и, состроив знак «дурного глаза», размахивала руками. Временами бабка вдруг начинала дышать, высунув язык, как собака в жаркий день, и когда она, совершенно выжив из ума, умерла в возрасте шестидесяти шести лет, Кэрри не исполнилось еще и года. Спустя недели четыре после похорон, Маргарет зашла как-то в спальню и увидела, что ее ребенок, весело смеясь и пуская пузыри, играет с молочной бутылочкой, висящей ни на чем у нее над головой.
Маргарет ее тогда чуть не убила. Помешал Ральф.
А зря...
Маргарет Уайт остановилась посреди гостиной. Христос смотрел на нее с распятья измученным, укоризненным взглядом. Тикали часы с кукушкой. Было десять минут девятого.
Она чувствовала, буквально чувствовала, как проникает в Кэрри дьявольская сила. Обволакивает, поднимает, тянет словно маленькие зловредные пальцы. Когда дочери исполнилось три года, Маргарет вновь вознамерилась исполнить свой долг - она поймала ее, когда та греховно разглядывала эту шлюху, невесту дьявола из соседнего двора. Но затем обрушились с неба камни, и она отступила. А потом четырнадцать лет спустя сила вернулась. Господь не прощает отступничества.
Сначала кровь, затем сила («Начертай свое имя, начертай его кровью!»), теперь этот парень и танцы, а после он повезет ее в придорожный бордель или на автостоянку, затащит на заднее сиденье и...
Кровь, новая кровь. Всегда корень зла - кровь, и только кровь может принести искупление.
Маргарет Уайт была крупной женщиной с большими крепкими руками, но на удивление маленькой головой, венчающей сильную, жилистую шею. Красивое некогда лицо. Даже и сейчас еще, можно сказать, красивое, только теперь оно постоянно хранило выражение какой-то дикой одержимости. И глаза - бегающие, беспокойные. Годы беспощадно углубили морщины у суровой, но, как ни странно, безвольной складки рта. Волосы всего год назад черные, теперь почти совсем побелели...
Единственный способ искоренить грех, истинный черный грех, это утопить его в крови раскаявшегося сердца. Принести ее в жертву! Конечно же, Господь понимает это и потому указал перстом на нее. И разве сам Господь не велел Аврааму отвести сына Исаака на гору?
Маргарет прошаркала в своих старых растоптанных, шлепанцах на кухню, выдвинула ящик стола и достала нож, которым они разделывали мясо, - длинный, острый, истончившийся посередине от того, что его постоянно точили. Она села на высокий стул у разделочного стола, нащупала рукой брусок в алюминиевой мисочке и принялась возить им по сверкающему краю лезвия с тупой целеустремленностью проклятой души.
Часы с кукушкой тикали и тикали; наконец птица выскочила и прокуковала один раз, объявляя восемь тридцать.
Почему-то Маргарет Уайт казалось, что она чувствует во рту привкус маслин...

ВЫПУСКНОЙ КЛАСС ОБЪЯВЛЯЕТ
«ВЕСЕННИЙ БАЛ - 79»
27 мая 1979
Музыка в исполнении «Билли Босман Бэнд» и «Джози энд Мунгло»
ПРОГРАММА.
«Кабаре» - жонглирует Сандра Стенчфилд.
«500 миль», «Лимонное дерево», «Мистер Тамбурин» - народные песни в исполнении Джона Свитена и Морин Кован.
«Улица, где ты живешь», «А дождь все льет» - в исполнении хора Ювинской школы.
«Мост над бурными водами»
От администрации присутствуют:
Мистер Стивенс, мисс Гир, мистер и миссис Лаблин, мисс Дежардин.
Коронация - в 22:00.
Помни, это ТВОЙ выпускной бал - сделай все, чтобы он запомнился!

Когда Томми пригласил ее танцевать в третий раз, Кэрри пришлось признаться, что она не умеет. Но она не стала добавлять, что теперь, когда сцену на полчаса заняла рок-группа, ей просто стыдно вертеться и прыгать в центре зала... Грех... Да, грех.
Томми кивнул, затем улыбнулся и, наклонившись к ней, сказал, что и сам не выносит танцы. Может быть, она хочет пройтись и посетить кого-нибудь за другими столиками? У Кэрри перехватило дыхание от волнения, но она кивнула. Очень хорошо. Он проявляет внимание к ней, и ей следует делать по отношению к нему то же самое, даже если Томми этого не ждет, - таковы правила игры. Кэрри чувствовала, как ее окутывает очарование вечера, и только надеялась, что никто вдруг не подставит ей ножку, не прилепит на спину записку типа «дай мне под зад», не плеснет в лицо водой под общий хохот и улюлюканье.
Да, очарование - только не божественное, а, скорее, языческое.
- Кэрри! - раздался рядом неуверенный голос.
Томми отправился за пуншем, и она так увлеклась, разглядывая рок-группу, танцующих в зале и другие столики, что даже не заметила, как к ней подошли.
Кэрри обернулась и увидела мисс Дежардин.
Несколько секунд они просто смотрели друг на друга, и между ними словно металось туда-сюда одно и то же воспоминание («Она видела меня! Видела меня голой, плачущей, в крови!»), связавшее их без слов и сознательных усилий мысли - только одними глазами.
Наконец Кэрри сказала застенчиво:
- Вы очень славно выглядите, мисс Дежардин.
Ее мерцающее серебристое платье идеально подходило к светлым волосам, уложенным в высокую прическу. На шее висел простенький кулон. Выглядела она, помимо всего прочего, еще и очень молодо, настолько молодо, что ей самой бы в пору танцевать, а не следить на балу за порядком.
- Спасибо. - Она постояла в нерешительности, затем дотронулась ладонью в кружевной перчатке до руки Кэрри. - Ты сегодня очень красива. - В каждом слове, казалось, был заложен какой-то особый смысл.
Кэрри почувствовала, что снова краснеет, и опустила взгляд.
- Я вам, честное слово, признательна. Я знаю, что это не так... на самом деле... но все равно, спасибо.
- Это правда, - добавила мисс Дежардин. - И я хотела сказать, Кэрри... все, что было в прошлом... это все забыто.
- Я не могу ничего забыть, - ответила Кэрри, поднимая глаза. Здесь вроде бы требовались другие слова - «Я никого больше ни в чем не виню», - но она вовремя остановилась. Сказать так - значит солгать. Она по-прежнему не могла простить им всем того, как поступали с ней раньше, и наверно, никогда не простит, однако ей не хотелось ни говорить сейчас об этом, ни лгать. - Но все теперь в прошлом. Все в прошлом.
Мисс Дежардин улыбнулась, и в ее глазах, словно живые искры, забегали отражения мягких огней зала. Она перевела взгляд на танцующих, и Кэрри посмотрела туда же.
- До сих пор помню свой выпускной бал, - тихо сказала мисс Дежардин. - Парень, который меня пригласил, был ниже меня на два дюйма, потому что я была на каблуках. Цветы, что он мне подарил, совсем не шли к платью. Выхлопная труба в его машине сломалась, и мотор... ну, в общем, треск стоял жуткий. Но мне все равно казалось, что это сплошное волшебство - я даже не знаю, почему. У меня ни разу больше не было такого свидания... - Она посмотрела на Кэрри. - Наверное, тебе тоже так кажется?
- Здесь очень мило.
- И все?
- Нет. Гораздо больше. Но я не хочу об этом рассказывать. Никому.
Мисс Дежардин улыбнулась и чуть сжала ее руку.
- Ты никогда не забудешь свой выпускной бал. Никогда.
- Наверно, вы правы.
- Надеюсь, ты славно проведешь время, Кэрри.
- Спасибо.
Мисс Дежардин двинулась к преподавательскому столу, и тут вернулся Томми с двумя пластиковыми стаканчиками пунша.
- Что это она? - спросил Томми, осторожно опуская стаканчики на стол.
Кэрри посмотрела ей вслед и сказала:
- Мне кажется, она хотела попросить прощения.
Да, и Кэрри ждала этого.
- Посмотри-ка, - сказал Томми, когда они встали.
Несколько человек вытаскивали из-за кулис троны короля и королевы бала. Мистер Давай, отвечавший за все школьное имущество, размахивал руками и показывал, где их установить. Кэрри подумалось, что они будто из времен короля Артура - ослепительно белая обшивка, живые цветы и огромные знамена над спинками.
- Красиво, - выдохнула она.
- Это ты красива, - сказал Томми, и Кэрри вдруг решила, что сегодня не случится ничего плохого; может быть, именно их и выберут королем и королевой. Подумав об этом, она даже улыбнулась...

Девять часов вечера.
Сью Снелл сидела в гостиной, подшивала платье и слушала «Лонг Джон Силвер» в исполнении «Джефферсон Эйрплейн». Пластинка была старая и сильно запиленная, но музыка успокаивала.
Родители ушли к кому-то в гости. Сью не сомневалась: они знают, что происходит, но у них хватило такта не затевать глупые разговоры о том, как, мол, они гордятся «своей девочкой», или как они счастливы, что она наконец повзрослела. Ее оставили в покое, и Сью это вполне устраивало, потому что она по-прежнему не была уверена в мотивах своего поступка и попросту боялась разбирать их слишком тщательно - дабы не открылся вдруг мерцающий уголек эгоизма в черном сумраке подсознания.
Что сделано, то сделано - и довольно об этом.
(«А вдруг он в нее влюбится?..»)
Она вскинула голову - будто слова эти произнес кто-то в холле, - и на ее губах появилась чуть испуганная улыбка. Да уж, тогда получится прямо как в сказке: Принц наклоняется над Спящей Красавицей и целует ее в губы.
«Сью, я не знаю, как тебе об этом сказать, но...»
Улыбка растаяла.
Месячные запоздали почти на целую неделю. Хотя раньше все было как по часам...
Щелкнул механизм, сменяющий пластинки, и на проигрывателе завертелся новый диск. В наступившем коротком молчании Сью вдруг услышала, как шевельнулось что-то у нее внутри. Возможно, всего лишь душа.
Часы показывали девять пятнадцать...

Билли подогнал машину к стоянке и, развернув к выезду на шоссе, остановил в дальнем конце. Крис собралась выйти, но он рывком усадил ее на место. Глаза его в темноте светились адским блеском.

Предыдущая страница 11 Следующая страница


Кэрри 12

- Какого черта? - взвилась она.
- Короля и королеву объявят в микрофон, - сказал Билли. - А затем одна из групп исполнит школьный гимн. Вот тогда они точно уже будут на тронах - прямо там, где нужно.
- Я и так это знаю. Отпусти. Мне больно.
Он сдавил ее руку еще сильнее, чувствуя, что маленькие косточки вот-вот захрустят - ощущение вызвало у него прилив злорадного удовлетворения. Однако она даже не вскрикнула. В самообладании ей не откажешь...
- Послушай, крошка. Я хочу, чтобы ты точно знала, во что влезаешь. Когда запоют гимн, ты дернешь за веревку. Сильно дернешь. Она провиснет между воротками, но не много. А когда почувствуешь, что ведра опрокинулись, дуй оттуда. Не вздумай стоять там и ждать, когда они завизжат или еще что. Это тебе не детские шуточки. Это уголовное дело, понятно? Тут штрафом не отделаешься. Если поймают, посадят за решетку и ключ выкинут.
Для него это была огромная речь.
Крис молча сверлила Билли колючим непокорным взглядом.
- Тебе все ясно?
- Да.
- Вот и отлично. Когда ведра опрокинутся, я даю ходу. В машину - и сразу вперед. Если ты успеешь сесть, едешь со мной. Если нет, я тебя брошу. Ей-богу брошу, но если ты сболтнешь хоть слово, я тебя убью. Понятно?
- Да. Убери грабли.
Билли отпустил ее руку, и на губах его промелькнула тень улыбки.
- Ладно. Все будет в порядке.
Они вышли из машины.
Времени уже было почти девять тридцать.
От школы донесся усиленный микрофоном добродушный голос Вика Муни, президента выпускного класса:
- Итак, леди и джентльмены, пожалуйста, занимайте свои места. Пришло время голосовать. Мы выбираем короля и королеву бала!
- Этот конкурс оскорбителен для женщин! - выкрикнула Мира Круз с вызовом, но немного смущенно.
- И для мужчин тоже! - не замедлил откликнуться Джордж Доусон.
Все рассмеялись. Мира молчала: протест свой она выразила, правила игры соблюдены.
- Рассаживайтесь, пожалуйста, по местам! - Вик у микрофона улыбался и отчаянно краснел, в волнении расковыривая пальцем прыщик на подбородке. Огромный венецианский лодочник глядел из-за его плеча в зал задумчивыми глазами. - Время голосовать.
Кэрри и Томми сели. Тина Блейк и Норма Уотсон раздавали отксерокопированные бюллетени и, подойдя к их столику, Норма выдохнула: «Удачи!» Кэрри взяла листок в руки и вдруг застыла с открытым ртом.
- Томми, мы тоже тут есть!
- Да, я видел, - сказал он. - Школа выдвигает отдельные кандидатуры, а те, с кем они приходят, вроде как попадают за компанию. Так что, добро пожаловать в наш клуб. Или ты хочешь отказаться?
Кэрри прикусила губу и посмотрела на Томми.
- А ты?
- Боже, нет, конечно, - ответил он беспечно. - Если кто побеждает, им нужно просто просидеть в этих тронах, пока исполняется школьный гимн и все танцуют следующий танец. Сидишь себе, помахиваешь скипетром и выглядишь полным идиотом. А тебя еще и фотографируют для школьного ежегодника, чтобы все остальные тоже видели, как ты разыгрывал из себя идиота.
- И за кого же мы будет голосовать? - спросила Кэрри, неуверенно переводя взгляд со списка кандидатов на маленький сувенирный карандашик рядом с наполненной орешками бумажной гондолой. - Они все, скорее, из твоей компании. - Она невольно усмехнулась. - Впрочем, у меня вообще нет никакой...
Томми пожал плечами.
- Давай проголосуем за нас. И черт с ней, с ложной скромностью!
Кэрри рассмеялась в голос и тут же закрыла рот ладонью - чужой для нее, совсем непривычный звук.
Не давая себе времени передумать, она взяла маленький карандашик и обвела их имена в третьей сверху строке. Карандашик сломался от нажима, и, уколов палец об один из обломков, Кэрри коротко втянула в себя воздух: на пальце выступила крошечная капелька крови.
- Ты укололась?
- Нет, ничего, - ответила она с улыбкой, хотя теперь ей вдруг стало трудно улыбаться. Вид крови сразу испортил настроение. Она промокнула капельку салфеткой и добавила. - Но я сломала карандаш, а это ведь на память. Вот глупая.
- У тебя еще есть целый пароход с орехами, - сказал Томми и придвинул гондолу к ней. - Ту-ту-у-у...
У Кэрри сдавило горло. Она испугалась, что сейчас заплачет, а потом ей станет стыдно. Но справилась с собой, и только глаза ее заблестели от влаги. Чтобы Томми не заметил, она опустила голову.
Пока помощники мисс Гир из Общества отличников собирали сложенные бюллетени, одна из групп заполняла паузу какой-то знакомой мелодией. Бюллетени выложили на преподавательском столе у входа, где Вик, мистер Стивенс и чета Лаблинов занялись подсчетом голосов. Мисс Гир наблюдала за процедурой внимательным колким взглядом.
Кэрри почувствовала, как внутри у нее все сжимается от волнения, и крепко сжала руку Томми. Чепуха, конечно. Никто за них не проголосует. За него, за прекрасного скакуна, проголосовали бы, но только не в одной упряжке с такой коровой. Скорее всего, выберут Фрэнка и Джессику или Дона Фарнэма и Элен Шайрс. Или... А, черт!
Две стопки бюллетеней росли быстрее других. Когда мистер Стивенс закончил их раскладывать, все четверо, по очереди, пересчитали количество листков в двух больших стопках, по виду почти одинаковых. Затем они посовещались о чем-то, склонившись над столом, и пересчитали еще раз. Мистер Стивенс кивнул, провел по стопке бюллетеней пальцем, словно в руках у него была колода карт, и передал их Вику. Тот взобрался на сцену и подошел к микрофону. «Билли Босман Бэнд» проиграли туш. Вик взволнованно улыбнулся, прокашлялся и, вздрогнув, испуганно заморгал, когда динамики отозвались оглушительным визгом. Он чуть не уронил бюллетени на пол, где змеились толстые провода от аппаратуры, и кто-то захихикал.
- У нас возникла небольшая проблема, - начал Вик без затей. - Мистер Лаблин уверяет, что такое случилось впервые за всю долгую историю выпускных балов в этой школе.
- Интересно, как далеко он берет? - насмешливо проворчал кто-то позади Томми. - С восемнадцатого века?
- Две пары претендентов набрали равное количество голосов. - Вик улыбнулся и снова чуть не уронил листки. - Шестьдесят три голоса за Фрэнка Грира и Джессику Маклин и шестьдесят три - за Томаса Росса и Кэрри Уайт.
Тишина длилась всего секунду, затем зал взорвался аплодисментами. Томми повернулся к Кэрри; та, словно стыдясь чего-то, сидела с опущенной головой, и у него вдруг возникло чувство («Кэрри! Кэрри! Кэрри!»), очень похожее на то, что он испытал, когда приглашал ее на бал. Ощущение было такое, словно в его мысли вторгалось извне что-то чужое, незнакомое - это «нечто» звало Кэрри, снова и снова повторял он ее имя. Словно...
- Внимание! - объявил Вик. - Пожалуйста, внимание! - Аплодисменты стихли. - Мы решили провести окончательное голосование. Когда вам вручат чистые листки, впишите туда, пожалуйста, пару, которой вы отдаете предпочтение.
И с видом облегчения он сошел со сцены.
Всем вновь раздали бюллетени - второпях порванные на равные части чистые странички от лишних программ бала. Группа продолжала играть, но музыку уже никто не замечал - все возбужденно разговаривали.
- Это ведь не нам аплодировали, - сказала Кэрри, поднимая взгляд. Ощущение, возникшее у Томми минутой раньше, прошло. - В самом деле, не нам.
- Может быть, аплодировали тебе.
Кэрри посмотрела на него, не в силах произнести ни слова...

- Чего они там тянут? - прошипела Крис. - Я слышала аплодисменты. Может быть, они уже там. И если ты облажался...
Конец веревки безвольно висел между ними - никто даже не прикоснулся к нему с тех пор, как Билли вытащил его отверткой из вентиляционной трубы.
- Не суетись, - спокойно сказал он. - Еще гимн должны сыграть. Они всегда его играют.
- Но...
- Заткнись, сука. Ты и так много треплешься. - В темноте как ни в чем ни бывало вспыхнул кончик его сигареты.
Крис замолчала («Ну я тебе покажу, ублюдок, когда все это кончится! Не послать ли тебя сегодня подальше?»), в душе у нее клокотала ярость. Уж этих слов она ему не простит. Никому не позволено говорить с ней таким тоном. В конце концов у нее отец - адвокат.
Было уже без семи минут десять...

Томми взял сломанный карандаш и уже собрался вписать в бюллетень их имена, когда Кэрри легонько тронула его за руку.
- Не надо.
- Что?
- Не голосуй за нас, - решилась она наконец.
Он удивленно вскинул брови.
- А почему нет? Гулять так гулять! Моя мама всегда так говорит.
(«Мама!..»)
Перед глазами мгновенно встала картина: ее мать на коленях молится и молится беспрестанно огромному безликому Богу, расхаживающему по автостоянкам с огненным мечом в руке. В душе всколыхнулся черный страх, и она едва справилась с собой, чтобы не дать ему вырваться наружу. Она даже не могла объяснить ему про этот страх, про возникшее у нее ощущение тревоги.
Она беспомощно улыбнулась и только повторила:
- Не надо. Пожалуйста.
Помощники мисс Гир уже возвращались, собирая сложенные бюллетени. Томми застыл на мгновение в нерешительности, затем быстро нацарапал на обрывке бумаги: «Томми и Кэрри».
- За тебя, - сказал он. - Сегодня у тебя все должно быть по высшему классу.
Кэрри ничего не ответила. Перед ее глазами по-прежнему стояло то самое видение: лицо матери...

Нож соскользнул с точильного камня и полоснул по левой ладони у основания большого пальца.
Маргарет Уайт посмотрела на порез. Из полураскрытых губ раны медленно сочилась на ладонь густая кровь, и стекая, падала крупными каплями на вытертый линолеум кухни. Славно. Очень славно. Сталь отведала плоти и выпустила кровь. Маргарет не стала бинтовать руку, а, наклонив ладонь, пустила ручеек крови на лезвие. Блеск отточенной кромки погас, и она снова принялась возить ножом по точилу, не обращая внимания, что капли крови падают ей на платье. Вспомнилось: «Если же правый глаз соблазняет тебя, вырви его и брось от себя». Суровая заповедь, но благостная и справедливая. Как раз для тех, кто торчит по вечерам в дверях отелей, дающих приют на одну ночь, или кто шатается по кустам за кегельбанами.
Вырви его!
(«...И эта их мерзкая музыка...»)
Вырви!
(«...Девки задирают юбки... Пятна пота на белье... Пятна крови...»)
Вырви!
Часы с кукушкой начали бить десять часов.
(«Выпустить ей кишки прямо на пол!»)
Вырви его и брось от себя...

Платье было готово, но больше ничего делать не хотелось - ни смотреть телевизор, ни читать, ни звонить Нэнси. Оставалось лишь сидеть на диване и глядеть в темный прямоугольник кухонного окна, чувствуя, как зреет в душе непонятный страх - словно в мире вот-вот должно народиться что-то жуткое и безобразное.
Сью вздохнула и в задумчивости обхватила плечи руками, будто пытаясь согреться. Руки и в самом деле казались холодными, как лед, пальцы покалывало. Часы показывали двенадцать минут одиннадцатого, и не было никаких причин, абсолютно никаких, думать, что приближается конец света...

Стопки на этот раз получились потолще, но все равно выглядели примерно одинаково. Для уверенности их пересчитали. Затем Вик Муни снова подошел к микрофону. Он выдержал паузу, наслаждаясь напряженным ожиданием в зале, а затем объявил совсем просто:
- Томми и Кэрри победили с преимуществом в один голос.
Секунда тишины, потом зал взорвался аплодисментами, хотя кое-кто хлопал, пожалуй, не совсем искренне. Кэрри судорожно вздохнула, и Томми снова (но лишь на секунду) почувствовал пугающее головокружение («Кэрри, Кэрри, Кэрри, Кэрри!»), отчего вдруг исчезли куда-то все мысли, кроме имени и образа этой странной девушки, которую он пригласил на бал. На мгновение его охватил дикий страх.
Что-то звякнув упало на пол, и в то же мгновение свеча между ними погасла.
Затем «Джози энд Мунглс» заиграли туш, больше похожий на рок-н-ролл, и рядом с их столиком появились помощники мисс Гир (почти мгновенно появились - все это было тщательно отрепетировано под ее руководством и, как утверждали злые языки, медлительных и неуклюжих помощников она просто съедала). Томми вручили обернутый алюминиевой фольгой скипетр, Кэрри набросили на плечи королевскую мантию с пышным воротником из собачьего меха, и парень с девушкой в белых пиджаках повели их через центр зала к сцене. Музыка гремела. Все аплодировали. Мисс Гир удовлетворенно сияла. Томми Росс ошарашенно улыбался.
Их провели по ступеням на сцену и усадили на троны. Аплодисменты стали еще громче, но насмешки в них уже не чувствовалось, аплодировали искренне, сильно - это даже немного пугало. Кэрри с облегчением опустилась на трон; все произошло слишком быстро, ноги у нее дрожали, и ей вдруг начало казаться, что даже при таком относительно неглубоком вырезе на платье грудь («мерзостные подушки!») у нее открыта очень сильно. От грома аплодисментов кружилась голова, и какой-то частью сознания она по-прежнему верила, что все это сон и что она вот-вот проснется - с ощущением потери и облегчения одновременно.
- Король и королева выпускного бала 1979 года - Томми Росс и Кэрри Уайт! - выкрикнул Вик в микрофон так громко, что за грохотом колонок почти нельзя было разобрать слов.
Гром аплодисментов ширился и рос. Томми, которому оставалось жить уже совсем немного, взял Кэрри за руку и улыбнулся ей, чувствуя, что Сюзи все угадала верно. Кэрри, собравшись с силами, улыбнулась ему в ответ.
Томми...
(«Она была первая, и я люблю ее. И эту Кэрри тоже люблю! Она красива... Все вышло отлично и я всех их люблю! И этот свет - этот свет в ее глазах!»)
...и Кэрри...
(«Я совсем их не вижу! Свет такой яркий - я слышу их, но не вижу и я помню, что было в душевой... Помню!.. Мамочка, здесь так высоко! Я хочу вниз... Неужели они сейчас засмеются и начнут бросать в меня чем попало, показывать пальцем, визжать и смеяться? Я их не вижу, совсем не вижу, тут такой яркий свет!»)
...и балка под потолком...
Неожиданно обе группы, экспромтом слив звучание рока и духовых инструментов в единое целое, грянули школьный гимн. Все вскочили и, еще аплодируя, запели.
Время было семь минут одиннадцатого...

Билли присел, разминая коленки. Крис Харгенсен стояла рядом, нервничая все больше и больше. Руки ее беспокойно ощупывали швы на джинсах. Она прикусила нижнюю губу и теребила ее, жевала, не замечая того и не в силах остановиться.
- Думаешь, выбрали все-таки их? - тихо спросил Билли.
- Уверена, - ответила Крис. - Я подговорила кого надо... Что они все хлопают? Что там в конце концов происходит?
- Убей меня бог, крошка. Я...
Тут, нарушив покой майской ночи, неожиданно мощно грянул школьный гимн. Крис испуганно выдохнула.
«На знамени - красный и белый цвета-а-а...»
- Ну, давай. Они уже на месте, - сказал Билли. Глаза его в темноте чуть блестели. На губах играла загадочная полуулыбка.
Крис облизнула губы. Оба стояли и смотрели на висящий конец веревки.
«Школа Томаса Ювина, славься всегда-а-а...»
- Заткнись, - произнесла Крис шепотом.
Ее била дрожь, и Билли подумалось, что еще никогда она не выглядела так желанно и возбуждающе. Когда дело будет сделано, он ее так отдерет, что все прежнее покажется ей детскими играми. Ну, будет ночка...
- Что, сдрейфила? - спросил он, наклоняясь к ее лицу. - Я за тебя дергать не буду. По мне, так пусть эти ведра стоят там хоть до второго пришествия.
«Гордимся, что учимся именно зде-е-е-е-е-сь...»
Внезапно из ее горла вырвался странный придушенный звук - то ли полувскрик, то ли полувздох - и она, вцепившись в веревку двумя руками, дернула. В первое мгновение веревка пошла легко - Крис даже успела подумать, что Билли ее разыграл и никаких ведер на том конце нет - затем она натянулась - рывок, и веревка вырвалась обратно, оставив на ладони тонкий след ожога.
- Я... - начала было она.
Музыка в зале пошла в разнобой и стихла. Кто-то не обращая внимания, продолжал тянуть гимн, но спустя несколько секунд все замолчали. Наступила тишина, потом кто-то пронзительно взвизгнул, и снова ни звука.
Билли и Крис глядели в темноте друг на друга, оцепенев от содеянного - уже ни планы, ни слова, теперь все уже сделано. Воздух в легких, казалось, застыл, как стекло.
А затем из зала донесся нарастающий смех...

Предыдущая страница 12 Следующая страница


13 Стивен Кинг

Часы показывали двадцать пять минут одиннадцатого, и ощущение тревоги становилось все сильнее и сильнее. Сью стояла у газовой плиты, выжидая, когда закипит молоко, чтобы высыпать туда растворимый кофе. Она уже дважды собиралась пойти к себе наверх и переодеться в ночную рубашку и дважды почему-то останавливалась и подходила к кухонному окну с видом на Брик-ярд-Хилл и изгиб шоссе номер шесть, что вело к центру города.
Когда на крыше мэрии на Мэн-стрит вдруг панически завыла сирена, Сью даже не повернулась сразу к окну, а сначала выключила огонь под кастрюлькой, чтобы не убежало молоко.
Сирена на здании мэрии коротко взвизгивала каждый день ровно в двенадцать часов, но это все, если не считать сигналов сбора добровольной пожарной дружины, когда в сухой сезон, в августе и сентябре, загоралась вокруг города трава. Сигнал тревоги означал что-то серьезное, и в пустом доме завывание сирены казалось особенно жутким и угрожающим.
Сью медленно подошла к окну. Вой сирены то поднимался, то падал, снова и снова. Где-то вдали запели, как на свадьбе, автомобильные гудки. Из темного прямоугольника окна на нее взглянуло собственное отражение - огромные глаза, губы полураскрыты, - но спустя несколько секунд стекло запотело.
Неожиданно всплыло полузабытое воспоминание. Еще детьми, в начальной школе, они тренировались на случай воздушной тревоги. Учительница хлопала в ладоши и говорила: «Воет городская сирена!», после чего полагалось лезть под стол и ждать, закрыв голову руками, когда она даст отбой или когда вражеские ракеты разнесут тебя на мелкие клочья. И теперь слова учительницы прозвучали у нее в голове ясно и чисто, будто все эти годы они как в гербарии хранились в аккуратном полиэтиленовом пакетике.
(«Воет городская сирена!»)
Самой школы не было видно, но далеко внизу, слева, где располагалась очерченная уличными лампами школьная автостоянка, светилась искорка, словно Господь чиркнул там своим огнивом.
(«Там же баки с мазутом для котельной...»)
Искорка помигала, затем вспыхнула ярким оранжевым факелом. Теперь уже школу стало видно - школа горела.
Сью бросилась к шкафу за плащом или курткой, но тут весь дом вздрогнул от первого раскатистого взрыва, и в мамином буфете жалобно звякнули чашки...

Норма Уотсон. «Мы пережили черный выпускной бал»
(опубликовано в августе 1980 в журнале «Ридерс Дайджест» под рубрикой «Драма в реальной жизни»):
«...и все случилось так неожиданно, что никто на самом деле даже не понял, в чем дело. Мы все стояли, хлопали и пели школьный гимн. А затем - я как раз стояла у преподавательского стола и смотрела на сцену - в ярком свете софитов мелькнуло что-то блестящее, металлическое. Рядом со мной была Тина Блейк и Сандра Джейкс, и я думаю, они тоже это видели.
В воздухе вдруг расплескалось что-то красное. По венецианскому панно поползли густые потеки. Я почему-то сразу поняла, что это кровь, еще до того, как она пролилась на сцену. Стелла Хоран подумала сначала, что это краска, но у меня как будто предчувствие возникло - как в тот раз, когда моего брата сбил грузовик с сеном.
И Томми, и Кэрри облило с головы до ног, но ей досталось больше - будто ее взяли и макнули в ведро с краской. Она продолжала сидеть совершенно неподвижно. Группе, что стояла ближе к ним - «Джози энд Мунглс», - тоже перепало: брызги летели во все стороны. У лидер-гитариста была белая гитара, и она вся оказалась в красных каплях.
Я сказала: «Боже, это же кровь!», и тут Тина завизжала - очень громко, на весь зал.
Все наконец перестали петь, и наступила, тишина. Я сама даже с места не могла сдвинуться, стояла словно прикованная. Взглянула вверх, а там - два ведра, крутятся над тронами на веревке и колотятся друг об друга. С них все еще капала кровь. И вдруг они упали вниз, а следом веревка. Одно ударило Томми по голове, и звук получился громкий, пустой - словно гонг.
Кто-то засмеялся. Я не знаю, кто, но смеялись совсем не оттого, что вышло весело или забавно, нет. Грубый, истерический, жуткий смех.
И в этот момент Кэрри открыла глаза.
Вот тут-то все и расхохотались. Я тоже. Боже, это... это было просто дико.
В детстве у меня была диснеевская книжка «Песня юга», и в ней сказка дядюшки Римуса про смоляное чучелко. На картинке чучелко сидело посреди дороги - один к одному негритенок: лицо черное-черное и огромные белые глаза. Так вот, когда Кэрри открыла глаза, получилось то же самое: только глаза белые, а все остальное - липкого красного цвета, да еще свет горел так ярко, что они казались просто стеклянными - ну прямо как этот комик, Эдди Кантор, когда он глаза вытаращит.
От этого-то все и засмеялись. Удержаться было невозможно. Тут либо дашь себе волю и расхохочешься, либо просто свихнешься, а над Кэрри привычно смеялись уже много лет. В тот вечер мы все чувствовали себя частью чего-то особенного, словно она на наших глазах воссоединилась со всем нормальным человечеством, за что лично я только благодарила Бога. И вдруг это. Этот кошмар.
Нам просто ничего не оставалось. Или смейся, или плачь - но кто за все эти годы хоть раз пожалел Кэрри?
Она, не шевелясь, глядела в зал, а смех становился все сильней, все громче. Люди чуть не падали на пол, держась за животы, и показывали на Кэрри пальцами. Только Томми на нее не смотрел. Он сидел в кресле, повалившись на бок, будто уснул. Однако сразу никто даже не понял, в чем дело: он и так был весь в крови.
А затем, в одно мгновение, лицо Кэрри словно... словно надломилось - не знаю, как еще это описать. Она закрыла лицо руками и встала. Ее качало, она споткнулась, и едва не упала - тут все засмеялись пуще прежнего. Потом Кэрри... ну в общем, спрыгнула со сцены - как будто большая красная лягушка нырнула в воду со своего листа лилии. Она снова чуть не свалилась, но удержалась-таки на ногах.
Мисс Дежардин бросилась к ней, вытянув вперед руки, и она-то уже не смеялась. Но ни с того ни с сего ее вдруг повело в сторону и швырнуло об стену у края сцены.
Очень странно все это получилось. Она не споткнулась, нет - выглядело это так, словно ее сильно толкнули, но там никого не было.
Закрывая лицо руками, Кэрри побежала сквозь толпу к выходу, и кто-то подставил ей ножку. Я не знаю, кто это сделал, но она растянулась во весь рост, оставив на полу длинный красный след, и странно так вскрикнула «У-уф!» Я очень хорошо это помню, потому что рассмеялась еще сильнее. Кэрри поползла к выходу, затем вскарабкалась на ноги, и выбежала из зала. Она пронеслась мимо меня, и я не могла не почувствовать запах крови - мерзкий запах, какой-то гнилой.
Кэрри сбежала по лестнице, перескакивая через ступеньки, и скрылась за дверями.
Смех постепенно стихал, но некоторые никак не могли успокоиться, икали и судорожно всхлипывали. Ленни Брок достал большой белый платок и вытирал глаза. Салли Макманус вся побелела, и, казалось, ее вот-вот стошнит, но не в силах сдержаться, она тоже продолжала хихикать. Билли Боснан просто стоял со своей дирижерской палочкой в руке и качал головой. Мистер Лаблин сидел на корточках рядом с мисс Дежардин и просил у кого-нибудь салфетку: у мисс Дежардин был разбит нос.
Вы должны понять, что все это произошло минуты за две, от силы. Никто еще ничего не понимал. Мы просто растерялись. Кто-то ходил по залу, тихо переговариваясь, но большинство стояло, как стояли. Элен Шайрс вдруг расплакалась, потом еще кто-то.
Затем раздался крик:
- Вызовите врача! Эй, кто-нибудь, срочно вызовите врача!
Оказалось, это Джози Рек. Он стоял на коленях рядом с Томми Россом, и лицо у него было белее бумаги. Джози попытался взять Томми на руки, но тут трон опрокинулся и Томми свалился на пол.
Никто не двинулся с места. Все только стояли и смотрели. Я себя чувствовала так, словно вмерзла в лед. «Боже, - в голове крутилось только одно это слово. - Боже, боже, боже...» Затем появились какие-то еще мысли, но мне все казалось, что они не мои, чужие, откуда-то извне. Я думала о Кэрри. И о Господе. У меня в голове все смешалось, и это было ужасно.
Потом Сандра бросила взгляд в мою сторону и сказала:
- Кэрри вернулась.
- Да, - сказала я. - Верно.
Тут все двери в холле захлопнулись - раздался такой звук, словно хлопнули в ладоши. Кто-то в зале закричал, и началось паническое бегство. Все рванулись к дверям разом. Перед тем как толпа навалилась на дверь, я успела заметить снаружи Кэрри. Лицо у нее по-прежнему было в крови - будто лицо индейца в боевой раскраске.
И она улыбалась.
Люди толкали створки, колотили в двери, но безрезультатно. Толпа все прибывала, и первых уже буквально расплющили, но двери все равно не открывались. А ведь они даже не запирались никогда - в штате такой закон.
Мистер Стивенс и мистер Лаблин влезли в толпу и принялись оттаскивать всех от дверей, хватая людей за пиджаки и за что придется. Вой стоял ужасный, и все толкались так, как стадо баранов. Мистер Стивенс влепил двум девчонкам по затрещине и дал Вику Муни в глаз. Они кричали, чтобы все шли через запасной выход. Некоторые послушались - это как раз те, кто остался в живых.
И тут пошел дождь... во всяком случае так мне в первый момент показалось. По всему залу с потолка полила вода. Я задрала голову и увидела, что под потолком работают все пожарные спринклеры. Вода падала на пол и разлеталась брызгами во все стороны. Джози Рек заорал парням из своей группы, чтобы те скорее выключили всю аппаратуру, но они уже сбежали. Джози тоже спрыгнул со сцены.
Паника у дверей прекратилась. Кое-кто, поглядывая на потолок, вернулся в зал. Помню, кто-то - кажется, Дон Фарнэм - сказал: «Ну, теперь баскетбольному полю точно конец».
Несколько человек двинулись посмотреть, что с Томми Россом. А я вдруг поняла, что нужно срочно смываться. Схватила Тину Блейк за руку и сказала: «Бежим! Скорей!».
Чтобы добраться до пожарного выхода, нужно было пройти небольшой коридорчик слева от сцены. Там под потолком тоже установлены спринклеры, но они не работали. Двери были распахнуты настежь, и несколько человек уже выскочили на улицу, но большинство просто стояли в зале, растерянно глядя друг на друга. Некоторые смотрели на кровавый след на полу, где упала Кэрри, но вода постепенно его смывала.
Я потянула Тину к выходу. И в этот самый момент полыхнула электрическая вспышка, раздался крик и жутко завыли усилители. Я обернулась и увидела, что Джози Рек схватился за микрофонную стойку и уже не может ее отпустить. Он стоял с выпученными глазами, волосы у него торчали во все стороны, и впечатление было такое, словно он пританцовывает. Ноги его скользили по воде, а потом задымилась рубашка.
Джози упал на одну из колонок - большие колонки, пять или шесть футов высотой, - и она тоже опрокинулась в воду. Вой аппаратуры вырос почти до визга, затем снова сверкнуло, и все стихло. Рубашка на Джози уже горела.
- Бежим! - крикнула Тина. - Бежим, Норма, пожалуйста!
Мы выскочили в коридор, и тут за сценой что-то взорвалось - наверное, распределительный щит. Я успела оглянуться: занавес был поднят, и я увидела даже Томми на сцене. Электрические кабели к софитам извивались и дергались, как змеи в корзине факира. Затем один из них рухнул в воду, еще раз полыхнуло, и закричали все сразу.
Мы выскочили за дверь и бросились через автостоянку. Кажется, я кричала... Не помню. После того, как закричали все в зале, я вообще не очень хорошо помню, что происходило. Когда эти толстые кабели под напряжением попадали в воду...»

Для Томми Росса, восемнадцати лет, конец наступил быстро, можно сказать, милосердно и почти без боли.
Он даже не осознал, что происходит что-то необычное. Раздался какой то грохот, звон, напомнивший ему на мгновение о детстве на ферме дяди Галена («Молочные ведра опрокинулись...») и о группе рядом на сцене («Кто-то что-то уронил...»). Он успел заметить взгляд Джози Река, брошенный куда-то над его головой («Что у меня нимб что ли появился?»), а затем сверху упало на четверть полное еще ведро крови. Оно ударило его ребром прямо по макушке («Черт, больно-то как!»), и он тут же потерял сознание. Когда от аппаратуры «Джози энд Мунглс» занялось венецианское панно, а затем пламя перекинулось на сваленные за сценой и наверху старые комплекты спортивной формы, книги и бумаги, Томми все еще лежал без сознания.
Но когда спустя полчаса взорвались в котельной баки с мазутом, он уже был мертв...

Из сообщения «Ассошиэйтед Пресс» (Новая Англия), 22:46,
Чемберлен, штат Мэн (АП):
«В настоящее время в здании Ювинской средней школы бушует сильнейший пожар. Возгорание произошло во время выпускного бала, и причиной пожара послужило короткое замыкание. Свидетели утверждают, что в зале без всякой причины сработала противопожарная спринклерная система, и это вызвало короткое замыкание в аппаратуре рок-группы. Некоторые свидетели также сообщают про обрывы в кабелях энергоснабжения. В горящем здании до сих пор более ста десяти человек. Пожарные службы соседних городов Вестоувера, Моттона и Льюистона получили запросы о помощи и уже выслали (либо в ближайшее время вышлют) пожарные бригады. О жертвах сведений пока не имеется.
22:46, 27 мая, 6903Д АП»

Из сообщения «Ассошиэйтед Пресс» (Новая Англия), 23.22,
Срочно. Чемберлен, штат Мэн (АП):
«Взрыв огромной силы произошел поблизости от Ювинской средней школы в небольшом городке Чемберлен, штат Мэн. Три чемберленские пожарные машины, высланные ранее для борьбы с пожаром в школе, где проводился выпускной бал, прибыли на место, но не сумели оказать помощь. Все пожарные гидранты в округе повреждены, и давление в водопроводной сети на участке от Спринт-стрит до Грасс-Плаза упало до нуля. Один из начальников пожарной службы Чемберлена так прокомментировал ситуацию: «Кто-то просто посрывал с этих чертовых гидрантов краны вместе с заглушками. Хлестало, должно быть, как из фонтана, а тем временем все эти детишки не могли даже выбраться из горящего здания». Пока обнаружено три тела. Одна жертва опознана - это пожарный из Чемберлена Томас В. Мирс. Двое других погибших очевидно из числа участников выпускного бала. Трое чемберленских пожарных, пострадавшие от ожогов и отравления угарным газом, отправлены в Моттонскую больницу. Взрыв вероятно произошел, когда пламя достигло топливных баков школьной котельной. Пожар, судя по всему, начался из-за некачественной изоляции аппаратуры на сцене после произвольного включения спринклерной системы.
23:22, 27 мая, 70119Е АП»

Своей машины у Сью не было, только права, но она схватила ключи от маминой машины с крючка у холодильника и бегом спустилась в гараж. Часы на кухне показывали ровно одиннадцать.
С первого раза мотор не завелся, она выждала немного и попыталась снова. Машина чихнула, взревела, и Сью рванула из гаража, задев бампером дверь. Развернулась, взметая гравий из-под задних колес, и «плимут» 77-го года, едва не слетев в канаву, выехал на дорогу. Сью чуть плохо не стало, и только тут она поняла, что в горле у нее бьется хриплый стон, словно у попавшего в ловушку зверя.
Она даже не притормозила у дорожного знака на перекрестке шоссе номер шесть и Чемберлен-роуд. На западе, где Чемберлен граничит с Вестоувером, и позади, на юге, со стороны Моттона, завыли в ночи пожарные сирены.
Сью доехала уже до подножья холма, и в этот момент школа взлетела на воздух.
Она ударила по тормозам, машину занесло, а ее саму швырнуло на руль как тряпичную куклу. Завизжали шины. Сью с трудом открыла дверцу и выбралась из машины, закрывая глаза ладонью от яркого света.
В воздух взметнулся фонтан пламени, увлекая за собой листы с крыши, деревянные обломки и целое облако бумаг. Пахнуло чем-то едким и маслянистым. Всю Мэн-стрит высветило, будто фотовспышкой, и в это жуткое короткое мгновение Сью увидела на месте спортивного зала Ювинской школы горящие развалины.
Секундой позже вздрогнула земля, и она повалилась на асфальт. Резкий порыв теплого воздуха, напомнивший ей вдруг прошлогоднюю поездку в Бостон («Запах, как в метро...») подхватил и пронес над дорогой тучу пыли и бумажек. Окна в «Домашней аптеке Билли» и «Келли Фрут Компани» звякнули и разлетелись на куски.
Сью упала на бок. На улице было светло как в полдень - адский полдень.
(«Погибли... Неужели они все погибли?.. Кэрри!.. Почему я подумала о Кэрри?»)
К месту происшествия неслись машины и бежали люди в халатах, в трусах, в пижамах. Но Сью казалось, что все происходит будто в замедленной съемке. В дверях полицейского участка Чемберлена появился человек. Он еле двигался. И машины ползли едва-едва. Даже бегущие люди тащились словно во сне.
Сью увидела, как человек на ступенях полицейского участка сложил руки рупором и что-то прокричал - за воем сигнала на мэрии, визгом пожарных сирен и ревом пламени разобрать слова все равно было невозможно.
Асфальт в том конце улицы блестел как после дождя. В лужах у заправочной станции «Амоко» плясали отблески пожарища.
- ...там же Бен...
И тут весь мир взлетел на воздух...

Из свидетельских показаний Томаса К. Квиллана Комиссии штата Мэн, взятых в ходе расследования событий 27-28 мая в Чемберлене, штат Мэн (ниже приведен сокращенный отрывок из книги «Черный выпускной бал: доклад Комиссии по делу Кариетты Уайт», «Сайнет Букс»: Нью-Йорк, 1980):
Вопрос. Мистер Квиллан, вы постоянно проживаете в Чемберлене?
Ответ. Да.
В. Где именно?
О. У меня комнатка над кафетерием, где я работаю. Я мою полы, протираю столы, обслуживаю автоматы - ну знаете, игральные автоматы.
В. Где вы находились в ночь с двадцать седьмого на двадцать восьмое мая около половины одиннадцатого, мистер Квиллан.
О. Э-э-э... Ну, в общем, я сидел в камере в полицейском участке. Дело в том, что по четвергам у нас выплата, и я всегда в этот день нарезаюсь. Обычно я иду в «Кавальер», беру пива и играю там в покер. Но я, бывает, здорово зверею, когда напьюсь. У меня в голове прямо скачки какие-то начинаются. Как-то раз я даже двинул одного парня стулом по башке и...
В. Вы действительно каждый раз, когда чувствуете приступ несдержанности, сами отправляетесь в полицейский участок?
О. Угу. Большой Отис - он мой друг.
В. Вы имеете в виду шерифа этого округа Отиса Дойла?
О. Угу. Он мне давно сказал, чтобы я заскакивал всякий раз, когда на меня найдет. Так вот, в четверг вечером мы с компанией сидели в «Кавальере», резались в покер, и мне начало казаться, что Марсель Дюбуа жульничает. На трезвую голову я бы такого не подумал - этот француз и так хорошо играет - но тут уж я завелся. К тому времени я уже налился пивом, ну и думаю, пора. Положил карты на стол - и прямо в полицейский участок. Дежурил тогда Плесси, он меня и запер в камеру номер один. Плесси - хороший парень. Я знал его мать, но это давно было.
В. Мистер Квиллан, может быть, мы перейдем к событиям, произошедшим в пятницу вечером? Около половины одиннадцатого.
О. Я к ним и веду.
В. Очень надеюсь. Продолжайте, пожалуйста.
О. Короче, Плесси запер меня где-то без четверти два в ночь на пятницу, и я тут же завалился спать. Можно сказать, отрубился. Проснулся около четырех на следующий день, проглотил три таблетки «Алка-Зельцер» и снова уснул. Есть у меня такая способность - я могу дрыхнуть, пока не пройдет похмелье. Большой Отис всегда говорил, что мне надо бы узнать, как у меня это получается, и запатентовать. Говорил, я могу стать спасителем человечества.
В. Безусловно, мистер Квиллан. Однако, когда вы проснулись во второй раз?
О. Уже после десяти вечера в пятницу. Я здорово к тому времени проголодался и решил пойти чего-нибудь перехватить.
В. Вас оставили одного в незапертой камере?
О. Конечно. Мне, когда я трезвый, цены нет. Один раз, помню...
В. Расскажите, пожалуйста, комиссии о том, что случилось, когда вы покинули камеру.
О. Сирена пожарная завыла, вот что. Меня чуть кондрашка не хватила: я этой сирены по ночам не слышал, считай, с тех пор как Вьетнамская война кончилась. Я рванул наверх, а там никого из этих сукиных детей нет. Ну, думаю, Плесси теперь достанется. Там всегда кто-то должен быть - вдруг кто позвонит. В общем, я подошел к окну и выглянул на улицу.
В. Из этого окна видно здание школы?
О. Угу. Там все носились кругами и орали. И тут я увидел Кэрри Уайт.
В. Вы видели ее раньше?
О. Не-а.
В. Тогда откуда вы узнали, что это она?
О. Трудно сказать...
В. Вы ее хорошо видели?
О. Она стояла под лампой у пожарного гидранта на углу Мэн и Спринт.
В. И что произошло?
О. Боже... У него верхняя часть просто взорвалась и разлетелась в разные стороны. Влево, вправо и прямо на небеса.
В. Во сколько произошла эта... м-м-м... поломка?
О. Минут двадцать одиннадцатого. Не позже.
В. А потом?
О. Потом она пошла вниз по улице и выглядела она, я вам скажу, жутко. На ней было вроде как бальное платье - во всяком случае, что от него осталось - но она вся вымокла и перепачкалась в крови. Будто только-только вылезла из опрокинувшейся машины. Но она улыбалась. Я такой жуткой улыбки в жизни не видел. Как череп прямо... Она все время смотрела на свои руки, вытирала их о платье, чтобы стереть кровь, и думала, что никогда не ототрет, но зальет весь город кровью и заставит их заплатить за все. Жуть, в общем.
В. Откуда вам известно, что она думала?
О. Не знаю. Я не могу объяснить.

Предыдущая страница 13 Следующая страница


Кэрри 14

В. В оставшееся время я прошу вас говорить только о том, что вы видели, мистер Квиллан.
О. О'кей... На углу Грасс-Плаза тоже стоял гидрант, и он тоже разлетелся вдребезги. Этот я видел даже лучше, чем первый. Там есть такие большие муфты по бокам - так вот они сами отвинтились. И я видел, как это произошло. А затем гидрант взорвался, как и первый. Кэрри была просто счастлива. Она все время бормотала про себя, мол, будет им дождичек, будет... Виноват. Потом появились пожарные машины, и я потерял ее из вида. Одна из машин подъехала к школе, пожарники бросились к гидранту, но тут же поняли, что воды нет. Шеф Бертон заорал на них, и тут школа взлетела на воздух. Боже милостивый!..
В. Вы вышли из полицейского участка?
О. Угу. Хотел найти Плесси, сказать ему про эту чокнутую деваху и гидранты. Потом я глянул на заправочную станцию Тедди, и у меня внутри все аж похолодело: все шесть насосов работали, а шланги валялись рядом. Сам Тедди Дачемп помер еще в 68-м, упокой, господи, его душу, но его сын, как и раньше, всегда запирал эти насосы на ночь. Но все шесть навесных замков были сбиты, шланги валялись на асфальте, и бензин хлестал прямо на дорогу. Боже, я когда это увидел, чуть не рехнулся. И тут вдруг смотрю, бежит какой-то тип с зажженной сигаретой.
В. И что вы сделали?
О. Я на него заорал. Что-то вроде: «Эй! Куда тебя несет с сигаретой? Там же бензин!» Но он меня так и не услышал. Со всеми этими пожарными сиренами и машинами, что сталкивались на улице, ничего удивительного. Я увидел, что он собирается бросить окурок, и нырнул обратно за дверь.
В. Что было потом?
О. Потом? Потом в Чемберлене начался ад...

Когда упали ведра, она сначала услышала громкий металлический лязг, пробившийся сквозь музыку, а затем ее окатило чем-то холодным и липким. Кэрри инстинктивно закрыла глаза. Рядом раздался короткий вскрик, и какой-то частью сознания, пробудившейся совсем недавно, она почувствовала резкую боль.
(«Томми!»)
Музыка пошла вразнобой и стихла. Лишь несколько голосов зависли в воздухе, словно оборванные струны, и в это короткое леденящее мгновение, заполняя пустоту между самим событием и пониманием того, что произошло, отчетливо, будто глас Господа, прозвучали чьи-то слова:
- Боже, это же кровь.
Секунду спустя, как бы подтверждая эту жуткую истину и не оставляя никаких сомнений, послышался громкий истерический визг.
Кэрри сидела с закрытыми глазами, чувствуя как растет и ширится у нее в душе черная опухоль ужаса. Мама все-таки была права. Они опять разыграли ее, опять подстроили гадость. Весь этот кошмар, казалось бы, должен был тянуться бесконечно и монотонно, но нет, вышло по-другому: ее обманули, вытащили сюда, перед всей школой, а затем повторили ту самую сцену в душевой... только эти слова («Боже, это же кровь!») означали что-то настолько жуткое, что даже думать было страшно. Если она откроет глаза и это правда, что тогда? Что тогда?
Кто-то засмеялся - одинокий, испуганный смех гиены. Кэрри открыла-таки глаза, открыла, чтобы видеть, кто смеется, и поняла, что это правда, что этот кошмар ей не приснился: она вся в крови, с нее течет, капает, ее с ног до головы облили кровью, перед всей школой. Беспомощные, разбегающиеся мысли («Я просто вся в крови!») вдруг окрасились мертвенно-лиловым цветом отвращения и стыда. Она чувствовала, как от нее пахнет - нет, воняет кровью, - мерзкий, мокрый, медный смрад. Калейдоскопом образов нахлынули воспоминания, и она увидела, как течет у нее по ноге кровь, услышала непрекращающийся плеск воды на кафеле душевой, почувствовала мягкие удары тампонов и свернутых гигиенических салфеток по коже. Вспомнила гомон презрительных голосов, скандирующих «Заткни течь!» и вновь ощутила горький привкус ужаса. Они все-таки устроили ей «душ» - как и хотели.
К смеху присоединился второй голос, третий - звонкое девичье хихиканье, - четвертый, пятый, шестой, десятый, и вскоре смеялись уже все. Смеялся даже Вик Муни - Кэрри отлично его видела - с застывшим, искаженным лицом, но все равно смеялся.
Кэрри по-прежнему сидела неподвижно, не реагируя на смех, прокатывающийся над ней, словно волны прибоя. Они все еще казались ей красивыми, в зале все еще царило очарование сказки, но сама она уже переступила границу сказочного мира, и окружение вдруг стало злым и враждебным. Теперь в этом мире ее ждали одни лишь напасти.
Они снова смеются над ней.
Все рухнуло. Кэрри неожиданно поняла, как жестоко ее обманули, и в горле поднялся жуткий молчаливый крик.
(«Они смотрят на меня...»)
Она закрыла лицо руками и, шатаясь, встала с трона. Одна только мысль владела ею - бежать, бежать от света, в темноту; темнота укроет.
Только бежать не получалось. Воздух превратился в патоку. Предательское сознание тормозило время - словно Господь переключил действие с 78 оборотов на 33 и 1/3. Даже смех, казалось, стал медленнее, ниже и превратился в зловещий басовый гром.
Ноги заплетались, и Кэрри чуть не упала со сцены, но все-таки удержалась и, наклонившись вперед, спрыгнула. Громыхающий смех стал еще громче - будто огромные бьющиеся друг об друга камни.
Она не хотела смотреть, но не могла не видеть: слишком много света в зале, и она отчетливо видела их лица. Их рты, зубы, глаза, ее собственные руки в отвратительных потеках крови.
Навстречу ей бросилась мисс Дежардин с написанным на лице лживым состраданием. Кэрри видела под этой маской настоящую мисс Дежардин - мерзостно хихикающую, словно бодрящаяся старая дева. Рот ее открылся, и Кэрри услышала голос - жуткий, растягивающий слова бас:
- Подожди, я помогу тебе. Боже, какой ужа...
Кэрри мысленно ударила ее - раз! - и мисс Дежардин, отлетев к стене у края сцены, сползла на пол.
Кэрри бросилась бежать. Прямо сквозь толпу. Руки закрывали лицо, но она смотрела через решетку пальцев и видела их - красивые, окутанные светом, в ярких ангельских одеяниях. Лакированные туфли, ясные лица, безукоризненные салонные прически, искрящиеся платья. Все расступились перед ней, словно она чумная, но продолжали смеяться, и кто-то подставил ножку.
(«Ну как же, ведь и этого следовало ожидать...»)
Кэрри растянулась на полу, затем поползла на четвереньках дальше. Перед лицом болтались спутанные, залитые кровью волосы, но она ползла, как святой Павел, ослепленный светом с небес, по дороге к Дамаску. Теперь еще кто-нибудь даст ей ногой под зад...
Но нет, обошлось, и Кэрри вскарабкалась на ноги. Она выскочила за дверь, в холл, и сбежала по лестнице, по которой всего два часа назад они так торжественно вошли вместе с Томми.
(«Томми мертв... Заплатил сполна... заплатил за то, что привел чуму в этот дворец света...»)
Кэрри неуклюже перескакивала через ступеньки, а смех догонял ее, словно хлопающие крыльями черные птицы.
Затем спасительная темнота.
Она пересекла широкую лужайку перед школой, потеряв там туфли, и побежала дальше босиком. Короткая трава, чуть тронутая росой, казалась мягким бархатом. Из школы все еще доносился смех, но она уже немного успокоилась.
У флагштока Кэрри снова споткнулась и на этот раз упала, растянувшись на земле. Какое-то время она лежала неподвижно, пряча разгоряченное лицо в мокрой прохладной траве, всхлипывая и переводя дух. По щекам катились жгучие слезы стыда - такие же тяжелые, как первые капли менструальной крови. Они все-таки добили ее, раз и навсегда. Все кончено.
Сейчас она поднимется и темными улицами проберется домой, прячась в тени, чтобы никто ее не увидел, пойдет к маме, признается, что была не права...
«Нет!!!»
В душе будто распрямилась стальная пружина - сил еще хватало - и слово прозвучало громко и уверенно. Опять в чулан? Опять бесконечные бессмысленные молитвы? Религиозные брошюры, распятье и механическая птица в настенных часах, отмечающая часы, дни, годы, десятилетия ее жизни?
Тут словно включилась в голове видеозапись, и Кэрри увидела бегущую к ней мисс Дежардин, видела, как та отлетела в сторону, словно тряпичная кукла, когда она мысленно отпихнула ее, даже особенно не задумываясь, что делает.
Кэрри перекатилась на спину, раскрашенным кровью лицом с обезумевшими глазами к звездам. Она забыла, что у нее есть сила! Пришло время проучить их. Показать им, где раки зимуют... Кэрри истерически захихикала, вспомнив одно из любимых маминых выражений.
(Мама возвращается домой, кладет сумку, поблескивают очки: «Ну, я похоже показала сегодня этой стерве в магазине, где раки зимуют!»)
В зале была спринклерная система. Она может включить ее, запросто. Кэрри снова захихикала, поднялась на ноги и направилась обратно к дверям школы. Да, включить спринклерную систему и закрыть все двери. А потом заглянуть внутрь - пусть видят, как она смотрит на них и смеется оттого, что мокнут их роскошные платья, туфли и прически. Жалко только, что это будет не кровь.
В холле никого не было. Кэрри остановилась на лестнице, и - раз! - все двери захлопнулись одновременно. От концентрированного усилия мысли пневматические демпферы просто поотлетали напрочь. Из-за дверей донеслись крики, но для нее они звучали музыкой, милой сердцу музыкой.
Несколько секунд ничего не происходило, а затем она почувствовала, как они бьются в двери, тщетно пытаясь их открыть, но давление было едва заметным. Они оказались в ловушке («Ловушка...») и это слово вдруг заполнило ее душу радостным пьянящим чувством. Они в ее власти. Власть! Сила! Какое замечательное слово!
Кэрри поднялась по ступеням до конца и, взглянув на дверь, увидела придавленного к стеклу Джорджа Доусона - он толкал изо всех сил с искаженным от напряжения лицом, но безрезультатно. За ним - остальные, и все они выглядели как рыбы в аквариуме.
Она подняла взгляд: да, действительно, под потолком шли трубы спринклерной системы с маленькими, похожими на металлические маргаритки, форсунками. Трубы тянулись к отверстиям в зеленых шлакоблочных стенах. Их должно быть очень много, вспомнила Кэрри. Противопожарные правила или еще что-то в этом духе...
Противопожарные правила... Она вдруг вспомнила («...толстые, черные змеящиеся кабели...») провода от аппаратуры, растянутые по всей сцене. Из зала их не было видно - мешали огни у края сцены - но, когда они шли к тронам, ей пришлось осторожно переступать через них, и Томми поддерживал ее за руку.
(«Огонь и вода!»)
Она мысленно протянулась, нащупала трубы, проследила, куда они идут. Холодные, наполненные водой трубы. Почудился металлический привкус на губах, словно от воды из садового шланга.
Раз!..
Несколько секунд ничего не менялось. Потом они стали поворачиваться от дверей, оглядываться назад. Кэрри подошла к овальному стеклу в средней двери и заглянула внутрь.
В зале шел дождь.
Кэрри улыбнулась. Она включила еще не все спринклеры, но быстро поняла, что, глядя на трубы, легче представить систему мысленно, и быстро принялась открывать их один за другим. Однако этого мало. Они еще не плачут, а значит, этого не достаточно.
(«Им должно быть плохо, очень плохо!»)
На сцене рядом с Томми стоял какой-то парень. Он размахивал руками и что-то кричал, затем бросился к аппаратуре, схватился за микрофонную стойку и застыл. Кэрри с удивлением увидела, как его почти неподвижное тело затряслось в электрическом танце - только ноги дергались, скользя по залитой водой сцене. Волосы у него торчали во все стороны, и с раскрытым ртом он здорово походил на рыбину, выброшенную на берег. Смешно. Он выглядел смешно. И Кэрри рассмеялась.
(«Боже, пусть они все теперь будут смешны!»)
Не раздумывая, слепо, она ударила наотмашь, вкладывая в удар всю энергию, что чувствовала вокруг.
Кое-где софиты погасли тут же. Толстый кабель упал в воду, и на сцене полыхнуло ярким электрическим огнем. Защелкали, отдаваясь у Кэрри в мозгу тупыми ударами, аварийные размыкатели, но все было бесполезно. Парень, что схватился за микрофон на сцене, повалился на один из усилителей - снова взрыв фиолетовых искр и вот уже запылали бумажные украшения по краю сцены.
Прямо под тронами потрескивали на полу провода от розетки, а рядом, словно обезумевшая марионетка, дергалась и приплясывала Ронда Симард в бальном платье из зеленого гипюра. Пышная юбка вдруг вспыхнула, и Ронда, все еще подергиваясь, упала лицом вперед.
Наверно, именно в эту минуту Кэрри и ступила на дорогу безумия. Сердце ее бешено стучало, но все тело сковало холодом. Лицо побелело, и только на щеках темнели пятна лихорадочного румянца. В голове пульсировала боль, не оставляя ни одной сознательной мысли.
Она постояла, прислонившись к дверям, затем двинулась прочь, удерживая их, однако, закрытыми почти без всяких усилий мысли. В зале разгоралось пламя, и она поняла, что, должно быть, огонь перекинулся на панно.
Кэрри без сил опустилась на верхнюю ступеньку лестницы и уронила голову на колени. Они снова попытались выбраться через двери, но ей без труда удавалось удерживать их на месте. Какое-то неясное чувство подсказывало ей, что некоторым удалось уйти через запасной выход, но пусть... Она до них потом доберется. До всех. До каждого.
Кэрри медленно спустилась по лестнице и вышла на улицу. Двери в зал по-прежнему не открывались: это почти не требовало от нее усилий, нужно было лишь представлять себе, что они закрыты.
Неожиданно завыла сирена на здании мэрии. Кэрри невольно вскрикнула и закрыла лицо руками.
(«Это всего лишь сирена, пожарная сирена...»)
Мысленный образ дверей школы на секунду померк, и несколько человек едва не вырвались. Нет уж. Ишь чего захотели... Кэрри снова захлопнула двери, придавив у косяка чьи-то пальцы - ей показалось, Дейла Норберта - и оторвав один из них начисто.
Словно пугало с выпученными глазами, она двинулась через лужайку перед школой к Мэн-стрит. Справа раскинулись городские предместья: универмаг, «Келли Фрут», косметический салон, парикмахерская, бензоколонка, полицейский участок, пожарная служба...
(«Они погасят мой пожар!»)
Ну уж нет... Кэрри захихикала - дико, безумно, одновременно ликующе и растерянно, победно и испуганно. Она подошла к первому гидранту и попыталась отвинтить огромную выкрашенную в красный цвет заглушку на боку.
(«О-о-о!»)
Тяжело. Очень тяжело. Затянуто было накрепко. Впрочем неважно...
Кэрри крутанула сильнее и почувствовала, как заглушка поддалась. Затем с другой стороны. Затем, сверху. А затем она шагнула назад и мысленно крутанула все три сразу. Заглушки слетели мгновенно, вода буквально выстрелила вверх и в стороны, а одна из заглушек высоко в воздух и исчезла где-то в темноте. Над улицей, словно белое распятье, выросли три стремительные водяные струи.
Улыбаясь, она двинулась в направлении Грасс-Плаза. Ноги заплетались, бешено колотилось сердце. Не замечая того, Кэрри, словно леди Макбет, вытирала окровавленные руки о платье. Она даже не понимала, что плачет и смеется одновременно, что какой-то частью сознания по-прежнему остро переживает свое последнее, предельное унижение.
Но она всех их возьмет с собой, и гореть будет все - до тех пор пока город не задохнется в удушливом смраде.
Кэрри открыла гидрант на Грасс-Плаза и двинулась к бензоколонке «Теддис Амоко» - первой заправочной станции на ее пути, но далеко не последней...

Из показаний шерифа Отиса Дойла Комиссии штата Мэн
(Доклад Комиссии по делу Кариетты Уайт), стр. 29-31:
В. Шериф, где вы были ночью 27 мая?
О. На шоссе номер 179, которое еще называют Олд-Бентаун-роуд. Расследовал аварию. Строго говоря, это за городской чертой Чемберлена, в Дархеме, но я помогал Мел Крейгер - она служит там констеблем.
В. Когда вас проинформировали о случившемся в Ювинской средней школе?
О. В 22:32 я получил сообщение по радио от своего помощника Джекоба Плесси.
В. Что говорилось в сообщении?
О. Плесси сказал, что в школе что-то происходит, но он не знает, насколько это серьезно. Там громко кричат, сказал он, и кто-то включил пожарную тревогу. Он собирался отправиться туда и разобраться.
В. Он говорил, что в школе пожар?
О. Нет, сэр.
В. Вы просили его доложить о результатах проверки?
О. Да.
В. Он доложил?
О. Нет. Джекоб Плесси погиб, когда взорвалась заправочная станция «Теддис Амоко» на углу Мэн и Саммер.
В. Когда вы получили по радио следующее сообщение о происходящем в Чемберлене?
О. В 22:42. Я уже возвращался в Чемберлен с подозреваемым в машине - это был пьяный водитель. Как я уже говорил, авария произошла на территории Мел Крейгер, но в Дархеме нет изолятора. Впрочем, когда я вернулся в Чемберлен, там его тоже уже не было.
В. Какого рода сообщение вы получили в 22:42?
О. Звонок из полицейского управления штата, переданный через моттонскую пожарную службу. Диспетчер управления сказал, что в Ювинской средней школе пожар и, видимо, массовые беспорядки. Возможно, произошел взрыв. В это время никто ничего не знал наверняка. Все произошло в течении сорока минут.
В. Мы понимаем, шериф. Что случилось потом?
О. Я въехал в Чемберлен с мигалкой и сиреной. Попытался вызвать Джейка Плесси, но безрезультатно. Тут как раз в эфире появился Том Квиллан и начал кричать, что весь город горит, а воды нет.
В. Вы заметили, сколько было времени?
О. Да, сэр. К тому времени я уже все фиксировал. Было 22:50.
В. Квиллан утверждает, что бензоколонка взорвалась в 23:00.
О. Я бы взял среднюю цифру, сэр. Скажем, 22:59.
В. Во сколько вы прибыли в Чемберлен?
О. В 23:10.
В. Каково было ваше первое впечатление, шериф Дойл?
О. Я был поражен. Просто глазам своим не верил.
В. Что именно вы увидели?
О. Вся верхняя часть делового района горела. Станции «Амоко» просто не было. От магазина «Вулвортс» остался один пылающий каркас. Огонь распространился еще на три деревянных заведения рядом с ним: гриль-бар «Дафис», «Келли Фрут Компани» и бильярдную. Жар стоял невероятный. Искры несло на крыши агентства по продаже недвижимости и автомагазин Дуга Бранна. Затем появились сразу несколько пожарных машин, но сделать они ничего не могли: все пожарные гидранты в этом конце улицы были испорчены. Работали только две старые машины с водяными баками из добровольной пожарной дружины Вестоувера, но единственное, что они могли сделать, это поливать крыши близлежащих зданий. Разумеется, я сразу заметил и школу. Она... ее просто уже не было. Школа, конечно, стояла изолированно - рядом там гореть нечему - но боже, сколько же там сгорело ребятишек, боже...
В. Вы встретили у границы города Сьюзен Снелл?
О. Да, сэр. Она меня остановила.
В. Сколько было времени?
О. Как я и записал, 23:12, не позже.
В. Что она сказала?
О. Она была сильно возбуждена. Перед этим ее машину занесло, и она говорила не очень связно. Спросила, не знаю ли я, что с Томми. Я попытался узнать, кто такой Томми, но она не ответила. Спросила только, удалось ли нам уже поймать Кэрри.
В. Комиссию крайне интересует этот раздел ваших показаний, шериф.
О. Да, сэр. Я знаю.
В. Как вы отреагировали на ее вопрос?
О. Ну... В общем, в городе, насколько я знал, была только одна Кэрри, дочь Маргарет Уайт. Я спросил, имеет ли она какое-то отношение к пожарам. Мисс Снелл сказала, что это все сделала Кэрри. Так она и сказала, дважды: «Это сделала Кэрри. Это сделала Кэрри».
В. Она сказала что-нибудь еще?
О. Да, сэр. Сказала: «Они разыграли Кэрри в последний раз».

Предыдущая страница 14 Следующая страница


15 Стивен Кинг

В. Шериф, вы уверены, что она сказала не «Мы разыграли Кэрри в последний раз»?
О. Вполне.
В. Абсолютно убеждены? На все сто?
О. Сэр, весь город вокруг горел...
В. Она была пьяна?
О. Прошу прощения?
В. Вы сказали, что ее машина попала в аварию. Она была пьяна?
О. Насколько помню, я говорил, что ее машину занесло.
В. Но вы не уверены, что мисс Снелл сказала «они», а не «мы»?
О. Возможно, она могла и так сказать, но...
В. Что произошло потом?
О. Она разрыдалась, и я дал ей пощечину.
В. Зачем вы это сделали?
О. Мне показалось, что у нее истерика.
В. Она успокоилась?
О. Да, сэр. Она успокоилась и взяла себя в руки довольно быстро, если учесть, что ее парень, возможно, погиб.
В. Вы ее допросили?
О. Ну, не в том смысле, как допрашивают преступников, если вы это имеете в виду. Я спросил у нее, что она знает о происходящем. Она повторила то, что говорила раньше, но уже спокойнее. Я спросил, где она находилась, когда все это началось, и она ответила, что дома.
В. Что-нибудь еще она сказала?
О. Да, сэр. Она просила - даже умоляла - отыскать Кэрри Уайт.
В. Как вы на это отреагировали?
О. Сказал ей, чтобы отправлялась домой.
В. Спасибо, шериф Дойл.

У банковского отделения для обслуживания клиентов в автомашинах из темноты вынырнул, шатаясь, Вик Муни. На губах его играла улыбка - жуткая, безумная улыбка, плавающая в огненных отсветах, словно улыбка Чеширского кота. Волосы, старательно уложенные перед началом церемонии, торчали теперь во все стороны и напоминали больше воронье гнездо. Спасаясь бегством из зала школы, он где-то упал (хотя не помнил, где), и на лбу у него засохли маленькие капельки крови. Один глаз заплыл и почти не открывался. Он врезался на ходу в машину шерифа Дойла и отскочил, как бильярдный шар, потом заметил в заднем отделении пьяного водителя, заснувшего на сиденье, ухмыльнулся и наконец посмотрел на Дойла - тот только-только закончил разговор со Сью Снелл. Огонь пожарищ заливал улицы мечущимися всполохами света, и казалось, весь мир вокруг выпачкан засохшей кровью.
Когда Дойл обернулся, Вик Муни вцепился в него, как какая-нибудь пьянь в свою партнершу во время танца - обеими руками, крепко - и с той же идиотской улыбкой на лице уставился ему в глаза.
- Вик... - начал было Дойл.
- Она пооткрывала все пожарные краны, - глупо ухмыляясь, сказал Вик. - Включили воду - получилось «пшшш, пшшш, пшшш»...
- Вик...
- И двери все вдруг захлопнулись... Это Кэрри пооткрывала краны... Ронда Симард просто на месте сгорела. О боже.
Дойл залепил ему две звонкие, крепкие пощечины. Крик оборвался, но безвольная, жуткая улыбка осталась - словно эхо пережитого кошмара.
- В чем дело? - грубо спросил Дойл. - Что случилось в школе?
- Кэрри, - пробормотал Вик. - Кэрри случилась. Она... - Опустив взгляд, он умолк.
Дойл встряхнул его за плечи, отчего зубы у Вика застучали, словно кастаньеты.
- При чем тут Кэрри?
- Ее выбрали королевой бала, - промямлил Вик. - А потом ее и Томми облили кровью...
- Ничего не понимаю...
23:15. Со страшным раскатистым грохотом взлетела на воздух заправочная станция «Тонне Ситго» на Саммер-стрит. На улице стало светло как днем. Дойл и Вик невольно отшатнулись к машине, закрывая глаза руками. Над вязами парка у здания суда поднялось огромное маслянистое облако огня, залившее пруд и бейсбольную площадку алым цветом. Сквозь голодный рев пламени Дойл слышал, как падают обратно на землю обломки дерева, стекла и шлакоблочных стен заправочной станции. Затем раздался еще один взрыв. Ему просто не верилось («Мой город... Это происходит в моем городе!»), что все это происходит в Чемберлене - в Чемберлене, черт побери - в том самом городке, где он пил охлажденный чай на солнечной лужайке дома матери, где судил баскетбольные матчи, где, заканчивая в 23:00 дежурство, всегда проезжал напоследок по шоссе номер шесть мимо «Кавальера». Его город горел.
Из здания полицейского участка выскочил Том Квиллан и бросился по мостовой в их сторону - в своих грязных зеленых штанах от комбинезона и майке, в растоптанных сандалиях не на ту ногу, с торчащими во все стороны волосами. Однако, увидев его, Дойл успел подумать, что никакая другая встреча в жизни его так не радовала. Том Квиллан был привычной частью Чемберлена, и вот он - жив!
- Боже правый, - выдохнул он. - Ты видел?
- Что тут произошло? - коротко спросил Дойл.
- Я сидел на рации, - ответил Том. - В Моттоне и Вестоувере хотели знать, посылать ли им машины скорой помощи, и я сказал, чтоб посылали все, что есть. Даже катафалки. Я правильно сделал?
- Да, - Дойл взъерошил волосы обеими руками. - Ты видел Гарри Блока?
Гарри Блок был председателем комиссии по коммунальным службам, а это включало в себя и водоснабжение.
- Не-а. Но Дейган говорит, что вода есть на другом конце города, в старом квартале Реннет. Шланг уже тянут. Я собрал кое-кого из парней, и в полицейском участке сейчас устраивают лазарет. Хорошие парни, но тебе там здесь пол заляпают кровью, Отис.
Отису Дойлу казалось, что это происходит во сне. Такого просто не могло случиться в Чемберпене. Просто не могло.
- Бог с ним, Томми. Ты правильно сделал. Теперь давай назад и обзванивай всех врачей в телефонной книге. А я пойду на Саммер-стрит.
- О'кей, Отис. Только если встретишь эту сумасшедшую деваху, будь осторожен.
- Какую еще деваху? - рявкнул Дойл, хотя обычно никогда не кричал.
Том Квиллан невольно дернулся.
- Кэрри. Кэрри Уайт.
- Что?.. Откуда ты про нее слышал?
Квиллан растерянно заморгал.
- Не знаю... Просто вроде как... вроде как всплыло в голове...

Из сообщения центрального агентства «Ассошиэйтед Пресс», 23:46.
Чемберлен, штат Мэн (АП):
«Крупная катастрофа обрушилась сегодня на город Чемберлен в штате Мэн. Пожар, начавшийся в Ювинской средней школе во время выпускного бала, распространился на окраинные районы, а затем последовало несколько взрывов, уничтоживших значительную часть строений. Жилые кварталы к западу тоже горят, однако наибольшую тревогу вызывает в настоящее время школа, где происходил выпускной бал. Видимо большинство участников бала не сумело покинуть горящее здание. Сотрудник андоуверской пожарной службы, призванной на помощь в Чемберлен, сообщил, что в настоящий момент число погибших составляет уже шестьдесят семь человек. В основном это ученики школы. На вопрос: «Каково может быть общее число погибших?» он ответил: «Мы не знаем. Гадать не стану, но боюсь, очень велико». По последним данным, в городе бушует три огромных пожара. Сообщения о возможных поджогах пока не подтвердились.
23:46, 27 мая 8943Ф АП»

Больше сообщений «Ассошиэйтед Пресс» из Чемберлена не поступало. В 00:06 был вскрыт бензопровод под Джексон-авеню. В 00:17 санитар машины скорой помощи, спешащей из Моттона на Саммер-стрит, швырнул в окно окурок.
Взрывом уничтожило сразу полквартала, включая и редакционное помещение газеты «Чемберлен Кларион». К 00:18 Чемберлен остался без связи со всей остальной страной, спавшей в счастливом неведении вокруг.
В 00:10, за семь минут до взрыва, на телефонной станции произошла катастрофа меньших масштабов - все телефонные линии города оказались перегруженными одновременно. Трое девушек-дежурных оставались на своих рабочих местах, но сделать они ничего не могли. С застывшим на лицах выражением ужаса девушки продолжали работать, тщетно пытаясь соединить абонентов.
И жители Чемберлена повалили на улицы.
Повалили, словно нашествие призраков с кладбища на пересечении Белсквиз-роуд и шоссе номер шесть - в белых ночных рубашках и халатах, развевающихся на ветру подобно саванам. Люди выскакивали из домов в пижамах и бигуди (миссис Доусон, мать уже погибшего Джорджа, очень славного, веселого парня, выбежала с косметической маской на лице - прямо как мим из бродячего цирка), чтобы увидеть, что происходит с их городом, в самом ли деле он горит и истекает кровью. Многие из них, как оказалось, вышли из домов, чтобы умереть.
Когда из дверей конгрегационалистской церкви на Карлин-стрит появилась Кэрри, улица была полна людей, сновавших в ярких всполохах света, как муравьи.
Она пробралась туда помолиться пятью минутами раньше - после того, как вскрыла бензопровод, что оказалось совсем не сложно: стоило только представить себе лежащую под землей толстую трубу. Но для нее самой прошло будто несколько часов. Кэрри молилась горячо и искренне - то вслух, то молча. Сердце ее стучало, как мотор, вены на лице и шее вздулись. Разум переполняло мыслями о Силе и ждущей ее адской пучине. Кэрри молилась, стоя на коленях перед алтарем в своем порванном, мокром, окровавленном платье, с босыми грязными ногами. По полу тянулась цепочка кровавых следов, потому что где-то по дороге она наступила на осколок бутылки. Кэрри судорожно всхлипывала, и от рвущейся от нее энергий церковь стонала, скрипела и раскачивалась. Падали скамьи, летали церковные книги, серебряный набор для причастия бесшумно метнулся из темноты нефа и с грохотом врезался в дальнюю стену. Кэрри молилась, но никто не отозвался. Там, наверху, никого не было - а если и был, то Он (или Оно) попросту спрятался. Господь отвернулся от нее, и что же тут удивительного? Ведь этот ужас был и Его рук делом тоже. Кэрри поднялась с колен и направилась домой, чтобы найти маму и поставить наконец в процессе разрушения последнюю точку.
Увидев людей, стекающихся по улице к центру города, она остановилась на нижней ступени лестницы. Животные... Так пусть же они горят в огне! Пусть заполняются улицы запахом жертвенных костров! Пусть назовут это место адом!
Раз!..
Трансформаторы на высоких столбах вспыхнули жемчужно-фиолетовым светом, разбрасывая вокруг искры, словно праздничные шутихи. Спутанными клубками упали на землю провода, и люди бросились врассыпную - что мало кому помогло: провода валялись на земле повсюду, и вот уже пополз по улице сладковатый запах первых жертв. Люди с криками поворачивали, кидались назад и, натыкаясь на провода, присоединялись к судорожному электрическому танцу. Кое-где лежащие неподвижно фигуры в халатах и пижамах уже начинали дымиться.
Обернувшись, Кэрри посмотрела на здание церкви; тяжелые двери с грохотом захлопнулись, словно вдруг налетел ураганный ветер.
Она сошла со ступеней и направилась к дому...

Из свидетельских показаний миссис Коры Симард Комиссии штата Мэн
(из «Доклада Комиссии по делу Кариетты Уайт»), стр. 217-218:
В. Миссис Симард, комиссии известно, что в ночь выпускного бала вы потеряли дочь. Примите, пожалуйста, наши соболезнования. Мы постараемся не задерживать вас надолго.
О. Спасибо. Я готова помочь - если от меня что-то зависит, конечно.
В. Вы были на Карлин-стрит примерно в 00:12, когда Кариетта Уайт вышла из здания расположенной там церкви?
О. Да.
В. Почему вы оказались на улице?
О. Муж отправился по делам в Бостон, а Ронда ушла на выпускной бал. Я сидела дома одна, смотрела телевизор и ждала ее возвращения. Показывали какой-то фильм, и тут завыла сирена на крыше мэрии, но я сначала даже не подумала, что это как-то связано со школой. Потом послышался взрыв... Я просто не знала, что делать. Попыталась позвонить в полицейский участок, но уже после первых трех цифр было занято. Я... я...
В. Не волнуйтесь, миссис Симард. Успокойтесь. Никто не будет вас торопить.
О. Я забеспокоилась. Потом раздался второй взрыв - теперь я уже знаю, что это бензоколонка «Теддис Амоко» - и я решила отправиться на окраину города посмотреть, что происходит. Но тут в дверь постучалась миссис Шайрс.
В. Миссис Джорджетта Шайрс?
О. Да. Они живут сразу за углом, на Уиллоу-стрит. Так вот, она стучала в дверь и кричала: «Кора, ты здесь? Ты дома?» Я подошла к двери. Миссис Шайрс стояла в махровом халате и в шлепанцах. Ноги у нее, похоже было, совсем замерзли... Она сказала, что позвонила Обернам, узнать, что происходит, а те сообщили ей, что школа горит. Я только вскрикнула: «Боже, там же Ронда...»
В. В этот момент вы и решили отправиться с миссис Шайрс на окраину города?
О. Мы ничего не решали. Просто сразу пошли. Я надела тапочки - кажется Ронды... У них еще такие белые пушистые помпоны были... Наверное, нужно было надеть туфли, но я тогда ничего не соображала. Похоже, я и сейчас что-то не то говорю. Зачем вам нужно знать эту ерунду про туфли?..
В. Просто продолжайте рассказывать, миссис Симард.
О. Спасибо... Я дала миссис Шайрс какую-то куртку, что попалась под руку, и мы пошли.
В. Много ли было людей на Карлин-стрит?
О. Не знаю, точно. Я была слишком взволнована. Наверно, человек тридцать. Может, больше.
В. И что случилось?
О. Мы с Джорджеттой шли по направлению к Мэн-стрит и держались за руки, как две маленькие девчонки. Джорджетта стучала зубами. Я помню, все хотела сказать ей, чтобы она прекратила, но думала, это будет невежливо. Квартала за полтора до церкви я увидела, как там открылась дверь, и подумала, что кто-то, мол, пошел просить божьей помощи. Но буквально спустя секунду поняла, что это не так.
В. Почему вы пришли к такому выводу? Ведь первое предположение кажется более логичным.
О. Я просто вдруг поняла это.
В. Вы знали человека, вышедшего из дверей церкви?
О. Да. Это была Кэрри Уайт.
В. Вы видели ее когда-либо раньше?
О. Нет. Моя дочь с ней не дружила.
В. Вам не доводилось видеть ее на фотоснимках?
О. Нет.
В. И ведь было уже темно, а вы находились за полтора квартала от церкви.
О. Да, сэр.
В. Миссис Симард, как вы определили, что это Кэрри Уайт?
О. Я просто знала.
В. Когда вы поняли это, вы почувствовали нечто вроде озарения?
О. Нет, сэр.
В. На что это было похоже?
О. Затрудняюсь сказать. Ощущение ушло, как тают сны, когда просыпаешься: через час уже и не вспомнишь, что что-то снилось. Но я совершенно точно знала, что это Кэрри Уайт.
В. Вы испытывали в этот момент какие-то чувства?
О. Да. Ужас.
В. Что произошло потом?
О. Я повернулась к Джорджетте и сказала: «Вон она». Та ответила: «Да, это она». Джорджетта хотела еще что-то сказать, но тут всю улицу осветило ярким сиянием, затем послышался треск, и на землю стали падать провода под током - они извивались и искрили. Один провод упал прямо на мужчину впереди и он буквально вспыхнул. Другой мужчина бросился бежать, но наступил на провод, и его... его просто выгнуло назад, словно позвоночник у него стал резиновый. Потом он тоже упал. Все вокруг закричали, заметались кто куда, а провода все падали и падали - прямо как змеи. А она радовалась. Радовалась! Я чувствовала, как она счастлива. И вовремя сообразила, что надо держать себя в руках. Всех, кто метался по улице, так или иначе убивало током. Джорджетта закричала: «Быстро, Кора! Боже, я не хочу сгореть заживо!» На что я сказала ей: «Прекрати, Джорджетта. Надо головой думать, иначе она тебе больше не понадобится». В общем, что-то вроде этого - какую-то чепуху. Но она меня не послушала. Отпустила мою руку и бросилась к мостовой. Я закричала, чтобы она остановилась - там прямо впереди лежал на земле толстый такой провод - но Джорджетта... Она... я даже почувствовала этот запах, когда она вспыхнула. Ее буквально окутало дымом, и я еще подумала тогда, что так, мол, наверно, это и выглядит, когда человека казнят на электрическом стуле. Пахло, знаете, как будто жареной свининой. Вам знаком этот запах? Он мне до сих пор иногда снится... А тогда я стояла на месте, и Джорджетта Шайрс обугливалась прямо у меня на глазах. Где-то в Вест-Энде прогремел еще один взрыв - надо полагать, бензопровод взорвался, - но мне уже не до того было. Я огляделась и увидела, что осталась на улице одна. Все остальные либо убежали, либо уже горели. Человек шесть мертвых я точно видела. Они лежали словно кучки обгоревшего тряпья на свалке. Один провод упал на крыльцо дома слева от меня, и дом уже занялся: я слышала, как потрескивает дранка. Мне казалось, что я простояла там несколько часов, уговаривая себя не терять голову, и хотя на самом деле это продолжалось всего считанные минуты, я испугалась, что потеряю сознание и упаду куда-нибудь на провода, или не выдержу и брошусь бегом. Как... как Джорджетта. И я пошла. Медленно, осторожно, замирая после каждого шага. Из-за горящего дома на улице стало еще светлее. Я переступила через два провода, затем обогнула чей-то обуглившийся труп. Я... мне приходилось смотреть, куда я иду. На пальце у этого человека было обручальное кольцо, но рука совсем почернела. Боже, она черная была, как уголь... Я перешагнула еще через один провод и увидела впереди сразу три вместе. Долго стояла и смотрела на них. Мне казалось, что если я переберусь через них, то со мной уже ничего больше не случится, но... просто боялась идти дальше. Знаете, о чем я все время думала? Об этой игре, в которую все играют в детстве. «Большой шаг» называется. Голос у меня в голове говорил: «Кора, сделай большой шаг и переступи через эти три провода». А я все время спрашивала, как в игре: «Можно? Можно?» Один провод все еще искрил, но два других, похоже, были не под напряжением. Однако кто его знает? Короче, я стояла и ждала, когда кто-нибудь пройдет мимо, но никто не показывался. Дом горел уже целиком, огонь перекинулся во двор, кусты и деревья тоже загорелись. Но пожарные так и не приехали. Они просто не могли: к тому времени горела вся западная часть города. Я поняла, что еще немного, и упаду. Надо было решаться. Я наконец шагнула вперед насколько могла далеко и все равно чуть не задела задником тапка третий провод. Потом обошла еще один и бросилась дальше бегом. Это все, что мне запомнилось из той ночи. Утром я очнулась в полицейском участке на одеяле, расстеленном на полу. Некоторые из тех, кто провел там ночь - совсем немного, - были в бальных нарядах. Я стала спрашивать, не видел ли кто мою Ронду, и мне сказали... Они сказали мне...
(Короткий перерыв)
В. Вы убеждены, что все это сделала Кэрри Уайт?
О. Да.
В. Спасибо, миссис Симард.
О. Я хотела бы задать вопрос, если можно.
В. Да, пожалуйста.
О. Что будет, если она такая не одна? Что будет с нашим миром?..

Предыдущая страница 15 Следующая страница


Кэрри 16

Из книги «Взорванная тень» (стр. 151):
«К 12:45 28 мая ситуация в Чемберлене оставалась критической. Школа, расположенная изолированно от других строений, выгорела дотла, но по всей окраине города еще бушевали пожары. Воды в этом районе почти не было, но с Дейган-стрит подавалось достаточно (хотя и при низком давлении), чтобы спасти деловые кварталы на пересечении Мэн-стрит и Оук-стрит...
Взрыв бензоколонки «Тонне Ситго» выше по Саммер-стрит вызвал пожар, который удалось локализовать лишь к десяти утра. На этой улице воды хватало - недоставало пожарных и оборудования. Пожарная служба вызвала подкрепления из Льюистона, Оберна, Лисбона и Брансуика, но машины прибыли только к часу ночи.
На Карлин-стрит также начался пожар, вызванный обрывом линий электропередач. В конце концов он охватил всю северную сторону улицы, включая и дом, где Маргарет Уайт родила в свое время Кэрри.
В западной части города, у основания холма, который обычно называют здесь Брик-ярд-Хилл, разразилось самое страшное бедствие: после взрыва бензопровода начался пожар, который удалось укротить лишь к концу следующего дня.
И если мы отметим эти места на карте Чемберлена (см. страницу рядом), сразу станет ясен маршрут Кэрри - путаный, петляющий, но тем не менее ведущий к совершенно конкретной цели, к дому...»

В гостиной что-то упало, и Маргарет Уайт выпрямилась, чуть наклонив голову в сторону и прислушиваясь. В падающих из окна отсветах пламени поблескивал в ее руке большой нож для разделки мяса. Незадолго до этого отключилась вдруг электроэнергия, и теперь, кроме всполохов пожарища, заливающих стены багрянцем, другого света в доме не было.
С грохотом обрушилась на пол одна из картин. Секундой позже сорвались со стены часы с кукушкой. Механическая птица сдавленно квакнула и замерла.
В городе завыли сирены, но Маргарет Уайт слышала-таки приближающиеся шаги на дорожке к дому.
Рывком распахнулась дверь. Теперь шаги в прихожей.
Маргарет слышала, как словно глиняные птицы в тире, разлетаются вдребезги гипсовые картины («Христос - незримое присутствие», «Как поступил бы Иисус», «Близится час», «Если Страшный Суд наступит сегодня, готов ли ты?») на стенах гостиной.
(«О, я была там и видела, как извиваются блудницы на деревянных помостах!..»)
Она сидела на стуле, выпрямив спину, словно примерная ученица в первом ряду, но в глазах ее застыл мутный безумный взгляд.
Вдребезги разлетелись сразу все окна в гостиной.
Затем ударилась в стену дверь на кухню, и вошла Кэрри.
Сгорбленная, съежившаяся и словно бы сникшая. Бальное платье превратилось в лохмотья. Свиная кровь уже почти засохла и начала трескаться. На лбу у нее темнела грязная полоса, расцарапанные коленки покраснели.
- Мама... - прошептала Кэрри. Глаза ее оставались ясными, только неестественно блестели, но губы дрожали. Если бы кто увидел их в это мгновение, наверняка сказал бы, что они удивительно похожи.
Маргарет Уайт сидела на стуле, пряча нож в складках юбки.
- Мне следовало убить себя, когда он сделал это со мной, - произнесла она. - После того первого раза, когда мы еще не были женаты, он обещал: никогда больше. Сказал, что мы... что мы просто оступились, и я ему поверила. Потом я упала и потеряла ребенка... Бог меня покарал. Я чувствовала, что грех искуплен. Кровью. Но грех никогда не смывается. Грех... никогда... не смывается...
Глаза у Маргарет заблестели.
- Мама, я...
- Поначалу все было в порядке. Мы жили безгрешно. Мы спали в одной постели, иногда животом к животу, и да, я, бывало, чувствовала присутствие Змея, но мы никогда этого не делали до того случая. - Губы ее изогнулись в улыбке, однако улыбка вышла жесткая, страшная. - В тот вечер я увидела, как он на меня смотрит. Мы опустились на колени помолиться Господу, чтобы придал нам сил, и он дотронулся до меня. Там. В женском месте. Я выгнала его из дома. Он пропадал где-то несколько часов, а я все это время молилась. Я чувствовала его в душе, видела, как он бродит по улицам, сражаясь с дьяволом подобно Иакову, который бился с ангелом Господним. И когда он вернулся, мое сердце наполнилось благодарностью.
Она замолчала и улыбнулась сухими губами в пронизанной всполохами пожарища темноте.
- Мама, я не хочу об этом слышать!
Тарелки в буфете стали лопаться одна за другой.
- Но лишь когда он вошел, я почувствовала запах виски. Он меня взял силой. Силой взял! Взял меня, дыша в лицо мерзким запахом виски... и мне это понравилось! - Она выкрикнула последние слова, глядя в потолок. - Мне понравилось, как он меня взял, как он хватал меня руками, всю. Всю!
- Мама!
Она замолчала, словно ее ударили, и часто моргая, уставилась на дочь.
- Я себя чуть не убила, - добавила она почти нормальным тоном. - И Ральф плакал, говорил о покаянии, а потом его не стало, и я думала, что Господь покарал меня, наслал рак, что он превращает мои женские части в черную зловонную язву, такую же, как моя душа. Но это было бы слишком просто. Пути Его неисповедимы. Теперь я все поняла. Когда начались схватки, я пошла и взяла нож, вот этот нож... - Она выпростала руку с ножом из юбки. - Я ждала, когда ты появишься на свет, чтобы принести наконец жертву Господу. Но оказалось, я слаба и недостойна. Второй раз я взяла нож в руки, когда тебе было три года, и снова отступила. А теперь домой вернулся дьявол во плоти.
Она подняла нож перед собой, не отрывая глаз от поблескивающего изогнутого лезвия.
- Я пришла убить тебя, мама. А ты сидела и ждала, когда сможешь убить меня... Мама, я... это не правильно так, мама. Это...
- Помолимся же, - мягко сказала Маргарет. Глаза ее глядели на Кэрри в упор, и в них застыло какое-то безумное, жуткое сочувствие. Отсветы пожарища стали теперь ярче, всполохи плясали на стенах, словно дервиши. - Помолимся в последний раз.
- Мамочка, ну помоги же мне, - вскрикнула Кэрри и упала на колени, склонив голову и протягивая к ней руки.
Маргарет наклонилась вперед, и рука с ножом рванулась вниз, прочертив в воздухе сверкающую дугу.
Может быть, Кэрри заметила что-то краем глаза. Она успела отшатнуться, и нож по самую рукоятку вошел ей в плечо. Мама споткнулась о ножку стула и растянулась на полу.
Они смотрели друг на друга, не отводя глаз, и молчали. Из-под рукоятки ножа выползла струйка крови, и на пол упали первые капли. Затем Кэрри тихо сказала:
- Я приготовила тебе подарок, мама.
Маргарет хотела встать, но пошатнулась и упала на четвереньки.
- Что ты со мной делаешь? - прохрипела она.
- Пытаюсь представить себе, как работает твое сердце, - ответила Кэрри. - Когда представляешь себе что-то, получается гораздо легче. Твое сердце - это большой красный комок мышц. Когда я пользуюсь своим даром, мое сердце начинает работать быстрее. А твое сейчас замедляется... Так... еще медленнее...
Маргарет снова попыталась подняться, но ей это не удалось, и она, состроив знак от дурного глаза, замахала на дочь руками.
- Еще медленнее, мама. Знаешь, какой подарок я тебе приготовила? Это как раз то, о чем ты всегда мечтала. Тьма. И твой бог, который живет в этой тьме.
Маргарет зашептала:
- Отче наш...
- Еще медленнее, мама, еще.
- ...да святится имя Твое...
- Я вижу, как оттекает у тебя кровь. Медленнее.
- .. грядет царствие Твое...
- Ноги и руки у тебя становятся как мрамор, как гипс. Они уже совсем белые.
- ...да исполнится воля Твоя...
- Моя воля, мама. Медленнее.
- ...на земле...
- Медленнее... как... как...
Она рухнула лицом вниз, и руки ее судорожно дернулись.
- ...как на небесах.
- Полная остановка, - прошептала Кэрри.
Она повернула голову, затем взялась ослабевшей рукой за рукоять ножа.
(«Боже, нет, так больно, так слишком больно!»)
Она попыталась подняться, сначала неудачно. Затем все-таки встала, опираясь на мамин стул. Голова кружилась, ее мутило. В горле чувствовался острый привкус крови. В окно несло едкий дым - пламя уже достигло соседнего дома, и искры наверняка падали на крышу, пробитую в незапамятные времена страшным каменным градом.
Кэрри вышла на задний двор. Шатаясь, прошла через лужайку и остановилась отдохнуть («Где моя мама?..») у дерева. Что-то нужно было сделать еще. Что-то такое («...придорожные отели, автостоянки...») про ангела с мечом. С огненным мечом.
Ладно. Неважно. Потом вспомнится.
Она вышла дворами к Уиллоу-стрит и поползла по насыпи к шоссе номер шесть.
Было 1:15 ночи...

В 23:20 Кристина Харгенсен и Билли Нолан вернулись в «Кавальер». Они поднялись черной лестницей, прошли по коридору и, когда оказались в темноте, он, даже не дав ей включить свет, принялся срывать с нее кофточку.
- Подожди же, дай я расстегну...
- К черту.
Билли одним рывком разорвал кофточку на спине. Ткань разошлась с неожиданно громким звуком. Одна пуговица отлетела, прокатилась по голому деревянному полу и остановилась, подмигивая оранжевым светом. Из бара доносилась музыка, и стены чуть подрагивали: внизу неуклюже, но энергично отплясывали фермеры, водители грузовиков, рабочие с лесопилки, официантки, парикмахерши, механики и их городские подружки из Вестоувера и Моттона.
- Эй...
- Заткнись.
Он залепил ей пощечину. Голова Крис мотнулась назад, в глазах появился злой блеск.
- Между нами все кончено, Билли. - Она попятилась, но попятилась к кровати: соски под бюстгальтером налились и стали твердыми, как камешки, а плоский живот подрагивал в такт частому возбужденному дыханию. - Все кончено.
- Вот и отлично. - Он бросился на нее, но Крис, на удивление сильно размахнувшись, врезала ему по скуле.
Билли выпрямился, чуть дернув от удара головой.
- Сука, ты мне синяк наставила!
- И еще получишь!
- Да уж получу, я сейчас все с тебя получу!
Оба тяжело дышали и сверлили друг друга яростными взглядами, затем губы Билли тронула улыбка, и он принялся расстегивать рубашку.
- Очень славно у нас сейчас получится, Чарли. Очень славно. - Он всегда называл ее Чарли, когда был особенно ею доволен. Похоже, решила как-то Крис, усмехнувшись про себя, это имя ассоциируется у него с какой-нибудь особо памятной постельной сценой.
Она поняла, что и сама улыбается, чуть расслабилась, и тут Билли, хлестнув ее рубашкой по лицу, бросился вперед, боднул головой в живот и повалил на кровать. Взвизгнули пружины. Она беспомощно ударила его несколько раз кулаками по спине.
- Уйди от меня! Уйди! Отвали! Сукин сын, подонок, отпусти меня сейчас же!
Ухмыляясь, Билли одним рывком сломал ей молнию на джинсах и стянул их с бедер.
- А то что? - прохрипел он, тяжело дыша. - Папочке нажалуешься? Да? Да, Чарли? Позвонишь своему могучему папочке? А? Надо мне было вылить все это дерьмо на тебя, ей богу. Я бы с удовольствием это сделал. Свиная кровь для свиней, а? Прямо тебе на башку. Ты...
Она вдруг перестала сопротивляться. Он замер, глядя на нее сверху вниз, и на лице Крис появилась странная улыбка.
- Ты с самого начала об этом думал, да? Ты, подонок вонючий. Так, да? Дерьмо собачье, импотент, сукин сын.
- Какая разница? - спросил он с какой-то заторможенной, безумной улыбкой на лице.
- Никакой, - ответила Крис. Ее улыбка вдруг погасла, вены на шее вздулись, и она, выгнувшись, плюнула ему в лицо.
Дальше - пронизанное красным цветом ярости буйство, затем опустошенное беспамятство.
Внизу бухала и завывала музыка («Глаза слипаются, и, чтоб не заснуть. Глотаю таблетку одну за другой. Шесть дней за рулем - неблизкий путь. Но к вечеру точно успею домой».) - помесь кантри и вестерна, на всю катушку, очень громко и очень скверно; пятеро музыкантов в ковбойских рубашках с блестками и джинсах с яркой вышивкой, время от времени стирающих со лба пот, - лидер-гитара, ритм, банджо, бас, ударные. Никто в «Кавальере» не слышал ни сирен, ни первого взрыва, ни второго. Музыка стихла, лишь когда взорвался бензопровод.
Вскоре на автостоянке резко затормозила машина, и кто-то заорал, что в городе все горит, но Билли и Крис в это время спали.
Крис проснулась рывком, сразу. Часы на ночном столике показывали без пяти минут час. Кто-то отчаянно колотил в дверь.
- Билли! - кричали там. - Ты здесь? Вставай!
Билли шевельнулся, перекатился на живот и сбил дешевый пластиковый будильник на пол.
- Какого черта? - пробормотал он и сел.
Спину саднило. Расцарапала ногтями, стерва... Тогда он почти не чувствовал боли, но теперь решил, что непременно взгреет ее, прежде чем выгнать на улицу. Просто чтоб знала...
Билли вдруг понял, что вокруг удивительно тихо. «Кавальер» закрывался только в два часа, и за пыльным окном мансарды все еще вспыхивала неоновая вывеска. Но, кроме стука в дверь («Что-то случилось...»), тихо было, как на кладбище.
- Билли, ты здесь? Эй!
- Кто это? - прошептала Крис. В ее глазах, отражающих пульс неоновых вспышек, застыл испуг.
- Джеки Талбот, - ответил Билли рассеянно, затем, повысив голос, спросил: - Какого черта!
- Пусти, Билли. Надо поговорить.
Билли поднялся. Как был голый, прошлепал к двери и откинул большой старинный крючок.
В комнату влетел Джеки Талбот с вытаращенными глазами и перемазанным сажей лицом. Когда в «Кавальере» узнали, что творится в городе, он как раз сидел внизу, пил вместе со Стивом и Генри. Все трое тут же сели в престарелый «додж» Генри и рванули к Чемберлену. Взрыв бензопровода под Джексон-авеню они наблюдали с самой вершины холма Брик-ярд-Хилл. В 12:30, когда Джеки одолжил у Генри машину и двинул обратно, город был охвачен паникой и огнем.
- Чемберлен горит, - сказал он Билли. - Весь, черт побери! Школа сгорела, торговый центр - тоже. Вест-Энд просто взлетел на воздух: там бензин взорвался. На Карлин-стрит - пожары. И все говорят, что это сделала Кэрри Уайт!
- О боже, - пробормотала Крис, выбралась из постели и потянулась за одеждой. - Что она...
- Заткнись. А не то я вышвырну тебя отсюда к чертовой матери, - сказал Билли и кивнул Джеки, чтобы тот продолжал.
- Ее видели. Много людей видели. Билли, говорят, ее всю облили кровью. Она пошла сегодня на этот хренов выпускной бал... Стив и Генри так ни черта и не поняли, но... Билли... эта свиная кровь... ты для нее?..
- Да.
- О черт! - Джеки попятился к двери. Под одной-единственной горящей в коридоре лампочкой лицо его казалось болезненно-желтым. - Боже, Билли, и теперь весь город...
- Кэрри, значит, распотрошила весь город? Кэрри Уайт? Да ты совсем рехнулся. - Он произнес это спокойно, почти беззаботно. Крис за его спиной торопливо одевалась.
- Подойди к окну, посмотри, - сказал Джеки.
Билли подошел к окну. Весь восточный горизонт охватило малиновое зарево, отсветы огня даже небо окрасили в красный цвет. Пока он смотрел, мимо «Кавальера» с воем сирен пронеслись три пожарные машины, и в отсветах фонарей у стоянки Билли успел разобрать надписи у них на боках.
- Вашу мать, - выдохнул он. - Это машины из Брансуика.
- Из Брансуика? - переспросила Крис. - Это же сорок миль до нас. Не может...
Билли повернулся к Джеки Талботу.
- Ладно. Что там произошло?
Джеки затряс головой.
- Никто пока ничего толком не знает. Все началось в школе. Кэрри и Томми Росса выбрали королем и королевой бала, а потом кто-то вылил на них два ведра крови, и она убежала. Потом школа вспыхнула, и говорят, никто оттуда не выбрался живым. После этого взорвалась заправка «Теддис Амоко», потом «Мобил» на Саммер-стрит...
- «Ситго», - поправил Билли. - На Саммер-стрит стоит «Ситго».

Предыдущая страница 16 Следующая страница


17 Стивен Кинг

- Какая, к дьяволу, разница?! - взвизгнул Джеки. - Это она сделала! Каждый раз, когда что-то случалось, она там была. А эти ведра... никто из нас не подумал о перчатках...
- Не дрейфь. Я все улажу, - сказал Билли.
- Ты ничего не понял, Билли. Там Кэрри, и она...
- Проваливай.
- Билли...
- Вали отсюда, пока я тебе руки не пообломал!
Джеки испуганно попятился из дверей.
- Иди домой. Никому ничего не говори. Я все улажу.
- Хорошо. Хорошо, Билли. Я только подумал...
Билли захлопнул у него перед носом дверь, но в него тут же вцепилась Крис и закричала:
- Билли, что нам теперь делать?!.. Эта стерва - о боже! - Кэрри... Что же теперь делать?..
Он наотмашь ударил ее по щеке и на этот раз в полную силу. Упав на пол, Крис несколько секунд ошарашенно молчала, затем закрыла лицо руками и разрыдалась.
Билли надел джинсы, рубашку, ботинки и подошел к грязной раковине в углу, включил свет, сунул голову под воду, затем принялся расчесывать волосы, то и дело наклоняясь, чтобы разглядеть свое отражение в старом облупленном зеркале. За ним плавало перекошенное отражение Крис - она сидела на полу и стирала кровь с разбитой губы.
- Я могу тебе сказать, что мы будем делать. Мы поедем в город смотреть пожары. Потом - по домам. Скажешь своему дорогому папочке, что, когда все это случилось, мы сидели в «Кавальере» и пили пиво. Своей мамаше я скажу то же самое. Ясно тебе?
- Билли, там же твои отпечатки, - она чуть шепелявила, но в голосе звучало уважение.
- Их отпечатки, - сказал он. - Я работал в перчатках.
- Они проболтаются? - спросила Крис. - Если их возьмут и начнут допрашивать.
- Конечно, проболтаются.
Теперь волосы лежали почти как надо, и в лучах тусклой, засиженной мухами лампочки кудри блестели, словно маленькие водовороты над темным омутом. Расческа была старая, потертая, с клочьями сальной грязи между зубьев, но ее еще в одиннадцать лет подарил ему отец, и он до сих пор не сломал ни одного зуба. Ни одного.
- Может, они просто не найдут ведра, - продолжил он. - А если найдут, то отпечатки пальцев, может быть, все уже выгорели. Кто его знает. Но если Дойл кого-нибудь из них потащит в участок, я тут же сматываюсь в Калифорнию. А ты как хочешь.
- Ты возьмешь меня с собой? - спросила Крис, умоляюще глядя на него с пола. Губа у нее распухла, и она стала похожа на негритянку.
Билли улыбнулся.
- Может быть, - сказал он, подумав про себя: «На черта ты мне теперь сдалась?», затем добавил: - Вставай. Поедем в город.
Они спустились по лестнице и прошли через опустевший зал с отодвинутыми или опрокинутыми, когда все повскакивали со своих мест, стульями и выдыхающимся, недопитым пивом на столах.
Выходя через запасную дверь. Билли сказал:
- Здесь все равно погано.
Они сели в машину, Билли завел мотор, но когда включились фары, Крис дико, истошно закричала, прижав руки к щекам.
Билли тоже почувствовал: кто-то чужой влез в его мысли.
(«Кэрри!.. Кэрри!.. Кэрри!.. Кэрри!..»)
Почувствовал присутствие.
Кэрри стояла впереди, футах, может быть, в семидесяти от них. В лучах фар словно возникла контрастная черно-белая сцена из фильма ужасов: окровавленная человеческая фигура на фоне ночной тьмы. Но теперь это была ее собственная кровь. Рукоять ножа все еще торчала у нее из плеча. На платье добавилось грязи и пятен от молодой травы: большую часть пути от Карлин-стрит до «Кавальера» Кэрри ползла в полубессознательном состоянии. Ползла, чтобы уничтожить этот притон - почему-то ей казалось, что именно здесь зародился дьявольский план, ставший причиной всем кошмарным событиям ночи.
Она стояла, еле держась на ногах, затем, вытянув вперед руки, словно гипнотизер на сцене, двинулась в их сторону.
Все произошло в считанные секунды. Крис даже не успела закончить крик. Реакция Билли была мгновенной. Он толкнул ручку переключателя передач и вдавил педаль газа в пол.
Шины взвизгнули, и машина рванулась вперед, словно огромное стальное чудовище. Фигура за лобовым стеклом становилась все ближе, все больше, и все сильнее ощущалось в мыслях чужое присутствие («Кэрри!.. Кэрри!.. Кэрри!..»), все громче и громче («Кэрри!.. Кэрри!.. Кэрри!..»), словно радио, включенное до отказа. Само время, казалось, замерло, и на мгновение все трое будто застыли:
Билли...
(«Кэрри... Ну как те собаки прямо... Кэрри... Как собаки, ей-богу... Кэрри... Хотел бы я быть... Кэрри... на твоем месте...»)
...Крис...
(«Кэрри... Боже, не убивай ее!.. Кэрри... Я этого не хотела!.. Кэрри... Билли, я не хочу... Кэрри... видеть... Кэрри... этого...»)
...и Кэрри.
(«Руль... мне нужно представить себе руль... Педаль газа... Да, вижу!.. Руль... О боже, сердце... мое сердце!»)
Билли вдруг почувствовал, что машина ему изменила, ожила, и руль выскользнул у него из рук. С грохотом выхлопа и визгом дымящихся шин она развернулась, и за лобовым стеклом оказалась дощатая стена «Кавальера» - ближе, ближе, ближе...
(«Это конец...»)
На скорости сорок миль в час и все еще разгоняясь, машина врезалась в стену. В отраженном неоном взрыве, брызнули во все стороны обломки досок. Билли швырнуло вперед и просто накололо на рулевую колонку. Крис ударило о приборную доску.
Бензобак лопнул, и под багажником машины растеклась огромная лужа. Затем на асфальт упал кусок выхлопной трубы, и тут же взвилось огненным цветком пламя.
Кэрри лежала на боку с закрытыми глазами и тяжело, прерывисто дышала. Грудь жгло будто огнем. Спустя несколько минут она приподнялась на руках и поползла через автостоянку, сам не зная, куда и зачем.
(«Мама... просто все пошло не так... Мамочка, пожалуйста!.. Мама, не так больно... Мамочка, что же мне делать?,,»)
И вдруг ей показалось, что это уже не имеет значения, ничего больше не имеет значения - лишь бы только перевернуться на спину и увидеть звезды, перевернуться, взглянуть на них хоть разок и умереть.
Вот так, на спине, ее и нашла в два часа Сью.
Когда шериф Дойл отправил ее домой, Сью прошла немного дальше по улице и уселась на ступеньках прачечной-автомата. Она сидела и смотрела невидящими глазами на окрашенное пламенем небо. Томми нет. Сью уже не сомневалась в этом и, что самое ужасное, приняла его смерть с какой-то необыкновенной легкостью.
А убила его Кэрри.
Сью не знала, откуда у нее эта убежденность, но тут не было никаких сомнений.
Шло время. Но ей ничего уже не казалось важным. Макбет убила сон, а Кэрри убила время. Неплохо. Сью грустно улыбнулась. Может быть, это и есть конец маленькой милой мисс Шестнадцатилетней? Уже не надо беспокоиться о загородном клубе и жизни в Чистеньком Американском Городке. Никогда. Все ушло. Сгорело. Кто-то пробежал мимо, бессвязно крича, что горит Карлин-стрит. Туда ей и дорога. Томми уже нет. А Кэрри отправилась домой, чтобы убить мать.
Сью выпрямилась, продолжая глядеть в темноту.
Она не могла понять, откуда у нее взялась эта уверенность.
Ей доводилось читать и слышать о телепатии, но тут было что-то совсем иное: ни тебе картин, возникающих в голове, ни вспышек озарения. Просто она без тени сомнения знала - как знала, что за весной наступит лето, что рак может оказаться смертельным, что мать Кэрри уже мертва, что...
Сердце ее дернулось. Мертва? Сью осмысливала новую информацию, стараясь отогнать прочь пугающее, назойливое ощущение, что знать-то ей на самом деле неоткуда.
Да, Маргарет Уайт мертва, что-то с сердцем. Но она успела всадить в Кэрри нож. Кэрри ранена. Она...
Дальше ничего не было.
Сью вскочила и бросилась к машине. Десятью минутами позже она остановилась на углу Бранч и Карлин-стрит. Карлин-стрит действительно горела. Пожарные еще не подоспели, но с обеих, сторон улицы установили заграждения, и горящие придорожные столбы освещали знак «Опасно! Высокое напряжение!»
Срезав дворами, Сью миновала два дома, продралась сквозь живую изгородь с молодыми колючками и оказалась на соседнем с Уайтами участке.
Дом уже горел, пламя рвалось с крыши в небо. Подойти ближе и заглянуть внутрь было просто невозможно. Но в ярких отсветах огня Сью заметила тянущуюся от дома цепочку кровавых пятен - след Кэрри. Глядя под ноги, она двинулась за ней. Несколько раз встречались пятна побольше - здесь Кэрри останавливалась отдышаться, - затем снова пришлось продираться сквозь живую изгородь и дальше, через двор на Уиллоу-стрит и поросшую молодыми соснами и дубками поляну. Оттуда короткая тропа поднималась по возвышению вправо, наискось от шоссе номер шесть.
Сью вдруг остановилась: мощной волной накатили разъедающие решимость сомнения. Предположим, она ее найдет. Что дальше? Сердечный приступ? Смерть в огне? Или она просто заставит ее двигаться под колеса несущейся мимо пожарной машины? Непонятная уверенность подсказывала Сью, что все это Кэрри по силам.
(«Надо найти полицейского..»)
Сью хихикнула и опустилась в шелковистую от росы траву. По дороге сюда она уже встретила одного полицейского. Но даже если предположить, что Отис Дойл поверил бы ей, что дальше? Тут же представилось, как сотня храбрых добровольцев-охотников окружают Кэрри и требуют, чтобы она сдала оружие и следовала за ними. Кэрри послушно поднимает руки, снимает голову с плеч и вручает ее шерифу Дойлу, а тот с серьезным видом укладывает ее в пакет, на котором написано «Доказательство №1»
(«Томми уже нет...»)
Боже... Сью закрыла лицо руками и расплакалась. В зарослях можжевельника на вершине холма шелестел легкий ветерок. По шоссе номер шесть, словно огромные красные гончие, пронеслись еще несколько пожарных машин.
(«Боже, весь город горит...»)
Она не знала, сколько просидела там, всхлипывая в тревожном полубеспамятстве. Сью даже не осознавала, что мысленно следует за Кэрри к «Кавальеру» - так же, как человек не осознает, что дышит, пока не вспомнит об этом специально. Кэрри потеряла много крови, и только непреодолимое стремление дойти заставляло ее двигаться дальше. А до «Кавальера», даже напрямую, было оттуда около трех миль. Сью (увидела? почувствовала? неважно) как Кэрри упала в ручей, затем выкарабкалась, мокрая и дрожащая от холода. Невероятно, но она двинулась дальше. Разумеется, это ради мамы. Мама хотела, чтобы она стала Карающим Огненным Мечом, чтобы она уничтожила...
(«Да, она уничтожит и это тоже...»)
Сью вскочила на ноги и, уже не глядя на кровавый след, побежала вперед. Теперь она знала, куда он ведет...

Из книги «Взорванная тень» (стр. 164-165):
«...Что бы мы все ни думали о деле Кэрри Уайт, теперь это в прошлом. Настало время взглянуть в будущее. И как подчеркивает в своей блестящей статье в «Научном ежегоднике» Дин Макгаффин, если мы откажемся сделать это, нам почти наверняка рано или поздно придется-таки платить «гамельнскому крысолову», и цена может оказаться слишком высокой.
Возникает сложная нравственная проблема. Близятся к завершению работы по выделению гена, ответственного за наличие телекинетических способностей. В научном сообществе бытует мнение (см., например, «Перспективы выявления ТК-гена и рекомендации по мерам контроля» Бурка и Ханнегана в «Микробиологическом ежегоднике», Беркли, 1982), что, как только появится стандартная процедура проверки, всех детей школьного возраста необходимо будет подвергнуть тестированию - так же, как сейчас они проходят проверку на туберкулез. Однако ТК-способность - не инфекция; это такая же характерная черта личности человека, у которого она имеется, как, скажем, цвет его глаз.
Если скрытые ТК-способности действительно проявляются наиболее сильно в период полового созревания, то, проводя эти гипотетические тесты в первом классе, мы, конечно же, будем предупреждены заранее. Но означает ли это, что мы готовы действовать? Если тесты на туберкулез дают положительные результаты, ребенка можно лечить. Если положительный результат дает тест на ТК-способность, у нас нет иного лекарства, кроме пули. Как можно изолировать человека, который в конце концов научится сокрушать любые стены усилием мысли?
Но даже если изоляция окажется успешной, допустит ли американское общество, чтобы маленькую симпатичную девчушку - по сути, еще ребенка - отбирали у родителей и запирали на всю жизнь? Сомневаюсь. Особенно после того как Комиссия по делу Кариетты Уайт сделала все возможное, чтобы убедить публику, будто кошмар в Чемберлене - всего лишь чистая случайность.
Похоже, мы вернулись к тому, с чего начали...»

Из показаний Сьюзен Снелл Комиссии штата Мэн
(из «Доклада Комиссии по делу Кариетты Уайт»), стр. 306-312:
В. А теперь, мисс Снелл, члены комиссии хотели бы услышать ваш рассказ о том, как вы якобы встретились с Кэрри Уайт на автостоянке у «Кавальера» и...
О. Почему вы снова и снова задаете мне одни и те же вопросы? Я уже дважды рассказывала об этом.
В. Мы хотим убедиться, что наши записи абсолютно точны в дета...
О. Вы хотите поймать меня на лжи, не так ли? Вы мне просто не верите, да?
В. Вы утверждаете, что нашли Кэрри...
О. Я хочу получить ответ на свой вопрос.
В. ...в два часа после полуночи 28 мая. Так?
О. Я не буду отвечать на ваши вопросы, пока не получу ответа на свой.
В. Мисс Снелл, мы имеем право привлечь вас к ответственности за неуважение к комиссии штата. Основанием для отказа отвечать на наши вопросы может служить лишь нарушение ваших конституционных прав.
О. Ну и привлекайте. Я потеряла любимого человека. Вот и посадите меня в тюрьму. Мне теперь все равно. Я... А идите вы все к черту! Все! Вам просто нужно... я не знаю... Вы ищете на кого все свалить! Отвяжитесь от меня!..
(Короткий перерыв)
В. Мисс Снелл, вы готовы давать свидетельские показания?
О. Да. Но только если на меня не будут давить, господин председатель.
В. Разумеется, никто не будет оказывать на вас давление, мисс Снелл. Вы утверждаете, что нашли Кэрри на стоянке у «Кавальера» в два часа ночи. Так?
О. Да.
В. Откуда вы знаете точное время?
О. У меня на руке были часы. Те же, что и сейчас.
В. Хорошо. Но от того места, где вы оставили машину, до «Кавальера» около шести миль, если я не ошибаюсь.
О. Это по дороге. Напрямую будет около трех.
В. Вы прошли это расстояние пешком?
О. Да.
В. Ранее вы утверждали, будто «просто знали», что направляетесь к Кэрри. Вы можете это объяснить?
О. Нет.
В. Вы чувствовали ее запах?
О. Что?
В. Вас вело обоняние?
(Смех на балконе)
О. Вы что, издеваетесь надо мной?
В. Отвечайте на вопросы, пожалуйста.
О. Нет. Обоняние меня не вело.
В. Вы ее видели?
О. Нет.
В. Слышали?
О. Нет.
В. Тогда откуда вы знали, что она там?
О. А откуда знал о ней Том Квиллан? Или Кора Симард? Или Вик Муни? Откуда знали о Кэрри все они?
В. Отвечайте на вопрос, мисс. Сейчас не время и не место для того, чтобы показывать характер.
О. Но все они заявили, что «просто знали», разве не так? Я видела показания миссис Симард в газетах! А как насчет пожарных гидрантов, которые открылись сами по себе? А бензонасосы, которые сами взломали замки и включились? А провода, что сами сползли со столбов? А...
В. Мисс Снелл, я прошу вас...
О. Все это задокументировано в материалах комиссии!

Предыдущая страница 17 Следующая страница


Кэрри 18

В. Мы сейчас не это обсуждаем.
О. А что тогда? Вы ищете истину или козла отпущения?
В. Вы отрицаете, что заранее знали местонахождение Кэрри Уайт?
О. Конечно, я не знала заранее, где она будет. Это просто абсурд.
В. Почему же?
О. Если вы намекаете на какой-то сговор, то это абсурд, потому что, когда я нашла Кэрри, она уже умирала. Едва ли она сама выбрала бы для себя такую смерть.
В. Но если вы не знали ее местонахождение заранее, то как вам удалось сразу ее найти?
О. Боже, вот идиот-то! Вы хоть слушали, о чем здесь говорили до меня? О Кэрри знали все! И любой мог найти ее, если бы только задался такой целью.
В. Но ведь нашел ее не любой. Нашли вы. Как вы объясните, что люди не тянулись туда со всех сторон, словно металлические опилки к магниту?
О. Она быстро слабела. Я думаю, что... может быть, зона ее влияния уменьшалась.
В. Видимо, вы согласитесь, что это, мягко говоря, всего лишь необоснованное предположение.
О. Разумеется. Но по поводу Кэрри Уайт сейчас вряд ли кто может высказаться обоснованно.
В. Пусть будет по-вашему, мисс Снелл. Теперь давайте поговорим о...

Взобравшись на насыпь между лужайкой на участке Генри Дрэйна и автостоянкой у «Кавальера», Сью поначалу подумала, что Кэрри мертва. Она лежала посреди автостоянки скрюченная и какая-то словно смятая. Сью это напомнило раздавленных грузовиками животных - сурков или скунсов, что иногда встречались на шоссе номер 495.
Но в мыслях еще чувствовалось ее присутствие - бьющееся, пульсирующее нечто, упрямо повторяющее позывные Кэрри Уайт. Ее суть, гештальт. Теперь уже приглушенно, без напора; не торжествующие звуки фанфар, а лишь ровный пульсирующий ритм.
Кэрри была без сознания.
Сью перелезла через ограждение стоянки, ощущая лицом идущий от горящего здания жар. «Кавальер» был собран из щитов, и огонь очень быстро распространился почти по всему строению. Справа от запасного выхода темнели в панели очертания обгоревшей машины. И все это сделала Кэрри. Сью даже не подошла посмотреть, остался ли кто внутри - сейчас это уже не имело значения.
Не слыша за ревом голодного пламени своих собственных шагов, она приблизилась к Кэрри и остановилась, глядя на скрюченную фигуру с удивлением, горечью и жалостью одновременно. Кэрри лежала на боку, над лопаткой торчала рукоять ножа, а на асфальте под ней растеклась небольшая лужица крови - из раны и изо рта. Казалось, когда сознание оставило ее, она хотела перевернуться на спину. Способная разжигать пожары, срывать электрические провода, убивать буквально усилием мысли, она даже не смогла сама перевернуться.
Сью опустилась на колени, взяла Кэрри за руку и за здоровое плечо, затем осторожно перевернула на спину.
Кэрри тихо простонала, веки ее затрепетали. Чужое присутствие в мыслях Сью стало яснее - будто кто-то отрегулировал четкость изображения.
(«Кто здесь?..»)
И Сью, не задумываясь, ответила таким же образом:
(«Это я - Сью Снелл»)
Только на самом деле ей даже не нужно было произносить мысленно свое имя. Представление о себе состояло не из слов или изображений. И понимание этого вдруг прояснило, приблизило происходящее, подчеркнуло его реальность и позволило состраданию пробиться сквозь заслон шокового отупения.
Кэрри - с укором и словно издалека:
(«Ты меня обманула... Вы все меня разыграли...»)
(«Кэрри, я даже не знаю что произошло. Как Томми?»)
(«Вы меня обманули - вот что произошло... Шутка... Грязная, грязная шутка...»)
Смешение образов и эмоций поражало и не поддавалось никакому описанию. Кровь. Печаль. Страх. Последняя грязная шутка в длинной цепи других грязных шуток: они пронеслись перед мысленным взором Сью, словно мелькающие карты в руках шулера - стремительный калейдоскоп сцен, отбирающих надежду и силы. Теперь они обе знали все, и в мельчайших подробностях.
(«Кэрри, пожалуйста, пожалуйста, не убивай меня!»)
Вот они бросают в Кэрри тампоны и гигиенические пакеты, хохочут, кричат. Вот лицо самой Сью в зеркале восприятия Кэрри; перекошенное, безжалостно-красивое, сплошной карикатурно-большой рот.
(«Смотри - вот они все, эти грязные шутки... Вся моя жизнь - одна большая грязная шутка...»)
(«Но посмотри, Кэрри, загляни в меня!»)
И Кэрри заглянула.
Ужасное ощущение. Мысли и вся нервная система Сью стали огромной библиотекой, и кто-то чужой, отчаянно спеша, бежал по ее проходам, водил пальцами по корешкам, доставал книги, проглядывал, ставил на место, ронял на пол, оставляя их шелестеть страницами («Мелькание образов... Да, это я, еще маленькая... Я его ненавижу... Папа... О, мамочка!.. Полные губы, улыбка... Бобби меня толкнул... О, моя коленка!.. Машина... Хочу прокатиться в машине... Мы поедем к тете Сесилии... Мамочка, иди скорее - я описалась!..») на ветру памяти, и дальше, дальше, пока не показалась полка «Томми» с маленькой табличкой «Выпускной бал». Жадно, резко открываются книги, мелькают вспышки ощущений, заметки на полях иероглифами эмоций, не уступающих по сложности письменам на Розеттском камне.
Острый взгляд находит больше, чем знала о себе сама Сью: любовь к Томми, ревность, эгоизм, стремление подчинить его своей воле, заставить пригласить Кэрри, презрение к Кэрри («Какого черта она не следит за собой? Она и вправду выглядит иногда как жаба...»), ненависть к мисс Дежардин, ненависть к себе.
Но никаких злых намерений по отношению к Кэрри, никаких планов выставить ее перед всеми на посмешище и добить.
Лихорадочное ощущение, что ее насилуют где-то в самых сокровенных уголках души, постепенно исчезало. Сью чувствовала, как Кэрри слабеет и уходит, отпускает ее.
(«Почему ты просто не оставила меня в покое?..»)
(«Кэрри, я...»)
(«Мама была бы жива... Я убила свою маму... Я хочу к ней... О боже, как больно!.. Грудь, плечо... О, я хочу к маме!..»)
(«Кэрри, я...»)
Но закончить мысль было нечем. Неожиданно Сью охватил ужас, нет, хуже, потому что она даже не знала, как назвать это ощущение; истекающее кровью несуразное существо со всей его болью и предсмертными муками на пропитавшемся машинным маслом асфальте вдруг показалось ей жутким и никчемным.
(«Мама, мне страшно!.. Мама!.. Мамочка!..»)
Сью попыталась освободиться, оторвать свои мысли от чужих, чтобы позволить Кэрри хотя бы умереть наедине с собой, но не получалось. Ей казалось, будто она сама умирает, и Сью изо всех сил упиралась, чтобы не присутствовать при этом предварительном просмотре ее собственного неизбежного конца.
(«Кэрри, отпусти меня! Отпусти!»)
(«Мамочка... Мамочка!.. Мамочка!!!»)
Мысленный крик поднялся до невероятного, ослепительного крещендо, затем вдруг угас. Сью на мгновение привиделся образ свечи, уносящейся с огромной скоростью вглубь длинного черного тоннеля.
(«Она умирает... О боже, я чувствую как она умирает!..»)
А затем свет угас и последней мыслью Кэрри было:
(«Мамочка, прости... Где...»)
Мысль оборвалась, и Сью поняла, что теперь воспринимает только пустую несущую частоту нервных окончаний, которые умрут лишь спустя несколько часов.
Шатаясь, она двинулась прочь с автостоянки, выставив перед собой руки, как слепая. Ударилась коленями о низкое ограждение, скатилась по насыпи, затем поднялась на ноги и пошла через поле с плавающими у земли таинственными островами белого тумана. Бездумно трещали цикады, и где-то недалеко запела, нарушая предрассветное безмолвие, птица-козодой
(«Козодой поет - значит кто-то умирает...»)
Вдыхая воздух полной грудью, Сью бросилась бежать, - прочь от Томми, от пожаров и взрывов, от Кэрри, но самое главное, прочь от этого ужаса, от той последней пламенеющей мысли, стремительно скрывшейся в черном, бездонном тоннеле вечности, после которой осталось лишь тупое банальное гудение биоэлектричества.
Ощущение чужого присутствия медленно, нехотя отступало, уступая место благословенной прохладной черноте незнания. Сью замедлила бег, потом остановилась, поняв, что происходит что-то еще. Она стояла посреди огромного залитого туманом поля и ждала, когда снизойдет понимание.
Частое дыхание успокаивалось, успокаивалось и вдруг замерло, словно наткнувшись на острый шип.
Из горла Сью вырвался протяжный разочарованный крик, и она почувствовала, как по ногам медленно сползают потеки темной менструальной крови.

Часть третья. РУИНЫ

Больница г. Андоувер
ЗАКЛЮЧЕНИЕ О СМЕРТИ
Фамилия: Уайт
Имя: Кариетта
Адрес: 47 Карлин-стрит, Чемберлен, Мэн 02249.
Реанимационное отделение: машина №16.
Принятые меры: смерть до прибытия.
Время смерти: 28 мая 1979 г., 2:00 (прибл.).
Причина смерти: потеря крови, болевой шок, коронарная окклюзия и (или) тромбоз коронарных сосудов (возм.).
Лицо, опознавшее умершего (шую): Сьюзен Д. Снелл
19 Бэк-Чемберлен-роуд, Чемберлен, Мэн 022
Ближайшие родственники: -
Тело передается штату Мэн.
Дежурный врач: подпись.
Патологоанатом: подпись.

Из сообщения центрального агентства «Ассошиэйтед Пресс», пятница, 5 июня 1979,
Чемберлен, штат Мэн (АП):
«По сообщениям властей штата, общее число погибших в Чемберлене составляет 409 человек. Еще 49 до сих пор не найдены. Расследование по делу Кариетты Уайт и так называемого «ТК-феномена» продолжается на фоне устойчивых слухов о том, что вскрытие тела Кариетты Уайт выявило некоторые необычные образования в коре головного мозга и мозжечке. Губернатор штата назначил специальную комиссию для изучения всех обстоятельств трагедии.
5 июня, 030Н АП»

Из газеты «Льюистон Дейли Сан»,
воскресенье, 7 сентября (стр. 3):
«Наследие телекинеза: выжженная земля и выжженные сердца.
Чемберлен и ночь выпускного бала - теперь уже история. Во все века мудрецы утверждали, что время лечит любые раны, но рана, нанесенная этому маленькому городку на западе штата Мэн, возможно, окажется смертельной. В восточной части города по-прежнему стоят в тени двухсотлетних дубов жилые дома, старинные постройки на Морин-стрит и Брик-ярд-Хилл по-прежнему аккуратны и ухожены. Но вся эта новоанглийская пасторальность лишь окаймляет выжженный дочерна и разрушенный центр города, и даже в нетронутых огнем районах на лужайках у многих домов стоят таблички «Продается». А там, где еще живут люди, на парадных дверях висят черные венки. Желтые и оранжевые грузовики фирм «Элайд» и «Ю-Хол», занимающихся перевозкой мебели, стали в Чемберлене привычным зрелищем.
Главное промышленное предприятие города, «Чемберлен Миллс энд Вивинг», огонь, бушевавший вокруг те два дня в мае, не тронул, но с 4 июля фабрика работает в одну смену, и, по словам президента компании Уильяма А. Чемблиса, сокращение объема производства, скорее всего, будет продолжаться. «У нас есть заказы, - сказал Чемблис, - но фабрика не может работать без людей. Нам не хватает рабочих. Только с 15 августа я получил 34 заявления об уходе. Нам остается только закрыть красильный цех и передать заказы другим предприятиям. Жаль увольнять оттуда остальных рабочих, но теперь это становится уже вопросом финансового выживания компании».
Роджер Фирон прожил в Чемберлене двадцать два года и восемнадцать из них проработал на фабрике. За это время он вырос от грузчика, зарабатывавшего семьдесят три цента в час, до мастера красильного цеха, однако возможная потеря работы, его, похоже, почти не трогает. «Я, конечно, потеряю очень неплохой заработок, - сказал Фирон, - и, в общем-то, нам будет нелегко. Но мы с женой уже все обговорили. Мы можем продать дом - тысяч двадцать он стоит - и, хотя нам едва ли удастся выручить за него даже полцены, мы, скорее всего, на это решимся. Уже не важно. Мы не хотим больше жить в Чемберлене. Называйте это как хотите, но оставаться тут мы уже не можем».
И Фирон такой не один. Хьюберт Келли, владелец кафе, называвшегося «Келли Фрут Компани», до того как в «ночь выпускного бала» его сравняло с землей, не собирается отстраиваться заново. «Ребятишек этих уже нет, - говорит он, пожимая плечами. - Если я откроюсь, тут будет слишком много призраков. Видимо, я получу страховку и уеду в Сент-Питерсберг. На покой!»
Неделю спустя после того, как в 1954 над Вустером пронесся, сея смерть и разрушения, смерч, в городе уже слышался стук молотков, в воздухе пахло свежей древесиной и жители были преисполнены оптимизма. Этой осенью ничего подобного в Чемберлене нет. Главную улицу очистили от завалов, но это, пожалуй, и все. На лицах людей читается отчаяние и безнадежность. Мужчины молча пьют пиво во «Фрэнк Бар» на углу Салливан-стрит, женщины обмениваются на задних дворах своих участков горестными рассказами о тяжких утратах. Чемберлен был объявлен зоной национального бедствия, правительство выделило деньги, чтобы помочь городу встать на ноги и отстроить деловые кварталы, но последние четыре месяца дела в Чемберлене шли хорошо лишь у похоронных контор.
Четыреста сорок человек погибли, и еще восемнадцать по-прежнему не обнаружены. Шестьдесят семь человек из числа погибших были выпускниками Ювинской средней школы. Возможно, именно это больше, чем все остальное, лишило Чемберлен воли к жизни.
Их хоронили 1 и 2 июня в ходе трех массовых церемоний. Мемориальная служба состоялась 3 июня на городской площади, и это была самая трогательная служба из всех, что мне в качестве репортера доводилось видеть. Собрались тысячи людей, и, когда школьный оркестр, в котором из пятидесяти шести участников осталось в живых только сорок, исполнял гимн школы, вся площадь замерла в скорбном молчании.
Спустя неделю в соседней Моттонской академии состоялась строгая церемония вручения дипломов, но присутствовало лишь пятьдесят два оставшихся в живых выпускника. Выступавший от имени всего выпуска Генри Стампел разрыдался и даже не закончил речь. Никаких вечеринок в честь окончания школы не было: старшеклассники получили дипломы и разъехались по домам.
Шло лето, но что ни день, в обломках находили тела погибших, и по улицам вновь двигались катафалки. Для многих жителей города как будто снова и снова сдиралась корка с едва зажившей болезненной раны.
Если вы, среди большого числа других любопытствующих, были в Чемберлене этим летом, вы сами видели город, пораженный раковой опухолью духа. Потерянные, опустошенные люди время от времени заходят в протестантскую церковь и бесцельно бродят по проходам. Храм конгрегационалистов на Карлин-стрит уничтожен огнем, но кирпичная католическая церковь на Элм-стрит все еще стоит, и ухоженный храм методистов в конце Мэн-стрит, хотя и опаленный пожарищем, тоже действует. Однако прихожан мало. Старики по-прежнему сидят по скамьям на площади у мэрии, но ни шашки, ни даже разговоры почти ни у кого не вызывают интереса.
Общее впечатление складывается такое, будто город собрался умирать. Сейчас мало сказать, что Чемберлен никогда не будет прежним. Правильнее было бы сказать, что Чемберлена просто уже не будет...»

Из письма директора школы Генри Грэйла от 9 июня региональному управляющему по делам школ:
«...чувствую, что не могу уже занимать этот пост, поскольку осознаю, что, будь я немного более прозорлив, трагедию можно было бы предотвратить. Прошу, если это не вызовет у Вашего управления возражений административного характера, принять мою отставку с 1 июля...»

Из письма инструктора по физической подготовке Роды Дежардин от 11 июня директору школы Генри Грэйлу:
«...возвращаю вам контракт в такое время. Чувствую, что просто не в состоянии больше преподавать. Иногда я целыми ночами лежу и думаю: «Если бы я только постаралась ее понять, помогла ей, если бы, если бы...»

Надпись на площадке, где стоял дом Уайтов:
«Кэрри Уайт горит за свои грехи в аду. Христос никогда не ошибается».

Из статьи Дина Д. Л. Макгаффина «Телекинез: анализ событий и последствия» («Научный ежегодник», 1981):
«...В заключение хотелось бы подчеркнуть, какому огромному риску подвергает всех нас администрация, хороня, так сказать, под бюрократическим сукном историю Кэрри Уайт - я, в частности, имею в виду работу Комиссии по делу Кариетты Уайт. Стремление некоторых политиков отнестись к телекинезу как к уникальному, редчайшему явлению, которое едва ли теперь повторится, вполне очевидно - это можно понять, но допустить такие выводы нельзя. С точки зрения генетики, вероятность повторения этого явления равна 99 процентам. И надо уже сейчас готовиться к тому, что может...»

Из книги «Толковый словарь сленга: путеводитель для родителей»,
Джон Р. Кумбс, Нью-Йорк, «Лайтхаус Пресс», 1985. стр. 73:
«Устроить Кэрри:
1) вызвать беспорядки, разрушения, нанести увечья;
2) совершить поджог (по имени Кэрри Уайт, 1963-1979)».

Из книги «Взорванная тень» (стр. 201):
«Ранее в этой книге упоминалась страница из дневника Кэрри Уайт, где она много раз, словно в отчаянии, повторяет одну и ту же строку из знаменитого рок-поэта шестидесятых Боба Дилана.
И видимо, будет вполне уместно завершить книгу строками из другой песни Боба Дилана, которые могли бы послужить эпитафией Кэрри Уайт:

Предыдущая страница 18 Следующая страница


19 Стивен Кинг

О как мне хотелось бы песню найти,
Чтоб песней тебя от безумья спасти,
Чтоб душу согреть и унять твою боль,
Что питает никчемное знание...»

Из книги «Меня зовут Сьюзен Снелл» (стр. 798):
«…Моя маленькая книга закончена. Надеюсь, она будет пользоваться успехом, и тогда я смогу уехать куда-нибудь, где меня никто не знает. Я хочу все обдумать и решить, что же делать теперь до того момента, когда мой собственный огонь скроется во мраке этого длинного черного туннеля...»

Из заключения Комиссии по делу Кэрри Уайт в связи с событиями 27-28 мая в Чемберлене, штат Мэн:
«...и таким образом мы вынуждены сделать вывод, что, хотя вскрытие и выявило у изучаемого объекта некоторые изменения клеточной структуры мозга, которые могли бы свидетельствовать о наличии каких-то паранормальных способностей, у нас нет оснований считать, что рецидив возможен...»

Из письма Эмили Дженкс (г. Ройал-Ноб, штат Теннеси) от 3 мая 1988 г. Сандре Дженкс (г. Мейке, штат Джорджия):
«...а твоя племянница растет ни по дням а по часам. Всего два года, а уже такая большая выросла. У нее голубые глаза как у папочки и мои светлые волосы, но они наверно потемнеют. Она ужасно хорошенькая, и я думаю иногда, глядя на ее, когда она спит: как она похожа на нашу маму.
Вчера, пока она играла на улице за домом, я заглянула за угол и увидела очень забавную вещь. Энни играла братовыми мраморными шариками, только они двигались сами по себе. Энни весело смеялась, но я немного испугалась. Шарики летали сами, вверх и вниз. Это напомнило мне о бабушке. Помнишь, как в тот раз когда легавые пришли за Питом и у них пистолеты сами повылетали из рук, а бабушка все смеялась и смеялась. И как она умела раскачивать свою кресло-качалку, даже когда в ней не сидит. Мне даже как-то не по себе стало. Я только надеюсь, что у нее не будет сердце прихватывать, как помнишь бывало у бабушки.
Ну ладно, мне пора идти стирать, так что передавай привет Ричу и пришли нам снимки, когда сможешь. А Энни все-таки ужасно хорошенькая, и глаза у нее яркие и блестящие, как пуговицы. Спорить готова: у нее, когда подрастет, весь мир в ногах валяться будет.
С любовью, Эмили».

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая. КРОВАВЫЙ СПОРТ (Страница 1)
  • Часть вторая. НОЧЬ ВЫПУСКНОГО БАЛА (Страница 9)
  • Часть третья. РУИНЫ (Страница 18)


Стивен Кинг

Кэрри

 Читать книгу

Аннотация

Маленький провинциальный городок в Новой Англии в одночасье становится "мертвым городом". На улицах лежат трупы, над домами бушует смертоносное пламя. И весь этот кошмар огненного Апокалипсиса - дело рук одного человека, девушки Кэрри, жалкой, запуганной дочери чудаковатой вдовы. Долгие годы дремал в Кэрри талант телекинеза, чтобы однажды проснуться. И тогда в городок пришла смерть...

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Александр Секретов aka Stellar Axe (secret-off@mail.ru)
Файл взят с http://www.bestlibrary.ru/
Над дизайном работали: Spider, Elfin, Angel


Стивен Кинг - Биография

Стивен Кинг

На основную страницу

Биография

Стивен Эдвин Кинг появился на свет 21 сентября 1947 года в Maine General Hospital, города Портленда, штат Мэн. Стивен был вторым сыном Дональда и Нелли Руфь Пиллсбери Кинг. Когда Стивену было 2 года, его отец вышел как-то ночью за сигаретами и не вернулся, бросив мать Стивена. Таким образом, Стивен и его старший брат Дэвид были воспитаны их матерью. Часть его детства прошла в Форт Уэйн, штат Индиана, где жила в то время семья его отца, и в Стратфорде, штат Коннектикут. Стивен и его брат часто бывали у своих; родственников со стороны матери в Молдене, штат Массачусетс, и в Паунале, штат Мэн. Стивену было семь лет, когда он начал писать. Это началось после того, как он обнаружил ящик, полный фантастики и книг ужасов, в доме его тетки. В январе 1959-го он со своим братом Дэвидом решают издать свою местную газету, названную Dave's Rag. Дэвид купил мимеограф, и они сделали листок, который продавался по 5 центов за выпуск. Когда Стивену было одиннадцать, мать забрала его обратно в Дархэм, штат Мэн. Ее родители Гай и Нелли Пиллсбери были слишком старыми и сестры Руфи Кинг убедили ее позаботиться о престарелой паре. Другие члены семьи предоставили ей маленький домик в Дархэме и обеспечили финансовую поддержку. После того, как бабушка и дедушка Стивена скончались, миссис Кинг начала работать кухаркой в Пайнленде. Стивен посещал начальную школу в Дархэме в 1962-м. Вместе со своим лучшим другом Крисом Чесли он в 1963-м опубликовал коллекцию из 18 коротких рассказов, названную "Люди, места и твари - том I". Коллекция Кинга содержала: "Отель в конце дороги", "Я ухожу!", "Основа измерения", "Тварь под колодцем", "Незнакомец", "Я падаю", "Проклятая экспедиция" и "Другая сторона тумана". Год спустя в любительские издания Кинга Triad и Gaslight Books опубликовали вторую часть книги, названную "Звездные захватчики". Первый по-настоящему опубликованный рассказ "Я был подростком, грабившим могилы", Стивен Кинг написал в 1965-м. Рассказ был опубликован в Comics Review и содержал около 6.000 слов. В 1966-м Стивен Кинг закончил среднюю школу Лисбон Фоллс и поступил в Университет Мэна. Оглядываясь назад на свое школьное время, Кинг говорил: "моя карьера в средней школе была ординарной, я не был ни среди лучших, ни среди худших". Позже, этим же летом, Кинг начал работать над романом, названным им Getting It On, о нескольких детях, которые засели в классе и пытаются безуспешно отразить атаку национальной гвардии. В течение первого курса Кинг завершил свой первый полновесный роман "Долгий путь". Он отправил роман в издательство Bennet Cerf/Random House, но получил отказ. Кинг плохо воспринял отказ издательства и надолго оставил роман. На этом же курсе Стивен получил небольшой гонорар (тридцать пят долларов) за рассказ "Стеклянный пол", опубликованный в Startling Mystery Stories. На втором курсе в Университете Мэна в Ороно, он был автором еженедельной колонки для студенческой газеты "Кампус Мэна". Он также активно участвовал в студенческой жизни, был членом Студенческого Сената. Стивен поддерживал антивоенное движение в кампусе Ороно, считал, что война во Вьетнаме была антиконституционной. Он закончил Университет Мэна в июне 1970-го со степенью бакалавр наук в английском и возможностью преподавать в средней школе. После окончания университета мед. комиссия признала его негодным к военной службе на основании высокого кровяного давления, ограниченного зрения и плоскостопия.
Следующая идея Кинга возникла благодаря поэме Роберта Браунинга "Малыш Роланд к Темной Башне пришел". Он обнаружил ярко-зеленую цветную бумагу в библиотеке и начал работать над сагой Темная Башня. Но из-за недостатка денег для написания столь объемного романа, он забросил его. В то время Кинг подрабатывал на бензоколонке за 1,25 доллара в час. Затем Стивен Кинг начал зарабатывать деньги на продаже своих рассказов в мужские журналы типа Cavalier. Многие из этих рассказов были позже собраны в сборник "Ночная Смена", или же появились в других антологиях.
Стивен Кинг и Табита Джейн Спрюс поженились 2-го января 1971. Стивен встретил Табиту в архивах библиотеки Фоглера Университета Мэна, где они оба работали как студенты. Поскольку Стивен не смог найти место преподавателя сразу после окончания обучения, Кинги жили на его заработок от работы прачечной и на студенческую ссуду, сбережения Табиты, а также на случайные гонорары от рассказов, проданных Стивеном в журналы для мужчин.
Осенью 1971-го Стивен начал преподавать английский в старших классах Академии Хэмпдена, общеобразовательной высшей школе в Хэмпдене, штат Мэн. Оклад Стивена составлял тогда 6.400 долларов в год. Работая по вечерам и выходным, он продолжал писать рассказы и романы. В это время Стивен начал работать над рассказом о девушке Кэрриетте Уайт. После того, как он написал несколько страниц, Кинг решает, что рассказ выходит плохим и выбрасывает их в мусорную корзину. К счастью для Кинга, его жена подобрала эти страницы и, прочитав их, убедила мужа продолжить историю. Он согласился, и в январе 1973-го отправил "Кэрри" в издательство Даблдэй и К. В марте Даблдей покупает книгу, а 12-го мая Даблдей продают права на издание "Кэрри" Новой Американской Библиотеке за 400.000 долларов. По контракту Стивен Кинг получит половину этой суммы, что позволяет Кингу оставить преподавание и писать столько, сколько необходимо.
Живя в округе Бонгор с самого брака, Кинги перевезли выросшую семью в южный Мэн из-за того, что у матери Стивена ухудшилось здоровье в конце лета 1973-го. Снимая летний домик на озере Себаго в Норт Виндхэме в течение зимы, Стивен написал свой следующий опубликованный роман, в оригинале названный "Второе Пришествие" (впоследствии - "Судьба Иерусалима", а затем - "Судьба Салема"), в маленькой комнате в гараже. В это время мать Стивена умерла от рака в возрасте 59 лет. "Кэрри" была опубликована весной 1974-го. Осенью того же года Кинги уехали из Мэна в Боулдер, штат Колорадо. Они жили там меньше года, в течение которого Стивен написал роман "Сияющий", действие которого происходило в Колорадо. Вернувшись в Мэн летом 1975-го, Кинги приобрели дом в Лэйкиз Реджион в западном Мэне. В этом доме Стивен закончил писать "Исход", многое в котором происходило в Боулдере. "Мертвая зона" была также написана в Бридгтоне.
В 1977-м Кинги провели три месяца запланированного отпуска в Англии и вернулись домой в середине декабря, приобретя новый дом в Сентер Лоувелл, штат Мэн. После того как они прожили там лето, Кинги переехали на север в Оррингтон, вблизи Бангора, так что Стивен мог преподавать на литературных курсах в Университете Мэна. Кинги вернулись в Сентер Лоувелл весной 1979-го. В 1980-м Кинги приобрели второй зимний дом в Бангоре, сохранив дом в Сентер Лоувелл как летний.
У четы Кингов трое детей: Наоми Рэйчел, Джо Хилл и Оуэн Филлип. Весной 1999-го у них появился первый внук Этан (Ethan) - сын Джо Хилла и его жены Леаноры . Стивен шотландско-ирландского происхождения, ростом 6 футов 4 дюйма (примерно 1 метр и 93 сантиметра) и весит приблизительно 200 фунтов (около 91 килограмма). Он голубоглазый, носит очки с детства, светлокожий, волосы черные. Иногда отращивает бороду между финалом Мировой Серии и открытием бейсбольных игр во Флориде. В бороде - седина. Временами Стивен носит усы. Стивен использовал свой опыт, полученный в драматическом кружке колледжа, когда играл небольшую роль в картинах Джорджа Ромеро Knightriders и Creepshow, сценарии которых он написал. Джо Хилл Кинг также появился в Creepshow, который был выпущен в 1982-м. Также Стивен Кинг написал и поставил фильм "Максимальное ускорение" в 1985-м. Фильм Creepshow II был выпущен в 1987-м. Многие из работ Стивена Кинга были экранизированы, включая: "Кэрри", "Мертвая зона", "Сияющий", "Кристина", "Судьба Салема", "Воспламеняющая взглядом", "Куджо", "Кладбище домашних любимцев" (для этого фильма Кинг написал сценарий и в котором играл небольшую роль священника) и "Мизери", а также некоторые другие. Популярный фильм "Оставайся возле меня" был снят по мотивам его повести "Труп" из сборника "Разные сезоны". В 1992-м "Спящие пешеходы" был снят на основе оригинального сценария Кинга.
Стивен регулярно вносит пожертвования в Американский Центр Рака, обеспечивает обучение студентов местной средней школы через Академию Хэмпдена, а также вносит свой вклад во многую другую благотворительную деятельность местного и национального масштаба. В июне 1999-го Стивен Кинг попал в автомобильную катастрофу - писатель прогуливался по обочине дороги в местечке Норт-Лоувелл, штат Мэн, неподалеку от своего загородного дома. Водитель следовавшего в том же направлении микроавтобуса Dodge Caravan на мгновенье отвлекся на лай своей собаки, сидевшей в салоне без привязи. Этого оказалось достаточно, чтобы машина выскочила на обочину... От удара Стивен Кинг отлетел на 5 метров и очнулся уже в больнице с множественными переломами ноги, бедра и поврежденным легким. Через 3 недели после операции его отпустили из Центрального медицинского центра Мэна в Бангоре. Стивен долгое время был прикован к постели и проходил курс реабилитации.

Творчество Стивена Кинга: Ричард Бахман

До издания "Кэрри", Стивен Кинг написал еще два романа - Getting It On и "Длинная Прогулка", весьма любимые им. Но, к сожалению, эти книги не могли быть изданы в течении долгого времени. После ошеломляющего успеха "Кэрри" и "Судьбы Иерусалима", Кинг решил издать свои книги под псевдонимом, пользуясь раскрывшимися перед ним возможностями и пренебрегая советами издателей, предостерегавших его от такого шага. Getting It On был переименован в "Ярость" и был издан под псевдонимом Ричард Бахман. Свершилось - новый автор был рожден!
Бахман продолжал издавать большее количество книг и успел стать культовым писателем. В течение достаточно долгого периода его истинная сущность скрывалась всеми, кто знал правду. Однако несколько лет, и пять книг спустя, любознательный клерк книжного магазина по имени Стив Браун нашел подозрительным наличие имени Стивен Кинг на одной из форм авторского права Бахмана. Это стало началом конца Бахмана....

Официальная биография

Ричард Бахман родился в Нью-Йорке. Его детство и юность сокрыты туманом неизвестности. В молодости Бахман в течение четырех лет служил в Береговой охране, после чего десять лет провел в торговом флоте.
Наконец Бахман осел в центральном Нью-Хемпшире, где он управлял молочной фермой средних размеров. Он писал по ночам (Бахман страдал от хронической бессонницы) после того, как заканчивал работу с коровами. У Бахмана и его жены - Клаудии Инес Бахман, был один ребенок, мальчик по имени Стивен Кинг, который умер от несчастного случая в возрасте шести лет - он упал в колодец, где захлебнулся.
В 1982 году у Бахмана была обнаружена опухоль головного мозга, которая была успешно удалена посредством сложной хирургической операции. Несмотря на это, Бахман внезапно умирает в конце 1985 года от рака псевдонима, являвшегося редкой формой шизономии. До момента своей смерти Бахман успел издать пять книг: "Ярость" в 1977-м, "Длинная Прогулка" в 1979-м, "Дорожные работы" в 1981-м, "Бегущий Человек" в 1982-м и "Худеющий" в 1984 году. Первые четыре были изданы в мягкой обложке, но поскольку Бахман обрел постоянную аудиторию, его последний роман "Худеющий" был издан в твердом переплете и был хорошо принят критиками.
Почитатели Бахмана, оплакивавшие его смерть, недавно получили немного хороших новостей. В 1994 году, готовясь к переезду, вдова Бахмана обнаружила в подвале картонную коробку, заполненную рукописями. В коробке было множество романов и историй, находившихся в различных степенях завершения. Наиболее законченный был машинописный текст романа "Регуляторы". Вдова передала рукопись бывшему редактору Бахмана Чарльзу Верриллу, который нашел, что рукопись весьма схожа с ранними работами Бахмана.

После некоторых незначительных изменений, с одобрения Клаудии Бахман (ныне Клаудия Ешелман), книга была издана в сентябре 1996 года в издательстве Даттон. Относительно возможности публикации остальных найденных работ пока ничего не известно.

Как была раскрыта тайна

Стив Браун - человек, обнаруживший, что Бахман являлся Кингом. Ниже приводится его рассказ о том, как это произошло.
Однажды я читал предварительную копию Худеющего, не позже, чем через две страницы, я сказал - "Это либо Стивен Кинг, или его лучший имитатор". Я исходил из того, что все-таки это был Стивен Кинг. Я не относился к этому серьезно - это была своего рода игра. На метро я доехал до Библиотеки Конгресса, чтобы взглянуть на документы по авторскому праву. Все кроме самого старого были оформлены на имя Кирби МакКолей - интересная находка, поскольку Кирби являлся агентом Кинга, но до конца пока ничего не прояснилось. У МакКолей было много клиентов. Я почти застрял на этом, поскольку самая старая книга была защищена авторским правом еще до введения компьютерного учета. Но я все же настоял на том, чтобы клерк вручную нашла мне этот документ. Когда мне вручили документы, я увидел имя и адрес: Стивен Кинг, Бангор, шт. Мэн. Я отксерокопировал все документы и пошел домой.
Я восхищаюсь и уважаю Кинга, и у меня не было малейшего желания делать что-нибудь, что могло бы повредить ему. Поэтому я сделал копии всех материалов и послал ему письмо, поясняющее мои находки. Я сказал ему, что хотел бы писать небольшую статью относительно этого, но если по каким то причинам Кингу это нежелательно, то пусть он сообщит мне об этом, и я обещаю сохранять тайну. Я отправил пакет Кингу через Кирби МакКолей и стал ждать реакции. Прошло две недели. Наконец меня вызвали по интеркому в большом книжном магазине, где я работал. "Стив Браун, Вас хотят слышать на линии 5".
Я поднял трубку, и голос сказал - "Стив Браун? Это - Стив Кинг. О'кей. Вы знаете, что я это Бахман. Я знаю, что я - Бахман. Что мы собираемся делать по этому поводу? Давайте поговорим". Я не думал, что он будет звонить, так как я не потрудятся сообщить ему мой телефонный номер или хотя бы название магазина. Он провел весь день, обзванивая все книжные магазины в округе, пытаясь найти меня!
Так или иначе, некоторое время мы побеседовали и он дал мне свой незарегистрированный домашний номер и попросил перезвонить вечером.
Я побежал и купил диктофон, подключающийся к телефону. После чего брал интервью у Стивена Кинга в течение трех ночей прямо по телефону. Он был очень расслаблен и всегда весел. Он не казался мне расстроенным. Кинг был чрезвычайно добр и сказал, что не будет говорить с кем-нибудь кроме меня, и что, таким образом, у меня будет эксклюзивное интервью по этому поводу.
Потребовалось время, чтобы все оформить и найти издателя. Все это время Кинг поддерживал со мной контакт и сказал мне, что
Худеющий имеет успех. Наконец я издал статью в "Вашингтон Пост" после чего все узнали, кто на самом деле был Бахманом.
Мое интервью (с корректировками, на которых настоял Вашингтон Пост) было позже переиздано в сборнике эссе о творчестве Кинга "Королевство Страха" издательства Underwood/Mille.
Я подчеркиваю, что никогда не делал ни малейшего намека на шантаж, что Кинг говорил со мной по доброй воле и сам предложил дать интервью. Я думаю, что он знал, что все рано или поздно раскроется, и ему понравилась ситуация, когда истину выяснил никому неизвестный клерк из Вашингтона, а не "Нью-Йорк Таймс" или кто-нибудь еще. Я хочу также подчеркнуть, что я делал все это из уважения к человеку, а также, потому что это была дико интересная игра. Я делал это не ради денег! Кинг упомянул меня во вступлении к первоначальному изданию Книг Бахмана, но это упоминание уже исчезло в последующих изданиях.